<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="bento-Redaktion, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Der schönste
        und netteste Kinderfilm braucht
        seine dunklen Momente. Natürlich, es muss ja etwas Böses geben, das bekämpft und
        am Ende besiegt…"/>
        
        <meta name="date" content="2018-12-28T12:25:10+0100"/>
        <meta name="last-modified" content="2018-12-28T12:25:14+0100"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Diese 6 Szenen aus Kinderfilmen haben uns nachhaltig verstört"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/b886dfb5-cc67-425b-bcbb-f0d353c3e9b6_w1200_h630_fpx49_fpy40.jpg"/>
        <meta property="og:title" content="Diese 6 Szenen aus Kinderfilmen haben uns nachhaltig verstört"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f"/>
        <meta property="og:image" content="https://www.bento.de/images/b886dfb5-cc67-425b-bcbb-f0d353c3e9b6_w1200_h630_fpx49_fpy40.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Verstörende Kinderfilme: Diese Szenen und Figuren erschrecken uns noch heute - Retro - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"dd9e4de3-26b1-48da-a946-f4f2cee4161f",
        "headline": "Diese 6 Szenen aus Kinderfilmen haben uns nachhaltig verstört",
        "datePublished": "2018-12-28T12:25:10+0100",
        "dateCreated": "2018-11-23T15:11:59+0100",
        "dateModified": "2018-12-28T12:25:14+0100",
        "mainEntityOfPage": "https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f",
        "url": "https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f",
        "articleSection": "Retro",
        "keywords": ["Kinderfilme","Story"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/b886dfb5-cc67-425b-bcbb-f0d353c3e9b6_w1280_h720_fpx49_fpy40.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["bento-Redaktion"],
            "author": [
                {
                    "@type":"Person",
                    "name": "bento-Redaktion"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/vintage/",
                          "name": "Retro"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f",
                          "name": "Diese 6 Szenen aus Kinderfilmen haben uns nachhaltig verstört",
                          "image": "https://www.bento.de/images/b886dfb5-cc67-425b-bcbb-f0d353c3e9b6_w1280_h720_fpx49_fpy40.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "86",
                    "category": "Retro",
                    "tags": ["Kinderfilme","Story"],
                    "noads": false,
                    "autoplayVideo": false
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.44e3caea6299ee80eb02.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.023106e794d6aebc114e.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/vintage/">Retro</a> ›
                </li><li>
            <h1>Verstörende Kinderfilme: Diese Szenen und Figuren erschrecken uns noch heute</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/vintage/">Retro</a></p>
        <h2>Diese 6 Szenen aus Kinderfilmen haben uns nachhaltig verstört</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/b886dfb5-cc67-425b-bcbb-f0d353c3e9b6_w910_h600_fpx49_fpy40.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
imago/United Archives</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/vintage/">Retro</a>
        </p>
        <h2 class="hidden-xs">Diese 6 Szenen aus Kinderfilmen haben uns nachhaltig verstört</h2><time class="date" datetime="2018-12-28T12:25:10CET">28.12.2018, 12:25<span class="updated"> &middot;  Aktualisiert: 28.12.2018, 12:25</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f&text=Verst%C3%B6rende%20Kinderfilme:%20Diese%20Szenen%20und%20Figuren%20erschrecken%20uns%20noch%20heute" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Verst%C3%B6rende%20Kinderfilme:%20Diese%20Szenen%20und%20Figuren%20erschrecken%20uns%20noch%20heute%20-%20https:%2F%2Fwww.bento.de%2Fvintage%2Fverstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000000251546_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/bento-redaktion-1/">
					bento-Redaktion
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                                                                                                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Der schönste
        und netteste <b>Kinderfilm</b> braucht
        seine dunklen Momente. Natürlich, es muss ja etwas Böses geben, das bekämpft und
        am Ende besiegt wird. Aber muss das Böse soooo böse sein?</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_2">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_2');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Jetzt mal ehrlich: Hassen die Macher der Kinderfilme Kinder?</h3><p>Schauen wir uns diese Kinderfilme an, könnte man wirklich denken: <i>wollten</i> die Macher, dass Kinder davon <b>Albträume</b> bis ins Erwachsenenalter bekommen? Hier werden Menschen und Tiere entführt, gequält, entstellt – das ist zum Teil <b>nicht nur für Kinderaugen grausam</b>. </p><p>Und fast noch schlimmer sind die Figuren, die <b>unter die Kategorie &#34;nett gemeint&#34;</b> fallen – denn die sind den Machern von Kinderfilmen oft komplett daneben geraten. Oder warum glotzt Schlupp vom grünen Stern unsere Kollegin Leni die ganze Nacht an und warum sieht der Froschkönig von 1986 für Caro aus wie ein Triebtäter?</p><h3>Hier sind die Figuren, Bilder und Szenen aus Kinderfilmen, die uns auch als Erwachsene noch kalte Schauer über den Rücken laufen lassen.</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><figure>
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                             data-src="https://www.bento.de/images/0843831a-27f9-4e34-bed9-6c83342bc916_w480_fpx50_fpy50.jpg"
                             class="img-responsive image-100 lazyload"
                             title=""
                             alt=""
                             data-alt="https://www.bento.de/images/0843831a-27f9-4e34-bed9-6c83342bc916.gif">
                        <div class="play-button"></div>
                    </figure><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4>&#34;Pinocchio&#34; hätte <a href="https://www.bento.de/autor/susan-barth/" target="_blank">Susan</a> beinahe generell Esel versaut. </h4><p>Eine der
        schlimmsten Kinderfilmszenen, die ich mit etwa sechs Jahren gesehen habe, war
        aus dem Disney-Klassiker <b>Pinocchio</b>. Die kleine Marionette, die unbedingt ein
        echter Junge werden will, gerät in die Hände von Verbrechern. Er wird überredet, mit auf eine <b>Insel</b> zu kommen, auf der kleine Jungen wie er tun und lassen
        können, was sie wollen.</p><p>Erst haben
        sie eine Menge Spaß, doch dann beginnt ein <b>echter Albtraum</b>:</p><p>Auf der Insel
        <b>verwandeln sich die Kinder in Esel</b>. Die werden dann in Kisten gesperrt und an
        den Zirkus oder zur Arbeit in Mienen verkauft. Die Kinder <b>weinen und schreien</b>.
        Manche von ihnen können noch sprechen und rufen verzweifelt nach ihren Müttern.</p><p>Pinocchio
        erlebt die Verwandlung eines Jungen in einen Esel hautnah. Der schreit nach
        Hilfe und <b>fleht</b> Pinocchio an, etwas zu tun. Das Brüllen nach seiner Mama wird
        immer unmenschlicher – bis nur noch der Schrei eines Esels zu hören ist. Auch
        Pinocchio wachsen schon Eselsohren und ein Schwanz. Doch mit Hilfe von seiner
        Grille Jiminy kann er rechtzeitig von der Insel fliehen.</p><p>Nach dieser grausamen
        Szene war ich völlig fertig und spulte die Videokassette von da an immer vor,
        wenn Pinocchio auf der Insel ankam. <b>Esel mag ich trotzdem.</b></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><figure>
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                             data-src="https://www.bento.de/images/0f45b20e-fe74-4f2d-8d6f-5b253389acb1_w499_fpx51.31_fpy50.jpg"
                             class="img-responsive image-100 lazyload"
                             title=""
                             alt=""
                             data-alt="https://www.bento.de/images/0f45b20e-fe74-4f2d-8d6f-5b253389acb1.gif">
                        <div class="play-button"></div>
                    </figure><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://giphy.com/gifs/film-disney-UF3aSMRXgZnzO" target="_blank">Giphy</a>
            )</span></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_3">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_3');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4><a href="https://www.bento.de/autor/helene-flachsenberg/" target="_blank">Leni</a> findet die Augsburger Puppenkiste an sich schon gruselig – und dann kam auch noch Schlupp!</h4><p>Die Marionetten der Augsburger Puppenkiste bergen an sich schon einiges Gruselpotential. Mit festgefrorenem Gesicht hampeln sie durch die Welt, wie durch Fäden gesteuerte Zombies. Haben sie Gefühle? Haben sie Skrupel? Ihren <b>hölzernen Gesichtern</b> ist es nicht zu entnehmen. </p><p>Doch der unheimlichste von allen ist <b>Schlupp vom grünen Stern</b>. Schlupp ist ein Alien, der für einen Staubsauger gehalten wird und dann doch noch menschliche Freunde findet. Wie diese Freunde über seine viel zu langen Arme, seine Roboterstimme und den <b>starren Glotzblick</b> aus seinem metallenen Kopf hinwegsehen können, war mir als Kind jedoch völlig schleierhaft. </p><p>Bei mir sorgte das alles stattdessen für <b>wiederkehrende Albträume</b>, in denen Schlupp in der Zimmerecke stand und mich durchdringend <b>anglotzte</b>. Die ganze Nacht.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" data-conversation="none" align="center"><p lang="de" dir="ltr">Hier sollte Kollege <a href="https://twitter.com/hashtag/Schlupp?src=hash&amp;ref_src=twsrc%5Etfw">#Schlupp</a> nicht unerwähnt bleiben. 😉 <a href="https://twitter.com/hashtag/bots?src=hash&amp;ref_src=twsrc%5Etfw">#bots</a> <a href="https://twitter.com/hashtag/kindheitserinnerung?src=hash&amp;ref_src=twsrc%5Etfw">#kindheitserinnerung</a> <a href="https://twitter.com/hashtag/thatwasfun?src=hash&amp;ref_src=twsrc%5Etfw">#thatwasfun</a> <a href="https://t.co/t37OWJPMYj">pic.twitter.com/t37OWJPMYj</a></p>&mdash; Tobias Havers (@HealthyDigital) <a href="https://twitter.com/HealthyDigital/status/911544778357166082?ref_src=twsrc%5Etfw">September 23, 2017</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_4">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_4');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4>&#34;Dumbo&#34; hat <a href="https://www.bento.de/autor/korinna-kurze/" target="_blank">Korinnas</a> soziales Herz zum Bluten gebracht.</h4><p>Ich kann mich
        kaum an den weiteren Verlauf des Filmes erinnern, weil ich <b>die ersten Szenen schon
        so schlimm</b> fand, dass ich den Film anscheinend nicht weiter gucken konnte.
        Warum waren bloß alle <b>so gemein</b> zu dem armen kleinen Elefanten? Er konnte doch
        nichts für seine großen Ohren! Ich konnte das einfach nicht nachvollziehen und
        hatte <b>so viel Mitleid mit Dumbo</b>. </p><p>Besonders
        schlimm war diese Szene, in der Dumbos Mutter versucht, ihren Jungen zu
        verteidigen, dafür Menschen angreift (ja, Gewalt ist keine Lösung) und dann
        weggesperrt wird. Die Mutter weint in ihrem dunklen Käfig, in dem sie
        angekettet ist. Dumbo weint, alleine zurückgelassen, ausgeschlossen von der
        Elefantenherde. Oh Gooooooott!</p><p>Und dann
        später noch dieses schreckliche Lied! &#34;Pink Elephants&#34; (<a href="https://www.youtube.com/watch?v=jcZUPDMXzJ8" target="_blank">YouTube</a>). Dumbo und die Maus Timothy
        trinken ausversehen Wasser, in dem <b>Alkohol</b> ist, und <b>halluzinieren</b> einen
        merkwürdigen Albtraum mit bunten Elefanten mit bösen Augen. Die
        halbdurchsichtigen Elefanten verändern dauernd ihre Form und gucken immer so
        böse. Schrecklich!</p><p>Auch heute als
        Erwachsene verbinde ich irgendwie noch immer negative Gefühle mit dem Film. </p><p>2019 kommt
        eine <a href="https://www.bento.de/videos/dumbo-erster-teaser-trailer-zur-tim-burton-realverfilmung-des-disney-klassikers-a-00000000-0003-0001-0000-000002501605" target="_blank">neue Dumbo-Realverfilmung von Regisseur Tim Burton ins Kino</a>. Ich habe ein
        mulmiges Gefühl aber glaube, die Neugier überwiegt.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><figure>
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                             data-src="https://www.bento.de/images/cc7609a8-0ef6-48bc-bd68-0e0ea78ee84d_w404_fpx64.86_fpy44.97.jpg"
                             class="img-responsive image-100 lazyload"
                             title=""
                             alt=""
                             data-alt="https://www.bento.de/images/cc7609a8-0ef6-48bc-bd68-0e0ea78ee84d.gif">
                        <div class="play-button"></div>
                    </figure><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://giphy.com/gifs/disney-sad-crying-pvOPCZn9IOmhW" target="_blank">Giphy</a>
            )</span></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_5">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_5');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4>&#34;Das letzte Einhorn&#34; hat aus <a href="https://www.bento.de/autor/sebastian-maas/" target="_blank">Basti</a> zumindest einen Tierschützer gemacht.</h4><p>Ja, der Film
        ist älter als ich. Aber als ich im Grundschulalter gemeinsam mit meiner
        Nachbarin eine Videokassette mit &#34;Das letzte Einhorn&#34; guckte, habe
        ich <b>Todesängste</b> gelitten. </p><p><b>Dieser boshafte, rote Stier</b> ist einfach nur gruselig!
        Der Film ist auch ansonsten nichts für zarte Kinderseelen: Es wird getötet, mit
        Gerippen geredet und Motive wie Einsamkeit, aussterbende Tiere und Aufopferung
        spielen eine zentrale Rolle. </p><p>Wahrscheinlich ist der Film auch (<a href="https://www.bento.de/vintage/horror-kinderfilme-die-uns-frueher-das-fuerchten-gelehrt-haben-a-00000000-0003-0001-0000-000000731004" target="_blank">zusammen mit &#34;Als die Tiere den Wald verließen&#34;</a>) dafür verantwortlich, dass ich mich bis
        heute so <b>gegen Umweltzerstörung, Tierquälerei und Zirkusse</b> einsetze.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><figure>
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                             data-src="https://www.bento.de/images/466437a1-a72d-4862-a72c-91be53f7365e_w400_fpx70.5_fpy50.jpg"
                             class="img-responsive image-100 lazyload"
                             title=""
                             alt=""
                             data-alt="https://www.bento.de/images/466437a1-a72d-4862-a72c-91be53f7365e.gif">
                        <div class="play-button"></div>
                    </figure><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://giphy.com/gifs/the-last-unicorn-this-movie-messed-me-up-jnCw1eFKRJzJC" target="_blank">Giphy</a>
            )</span></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4><a href="https://www.bento.de/autor/hanna-zobel/" target="_blank">Hanna</a> musste sich durch &#34;Die Schöne und das Biest&#34; kämpfen, bevor sie nach Nimmerland durfte.</h4><p>Erstmal
        vorab: Als ich klein war, gab es noch VHS-Kassetten. Das ist wichtig für die
        folgende Geschichte, denn auf die Dinger passten immer ziemlich genau zwei
        Filme und als sparsamer Mensch nahm man diese aus dem Fernsehen auf. </p><p>Leider
        hatte meine Mutter meinen <b>Lieblingsfilm, &#34;Peter Pan&#34;, hinter
        &#34;Die Schöne und das Biest&#34;</b> auf eine Kassette gespielt. Also musste
        ich letzteren immer entweder gucken oder mich elendig langsam durchspulen, um
        zum geliebten Film zu kommen. Das Problem damit: Ich fand &#34;Die Schöne und
        das Biest&#34; <b>unfassbar gruselig.</b> </p><p>Habt ihr euch den noch mal angeguckt? Also
        den Alten? Der ist total düster! Da ist zum einen ein anfangs sehr unheimliches
        Biest, das später – als es endlich nett ist – von einem schrecklichen,
        fackelschwingenden Mob attackiert und verletzt wird. Dazu kommen Szenen im
        dunklen Wald, in denen Wölfe mit glühenden Augen Belles Vater verfolgen.
        Apropos Belles Vater: Er ist ihre einzige Vertrauensperson – und wird einfach
        mal entführt, gequält und in einen Kerker gesperrt! </p><p><b>Und fangt mir gar nicht
        erst mit Gaston an: </b>Ein Mensch, der die Personen um sich herum wie den letzten
        Dreck behandelt und Belle gegen ihren Willen dazu zwingen will, mit ihm
        zusammen zu sein. Hallo?! Die einzigen Lichtblicke waren für mich Belles Lieder
        und die schöne Bibliothek, die das Biest ihr im Schloss zeigt. Ansonsten hieß
        es: Augen zu und durchhalten, bald kommt Peter Pan und fliegt mit dir ins
        Nimmerland...</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><figure>
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                             data-src="https://www.bento.de/images/ec225d4c-2c5f-40e2-92b6-e9cfb74e8f54_w250_fpx28.01_fpy49.65.jpg"
                             class="img-responsive image-100 lazyload"
                             title=""
                             alt=""
                             data-alt="https://www.bento.de/images/ec225d4c-2c5f-40e2-92b6-e9cfb74e8f54.gif">
                        <div class="play-button"></div>
                    </figure><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_6">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_6');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4>Die unglaublich schlechte Maske aus &#34;Der Froschkönig&#34; hat <a href="https://www.bento.de/autor/carolina-torres/" target="_blank">Caro</a> Albträume beschert</h4><p>Märchen sind nicht realistisch, schon klar, aber wie man sich in ein so unästhetisches Tier wie einen Frosch verlieben kann, war mir als Kind schon ein Rätsel. </p><p>Dann sah ich die Froschkönig-Verfilmung mit echten Menschen aus dem Jahr 1986 und plötzliche machte alles Sinn: <b>Jede Sumpfkröte war Beziehungsmaterial im Vergleich zu dem, was da auf dem Bildschirm zu sehen war. 
        </b></p><p>Der Froschkönig, gespielt von John Paragon, sieht aus wie eine <b>Mischung aus Joker, Ninja Turle und Triebtäter.</b> Dazu trägt er auch noch Frack, Rüschenhemd und Lackstiefel, ich nehme an, um glaubhaft zu machen, dass diese Karikatur eines Frosches eigentlich ein König sein soll. </p><p>Zum ersten Mal taucht sein bizarres Gesicht unter der Wasseroberfläche des Brunnens auf, in dem Prinzessin Zora ihre Glückskugel verliert. Gruselig! Den Rest des Films hüpft der ausgewachsene Froschmann auf allen grünen Vieren durch das Bild und irgendwann fängt er auch noch an zu singen. </p><p>Den Kuss zum Schluss gibt die vielleicht zwölfjährige Zora ihm zum Glück nur auf die <b>geschwollene Froschbacke</b> und nicht auf den Mund. Das hätte gerade noch gefehlt.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/fae5e438-a36d-4313-b8bd-549dd2123869_w900_fpx55_fpy34.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    imago/Prod.DB)</span></div>
            </div>
        </div></div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/vintage/">Retro</a>,
                <a href="https://www.bento.de/themen/kinderfilme/">Kinderfilme</a>,
                <a href="https://www.bento.de/themen/story/">Story</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/vintage/verstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f&text=Verst%C3%B6rende%20Kinderfilme:%20Diese%20Szenen%20und%20Figuren%20erschrecken%20uns%20noch%20heute" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Verst%C3%B6rende%20Kinderfilme:%20Diese%20Szenen%20und%20Figuren%20erschrecken%20uns%20noch%20heute%20-%20https:%2F%2Fwww.bento.de%2Fvintage%2Fverstoerende-kinderfilme-diese-szenen-und-figuren-erschrecken-uns-noch-heute-a-dd9e4de3-26b1-48da-a946-f4f2cee4161f" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/essen/ein-simpsons-autor-hat-eine-preisverleihung-fuer-fast-food-gedreht-du-wirst-dahinschmelzen-a-6a16e544-9d97-47d5-a71f-ab53de7b9940';" style="cursor: pointer;">
    <div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/essen/">Food</a>
            </p>
            <div class="EnticementArticle-headline">Ein &quot;Simpsons&quot;-Autor hat eine Preisverleihung für Fast Food gedreht – du wirst dahinschmelzen</div><time class="date" datetime="2018-12-28T11:26:03CET">28.12.2018, 11:26</time><div class="pre-text">
                    🤤
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>


<section class="main-text lauftext"><p>Es gibt <b>Preisverleihungen</b> für so ziemlich alles. Für den besten Film des Jahres und das beste Parfüm des Jahres, für die am schlechtesten geschriebene Sexszene in einem Roman – und sogar für die <a href="https://www.bento.de/haha/eine-goettinger-studentin-hat-den-preis-fuer-die-mieseste-hausarbeiten-des-jahres-gewonnen-a-7fe11dec-b960-4315-9326-bd922c3add47" target="_blank">schlechteste Hausarbeit des Jahres</a>.</p><h3>Was es aber nicht gibt: einen Preis für das schlonzigste Fast Food des Jahres.</h3><p>Bis jetzt. Der Filmproduzent&nbsp;<b>Bill Oakley</b>&nbsp;hat nämlich den <b>"Steamie Award" </b>erfunden. Einen Preis für die leckersten Burger und Pizzen – und auch die größten Fast-Food-Enttäuschungen.</p><p>Oakley war früher Autor bei den <b>"Simpsons"</b>, hat später auch<b> "Futurama"</b> und die Netflix-Serie<b> "Disenchantment" </b>produziert. Nebenbei rezensiert er leidenschaftlich gerne <b>Fast Food</b> auf seinem <a href="https://www.instagram.com/thatbilloakley/" target="_blank">Instagram-Kanal</a>. Das sieht dann in etwa so aus:</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/essen/ein-simpsons-autor-hat-eine-preisverleihung-fuer-fast-food-gedreht-du-wirst-dahinschmelzen-a-6a16e544-9d97-47d5-a71f-ab53de7b9940';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/essen/ein-simpsons-autor-hat-eine-preisverleihung-fuer-fast-food-gedreht-du-wirst-dahinschmelzen-a-6a16e544-9d97-47d5-a71f-ab53de7b9940">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.bd822460f87f7594dddd.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentodd9e4de3-26b1-48da-a946-f4f2cee4161f" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
