<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Marc Röhlig, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Nach acht Jahren Blut und Feuer geht &amp;#34;Game of Thrones&amp;#34; zuende. Einige Fans sind enttäuscht, andere halten das Finale für einen gelungenen Abschluss…"/>
        
        <meta name="date" content="2019-05-21T12:28:18+0200"/>
        <meta name="last-modified" content="2019-05-21T12:43:23+0200"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Warum die finale Szene zwischen Jon und Daenerys schon lange klar war"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/b6af9b12-1262-4282-add7-fda04a6c8c56_w1200_h630_fpx46_fpy43.jpg"/>
        <meta property="og:title" content="Warum die finale Szene zwischen Jon und Daenerys schon lange klar war"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866"/>
        <meta property="og:image" content="https://www.bento.de/images/b6af9b12-1262-4282-add7-fda04a6c8c56_w1200_h630_fpx46_fpy43.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Game of Thrones Finale: Die Szene mit Jon und Daenerys verrät, wer Azor Ahai war - Streaming - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"d029ffff-6e17-44ae-a436-7a36796a0866",
        "headline": "Warum die finale Szene zwischen Jon und Daenerys schon lange klar war",
        "datePublished": "2019-05-21T12:28:18+0200",
        "dateCreated": "2019-05-21T11:07:27+0200",
        "dateModified": "2019-05-21T12:43:23+0200",
        "mainEntityOfPage": "https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866",
        "url": "https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866",
        "articleSection": "Streaming",
        "keywords": ["Game of Thrones","Serien"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/b6af9b12-1262-4282-add7-fda04a6c8c56_w1280_h720_fpx46_fpy43.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Marc Röhlig"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Marc Röhlig"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/tv/",
                          "name": "Streaming"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866",
                          "name": "Warum die finale Szene zwischen Jon und Daenerys schon lange klar war",
                          "image": "https://www.bento.de/images/b6af9b12-1262-4282-add7-fda04a6c8c56_w1280_h720_fpx46_fpy43.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "77",
            "category": "Streaming",
            "tags": ["Game of Thrones","Serien"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/sommermomente/" target="_self">Sommermomente</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/sommermomente/" target="_self">Sommermomente</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/tv/">Streaming</a> ›
                </li><li>
            <h1>Game of Thrones Finale: Die Szene mit Jon und Daenerys verrät, wer Azor Ahai war</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/tv/">Streaming</a></p>
        <h2>Warum die finale Szene zwischen Jon und Daenerys schon lange klar war</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/b6af9b12-1262-4282-add7-fda04a6c8c56_w910_h600_fpx46_fpy43.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
HBO</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/tv/">Streaming</a>
        </p>
        <h2 class="hidden-xs">Warum die finale Szene zwischen Jon und Daenerys schon lange klar war</h2><time class="date" datetime="2019-05-21T12:28:18CEST">21.05.2019, 12:28<span class="updated"> &middot;  Aktualisiert: 21.05.2019, 12:43</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866&text=Game%20of%20Thrones%20Finale:%20Die%20Szene%20mit%20Jon%20und%20Daenerys%20verr%C3%A4t%2C%20wer%20Azor%20Ahai%20war" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Game%20of%20Thrones%20Finale:%20Die%20Szene%20mit%20Jon%20und%20Daenerys%20verr%C3%A4t%2C%20wer%20Azor%20Ahai%20war%20-%20https:%2F%2Fwww.bento.de%2Ftv%2Fgame-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Und nebenbei geklärt wurde, wer nun &quot;der Prinz, der verheißen wurde&quot; ist.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Nach acht Jahren Blut und Feuer geht &#34;Game of Thrones&#34; zuende. Einige Fans sind enttäuscht, andere halten das Finale für einen <a href="https://www.bento.de/tv/game-of-thrones-finale-wer-ueber-die-letzte-staffel-laestert-hat-westeros-nicht-verstanden-a-410e3cc5-f8e2-473e-9ea7-ddb0fb37a61b" target="_blank">gelungenen Abschluss</a> nach all den Machtspielen. Wie der Konflikt um den Thron aufgelöst wurde, passt perfekt zu all den Ränkespielen in Westeros.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dennoch fragen sich viele: Was ist mit all den Andeutungen und mystischen Momenten der früheren Staffeln? Fast nichts davon spielte am Ende eine Rolle. Aber zumindest für eine wichtige Erzählung scheint das nicht zu stimmen.</p><h3>Im &#34;Game of Thrones&#34;-Finale gibt es eine Szene zwischen Jon und Daenerys, die die wohl wichtigste Prophezeiung der Erzählung auflöst – wir haben sie nur nicht bemerkt.</h3><p>Worum geht es? Um die Legende von Azor Ahai, dem Prinzen, &#34;der verheißen wurde&#34;.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>Spoiler-Warnstufe rot</h4><p>Wir haben dich gewarnt. Hier verraten wir alles. Wenn du die Serie oder den Film noch nicht gesehen hast und das noch vor hast, betrittst du diese Seite auf eigene Gefahr.</p></div>
        </div>
    </section>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>1</i> Wer ist Azor Ahai?</h3><p>Azor Ahai ist ein Krieger, der vor tausenden Jahren lebte und das brennende Schwert &#34;Lichtbringer&#34; führte. Um ihn rankt sich eine Legende: Demnach soll er als &#34;der Prinz, der verheißen wurde&#34; vom Gott des Lichts wiederbelebt werden und irgendwann auftauchen und Westeros vor einer dunklen Bedrohung retten. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>In den Büchern wird seine Legende ausführlich beschrieben, in der Serie spielt er ebenfalls eine Rolle. Seine Rückkehr wird mit dem Erscheinen eines roten Kometen verbunden – der wurde schon in Staffel 2 gezeigt.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/c6ee8755-0630-4711-ac33-fcf4706769cc_w900_fpx67.42_fpy50.png"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    HBO)</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>2</i> Wie spielte die Serie mit der Azor-Ahai-Legende?</h3><p>Die Hexe Melisandre glaubte erst, <b>Stannis Baratheon</b> sei der versprochene Prinz. Er hatte sogar ein brennendes Schwert. Doch dann starb Stannis in der vierten Staffel – und Melisandre belebte <b>Jon Snow</b> nach dessen Ermordung wieder. Seither glaubte sie, er würde es werden.</p><p>Gleichzeitig wurde in der Serie <b>Daenerys Targaryen</b> ins Spiel gebracht. Die Prophezeiung wurde auf Valyrisch gesprochen. Dort ist das Wort für &#34;Prinz&#34; geschlechtsneutral – es kann also auch &#34;Prinzessin&#34; bedeuten. Genau das erfuhr Daenerys in Staffel 7 und freute sich, dass sie die versprochene Heilsbringerin sein sollte.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>In der dritten Folge der finalen Staffel tötete nun <b>Arya Stark </b>überraschend den Night King, der von allen als dunkle Bedrohung angesehen wurde.</p><h3><i>3</i> Wie löst das Finale nun das Geheimnis auf?</h3><p>Eine klare Antwort gibt es nicht – aber eine ziemlich eindeutige Szene. Es ist jene, in der Jon Daenerys ersticht. Er sagt ihr noch, dass er sie immer lieben werde. Dann sticht er ihr einen Dolch ins Herz. </p><p>Dieser Moment spiegelt eine Erzählung wider, die über den echten Azor Ahai im zweiten Buch von <a href="https://www.bento.de/themen/game%20of%20thrones/" target="_blank">&#34;Game of Thrones&#34;</a>-Erfinder George R. R. Martin beschrieben ist. Demnach musste Azor Ahai sein Schwert insgesamt drei Mal schmieden. Bei den ersten beiden Versuchen zerbrach es, erst die dritte Version wurde zu &#34;Lichtbringer&#34;. Um es zu veredeln, musste er es ins Herz seiner geliebten Frau Nissa Nissa stechen. Fans glauben, die Serie hat nun diese Legende im Thronsaal nachgestellt:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">He summoned his wife. ‘Nissa Nissa,’ he said to her, for that was her name, ‘bare your breast, &amp; know that I love you best of all that is in this world.’ She did this thing, why I cannot say &amp; Azor Ahai thrust the smoking sword through her living heart.<a href="https://twitter.com/hashtag/GameofThrones?src=hash&amp;ref_src=twsrc%5Etfw">#GameofThrones</a> <a href="https://twitter.com/hashtag/Jonerys?src=hash&amp;ref_src=twsrc%5Etfw">#Jonerys</a> <a href="https://t.co/4LZNbo8tXA">pic.twitter.com/4LZNbo8tXA</a></p>&mdash; Sanyo (@sanyoshetty) <a href="https://twitter.com/sanyoshetty/status/1130430001159892993?ref_src=twsrc%5Etfw">May 20, 2019</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>4</i> Was heißt das also?</h3><p>Nicht Arya oder Daenerys waren die versprochene Prinzessin – sondern Jon der versprochene Prinz. </p><p>Und nicht der untote Nachtkönig war die eigentliche Bedrohung, die Dunkelheit über Westeros bringt – sondern eben die machthungrig gewordene Daenerys.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="lauftext embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/jon-der-wiedergeborene-azor-ahai-was-sag' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/tv/">Streaming</a>,
                <a href="https://www.bento.de/themen/game%20of%20thrones/">Game of Thrones</a>,
                <a href="https://www.bento.de/themen/serien/">Serien</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/tv/game-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866&text=Game%20of%20Thrones%20Finale:%20Die%20Szene%20mit%20Jon%20und%20Daenerys%20verr%C3%A4t%2C%20wer%20Azor%20Ahai%20war" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Game%20of%20Thrones%20Finale:%20Die%20Szene%20mit%20Jon%20und%20Daenerys%20verr%C3%A4t%2C%20wer%20Azor%20Ahai%20war%20-%20https:%2F%2Fwww.bento.de%2Ftv%2Fgame-of-thrones-finale-die-szene-mit-jon-und-daenerys-verraet-wer-azor-ahai-war-a-d029ffff-6e17-44ae-a436-7a36796a0866" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/today/europawahl-2019-in-griechenland-warum-das-land-trotz-krisen-pro-europaeisch-waehlt-a-8ac7dc5d-290c-4033-88f7-7680e5c71708';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge erklaert"></div><p class="category">
                <a href="https://www.bento.de/today/">Today</a>
            </p>
            <div class="EnticementArticle-headline">Zwischen Eurokrise und Flüchtlingskrise: Warum Griechenland trotz allem pro-europäisch wählt</div><time class="date" datetime="2019-05-21T12:00:42CEST">21.05.2019, 12:00</time><div class="pre-text">
                    Jung, europäisch, sucht Zukunft
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002232455_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/fabian-schmidt/">
					Fabian Schmidt
				</a>
			</div></div>


<section class="main-text lauftext"><p>Mit dem Euro sollte in Griechenland eigentlich alles besser werden: Mehr Stabilität und Sicherheit sollten die Wirtschaft beflügeln, das war die Hoffnung. Doch nach wenigen Jahren kam die Krise. Seitdem ist Griechenland auf Sparkurs – und das Vertrauen in die Europäische Union ist in dem Land schwer beschädigt. Doch an einen Grexit denkt kaum jemand.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/today/europawahl-2019-in-griechenland-warum-das-land-trotz-krisen-pro-europaeisch-waehlt-a-8ac7dc5d-290c-4033-88f7-7680e5c71708';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/today/europawahl-2019-in-griechenland-warum-das-land-trotz-krisen-pro-europaeisch-waehlt-a-8ac7dc5d-290c-4033-88f7-7680e5c71708">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.a37e29b48443a5b3c63f.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentod029ffff-6e17-44ae-a436-7a36796a0866" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
