<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Phil Göbel, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Donald Trump rutscht von Regierungskrise zu Regierungskrise. Der Streit um die Mauer, die er an der Grenze zu Mexiko bauen will, dauert schon…"/>
        
        <meta name="date" content="2019-02-15T08:27:53+0100"/>
        <meta name="last-modified" content="2019-02-15T08:30:45+0100"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Donald Trump will den Notstand ausrufen – Und was bedeutet das?"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/1afe678a-ecec-46e4-9da0-237d9947c5a1_w1200_h630_fpx41.64_fpy50.99.jpg"/>
        <meta property="og:title" content="Donald Trump will den Notstand ausrufen – Und was bedeutet das?"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5"/>
        <meta property="og:image" content="https://www.bento.de/images/1afe678a-ecec-46e4-9da0-237d9947c5a1_w1200_h630_fpx41.64_fpy50.99.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Donald Trump will Notstand ausrufen: Welche Folgen das hätte - Today - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"679dff22-6615-40d8-b636-715c1c0408c5",
        "headline": "Donald Trump will den Notstand ausrufen – Und was bedeutet das?",
        "datePublished": "2019-02-15T08:27:53+0100",
        "dateCreated": "2019-02-15T07:52:44+0100",
        "dateModified": "2019-02-15T08:30:45+0100",
        "mainEntityOfPage": "https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5",
        "url": "https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5",
        "articleSection": "Today",
        "keywords": ["News","Donald Trump","USA","Mexiko"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/1afe678a-ecec-46e4-9da0-237d9947c5a1_w1280_h720_fpx41.64_fpy50.99.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Phil Göbel"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Phil Göbel"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/today/",
                          "name": "Today"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5",
                          "name": "Donald Trump will den Notstand ausrufen – Und was bedeutet das?",
                          "image": "https://www.bento.de/images/1afe678a-ecec-46e4-9da0-237d9947c5a1_w1280_h720_fpx41.64_fpy50.99.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "17242",
                    "category": "Today",
                    "tags": ["News","Donald Trump","USA","Mexiko"],
                    "noads": false,
                    "autoplayVideo": false
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/19%20f%C3%BCr%202019/" target="_self">#19für2019</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/19%20f%C3%BCr%202019/" target="_self">#19für2019</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/today/">Today</a> ›
                </li><li>
            <h1>Donald Trump will Notstand ausrufen: Welche Folgen das hätte</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/today/">Today</a></p>
        <h2>Donald Trump will den Notstand ausrufen – Und was bedeutet das?</h2><div class="hidden-md hidden-lg article-badge erklaert"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/1afe678a-ecec-46e4-9da0-237d9947c5a1_w910_h600_fpx41.64_fpy50.99.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Carolyn Kaster/AP/dpa</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge erklaert"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/today/">Today</a>
        </p>
        <h2 class="hidden-xs">Donald Trump will den Notstand ausrufen – Und was bedeutet das?</h2><time class="date" datetime="2019-02-15T08:27:53CET">15.02.2019, 08:27<span class="updated"> &middot;  Aktualisiert: 15.02.2019, 08:30</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5&text=Donald%20Trump%20will%20Notstand%20ausrufen:%20Welche%20Folgen%20das%20h%C3%A4tte" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Donald%20Trump%20will%20Notstand%20ausrufen:%20Welche%20Folgen%20das%20h%C3%A4tte%20-%20https:%2F%2Fwww.bento.de%2Ftoday%2Fdonald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Die wichtigsten Fragen schnell erklärt
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/4a5e91b9-c2a1-422e-a30f-97b3da7fbdd4_w100_r1_fpx53_fpy58.78.jpg"
						alt="">
				<a href="https://www.bento.de/autor/phil-goebel/">
					Phil Göbel
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p><b>Donald Trump</b> rutscht von Regierungskrise zu Regierungskrise. Der Streit um die Mauer, die er an der Grenze zu Mexiko bauen will, dauert schon seit Monaten an. Immer wieder hatten sich die Demokraten im Kongress quer gestellt, weil sie nicht die von Trump geforderten <b>5,7 Milliarden Dollar </b>für die <b>Mauer</b> ausgeben wollen. <b>Ergebnis war der längste Shutdown der US-Regierung</b> (<a href="https://www.bento.de/today/donald-trump-konter-der-demokraten-nach-seiner-rede-an-die-nation-a-4d5c2565-7be2-4012-9f5a-c698f19551d2" target="_blank">bento</a>).</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Nun greift der US-Präsident zu noch härteren Mitteln: Wie das Weiße Haus bekannt gab, wird Trump den <b>nationalen Notstand</b> ausrufen, um die Gelder für seine Mauer zu bekommen.</p><h3>Was hat Trump genau vor?</h3><p>Wie seine Pressesprecherin mitteilt, hat Trump den neuen Entwurft des US-Haushalts unterschrieben. Darin sind allerdings &#34;nur&#34; etwa <b>1,38 Milliarden Dollar</b> für den Mauerbau enthalten. Trump fordert seit Monaten eine Summe von etwa <b>5,7 Milliarden Dollar</b>. Um einen erneuten Shutdown zu verhindern, unterschrieb Trump den Haushaltsentwurf zwar, kündigte aber an, den <a href="http://www.spiegel.de/video/animation-wann-kann-donald-trump-den-notstand-ausrufen-video-99024290.html" target="_blank">Notstand </a>auszurufen, um &#34;die nationale Sicherheits- und humanitäre Krise an der Grenze zu stoppen&#34;, wie das Weiße Haus twitterte:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">.<a href="https://twitter.com/PressSec?ref_src=twsrc%5Etfw">@PressSec</a>: President Trump will sign the government funding bill, and as he has stated before, he will also take other executive action—including a national emergency—to ensure we stop the national security and humanitarian crisis at the border.</p>&mdash; The White House (@WhiteHouse) <a href="https://twitter.com/WhiteHouse/status/1096148250665644034?ref_src=twsrc%5Etfw">February 14, 2019</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was bedeutet in den USA ein nationaler Notstand?</h3><p>Der nationale Notstand dient eigentlich Situationen, in denen <b>schnell und unbürokratisch</b> gehandelt werden muss. Dies gilt besonders, um Gelder freizugeben. <b>Ein berühmtes Beispiel für einen Notstand in den USA war der Hurrikan Katrina 2005</b>. Damals rief US-Präsident George W. Bush den Notstand für die Bundesstaaten Louisiana, Mississippi, Alabama und Florida aus, um ihnen schnell finanzielle Hilfe zukommen zu lassen.</p><h4>Der Unterschied zur Normalsituation in den USA ist, dass der Präsident im Falle eines Notstandes nicht mehr die Zustimmung des Kongresses für Zahlungen benötigt, die der nationalen Sicherheit oder humanitärer Hilfe dienen. </h4><p>In diesem Fall erkennt Trump offenbar, dass er nicht seine geforderte Summe für die Mauer bekommen wird. Deshalb gibt es in dieser Situation nur drei Szenarien:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><ol><li>Trump gibt sich mit dem deutlich geringeren Budget für die Mauer zufrieden<br/></li><li>Es kommt zu einem erneuten Shutdown, weil die Demokraten sich weigern die Gelder freizugeben<br/></li><li>Trump stuft den Bau der Mauer als humanitäre Hilfe oder zur Sicherung der nationalen Sicherheit ein und ruft den nationalen Notstand aus.<br/></li></ol><h3>Was ist die Gefahr bei einem nationalen Notstand?</h3><p>Der nationale Notstand macht den US-Präsidenten zu einem &#34;<b>Fast-Alleinherrscher</b>&#34; auf Zeit. Der Präsident hat das Recht über mehr als <b>100 Gesetze</b> zu entscheiden, über die normalerweise der Kongress abstimmen müsste. So könnte er das <b>Internet zensieren, Rüstungsprojekte finanzieren, oder Maßnahmen zur Überwachung der Bevölkerung durchführen</b>. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Das Problem dabei: Seine Maßnahmen und Gesetze müssen nicht in direktem Zusammenhang mit dem Grund des Notstandes stehen. <b>Deshalb wäre es möglich, diese Situation auszunutzen</b>. Laut der Regierung werde Trump aber von keiner anderen Maßnahme Gebrauch machen, als von der Freigabe von Geldern für die Mauer.</p><h3>Wie geht es jetzt weiter?</h3><p>Die Demokraten haben angekündigt, gegen den Ausruf des Notstandes vorzugehen. Dies würde funktionieren, indem der gesamte Kongress eine gemeinsamen Resolution (Joint Resolution) verfasst. (<a href="http://www.spiegel.de/politik/ausland/donald-trump-will-nationalen-notstand-an-grenze-zu-mexiko-erklaeren-a-1253319.html" target="_blank">SPIEGEL ONLINE</a>) Dafür müssten aber alle Abgeordneten stimmen, auch die Republikaner und von ihnen stehen einige auf Trumps Seite. <b>Deshalb behalten sich die Demokraten vor, gegen den Notstand zu klagen.</b></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Als Grund für die Anfechtung nannte die Vorsitzende des US-Abgeordneten Hauses und Demokratin <b>Nancy Pelosi</b>, dass die Situation an der Grenze zu Mexiko <b>nichts mit einem Notstand zu tun</b> habe. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">&quot;You want to talk about a national emergency?&quot; Speaker Pelosi says. &quot;Let&#39;s talk about today, the one-year anniversary&quot; of the Parkland shooting.<br><br>&quot;Why don&#39;t you declare that a national emergency? I wish you would. But—a Democratic president can do that.&quot; <a href="https://t.co/RtDFa4fl1T">https://t.co/RtDFa4fl1T</a> <a href="https://t.co/nohS0WmH2u">pic.twitter.com/nohS0WmH2u</a></p>&mdash; ABC News (@ABC) <a href="https://twitter.com/ABC/status/1096149676401684480?ref_src=twsrc%5Etfw">February 14, 2019</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><i>Mit Material von dpa</i></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><h4 class="linkbox-title">Mehr zu Donald Trump:</h4><div class="linkbox-row"><a href="https://www.bento.de/politik/donald-trump-nennt-sich-fleissiger-als-fruehere-us-praesidenten-trotz-lueckenhaftem-terminkalender-a-91f1a866-599d-4175-bd8d-0b39193470f7" target="_blank" title="Trumps Terminkalender wurde geleakt – und zeigt dir, wie man Prokrastination geschickt versteckt">Trumps Terminkalender wurde geleakt – und zeigt dir, wie man Prokrastination geschickt versteckt</a>
            </div><div class="linkbox-row"><a href="https://www.bento.de/tv/gntm-2019-heidi-klum-oder-donald-trump-kannst-du-ihre-zitate-ueber-frauen-unterscheiden-a-68e5ab52-8b2d-4967-8d73-f263b49b9365" target="_blank" title="Heidi Klum oder Donald Trump: Kannst du ihre frauenverachtenden Sprüche unterscheiden?">Heidi Klum oder Donald Trump: Kannst du ihre frauenverachtenden Sprüche unterscheiden?</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><br/></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/today/">Today</a>,
                <a href="https://www.bento.de/themen/news/">News</a>,
                <a href="https://www.bento.de/themen/donald%20trump/">Donald Trump</a>,
                <a href="https://www.bento.de/themen/usa/">USA</a>,
                <a href="https://www.bento.de/themen/mexiko/">Mexiko</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/today/donald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5&text=Donald%20Trump%20will%20Notstand%20ausrufen:%20Welche%20Folgen%20das%20h%C3%A4tte" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Donald%20Trump%20will%20Notstand%20ausrufen:%20Welche%20Folgen%20das%20h%C3%A4tte%20-%20https:%2F%2Fwww.bento.de%2Ftoday%2Fdonald-trump-will-den-notstand-ausrufen-was-bedeutet-das-a-679dff22-6615-40d8-b636-715c1c0408c5" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/tv/gntm-2019-folge-2-im-schnellcheck-von-windmaschinen-und-traurigen-mienen-a-64d790cb-e237-4ab2-bae6-a10a02aa83a1';" style="cursor: pointer;">
    <div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/tv/">Streaming</a>
            </p>
            <div class="EnticementArticle-headline">Windmaschine und traurige Miene: Die zweite Folge von GNTM im Speed-Check</div><time class="date" datetime="2019-02-15T07:13:29CET">15.02.2019, 07:13</time><div class="pre-text">
                    &quot;Heidi, deine Welt sind die Berge.&quot;
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002200675_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/selma-zoronjic/">
					Selma Zoronjić
				</a>
			</div></div>


<section class="main-text lauftext"><p>"Nur eine kann <b>Germany's Next Topmodel </b>werden" – diesen Satz hören wir seit vergangener Woche wieder in Dauerschleife. Die mittlerweile 14. Staffel "<b>GNTM</b>" ist nämlich vergangene Woche gestartet. Und schon am Anfang ist klar: <b>Heidi Klum</b> wirft diesmal alles um. Es gibt eine neue Jury (keine Jury) und neue Castings (keine Castings). Und neue Mädels (WAS?).&nbsp;</p><p>Wer seine Erinnerungen noch etwas auffrischen möchte, der kann <a href="https://www.bento.de/tv/gntm-2019-die-folge-1-im-schnellcheck-a-ee1ffa90-1aa3-47aa-9fb0-31f51e986c1a" target="_blank">hier</a> noch einmal nachlesen, was in Folge 1 sonst noch passiert ist.</p><h3>Die Schnellzusammenfassung von "Germany's Next Topmodel 2019" Folge 2:&nbsp;</h3><p>Für Heidis "Meeedels" geht es diesmal nach Österreich. Den Reaktionen nach, scheint das für viele Kandidatinnen der erste Ausflug überhaupt zu sein. Am Zielort angekommen, werden sie natürlich von Heidi persönlich begrüßt. Definitiv ein Grund zum Durchdrehen.</p><p>Nach einem ersten Schock – dazu gleich mehr – folgt die erste Challenge: Ein Team-Duell, bei dem entschieden wird, wer ins Luxus-Hotel ziehen darf – und wer es sich in der alten Holzhütte mit nur einem Schlafzimmer gemütlich machen darf.<br></p><h4>Der Dialog, der alles sagt:</h4><p>Eigentlich handelt es sich hierbei um einen Monolog der Kandidatin Theresia, einem Hamburger Society Girl, das offenbar noch nie eine Gebirgskette gesehen hat:</p><p><i>Theresia: "Die Aussicht, das ist der Wahnsinn."</i></p><p><i>Theresia: "Das ist Wahnsinn."</i></p><p><i>Theresia: "Das ist unfassbar."</i></p><p><i>Theresia: "Wahnsinn."</i></p><p><i>Theresia: "Vielen Dank, das ist großartig."</i><br></p><h4><b>Der emotionale Tiefpunkt:</b></h4><p>Heidi sammelt nach der Ankunft der Kandidatinnen in Österreich die Handys ein. Ein Hauch von Klassenfahrt liegt in der Luft, Tränen fließen. Die angehenden Topmodels möchten Heidi vom Hotelbalkon werfen.</p><h4><b>Der emotionale Höhepunkt:</b></h4><p>Die große Versöhnung von Enisa und Vanessa.&nbsp;</p><p><i>Enisa: "Ich weiß, du hast deine Periode. Ich bin auch so, wenn ich Erdbeerwoche habe."&nbsp;</i></p><p>[...]</p><p><i>Enisa: "I'm sorry."&nbsp;</i></p><p><i>Vanessa: "I'm sorry, too."</i></p><h4>Der empowerndste Satz:</h4><p>In dieser Woche haben es sogar zwei Sätze geschafft – und beide kommen von Simone:</p><p><i>"Mir ist mein Leben sehr wertvoll."</i></p><p><i>"Es macht einen stärker, wenn man über sich wächst."</i></p><p>Falls es mit der Modelkarriere nicht klappen sollte, könnte die große Karriere einer Facebook-Kalenderspruch-Seitenadministratorin auf sie warten.</p><h4>Die überraschendste Erkenntnis:</h4><p>Ein Shooting in 3000 Meter Höhe, bei dem man von einer Windmaschine fast vom Berg gepustet wird, gehört zum Alltag eines Models. Sagt jedenfalls Heidi Klum, warm eingepackt und mit Schutzbrille auf ihrem Stuhl sitzend.</p><h4>Das schönste Product-Placement:</h4><p>Die als fancy Kleider getarnten Plastiktüten aus dem türkischen Lebensmittelladen am Steindamm in Hamburg.</p><h4>Wer fliegt als Nächstes raus:</h4><p>Auch in dieser Woche wieder Joy. Ihr Verhalten erweckt immer mehr den Eindruck, sie wäre beim Zahnarzt betäubt worden und sei danach zufällig bei GNTM wieder aufgewacht.&nbsp;</p><h4>Wer kommt aufs Cover der Harper's Bazaar:</h4><p>Die Windmaschine.&nbsp;</p><h4>Wer heute eigentlich ein Foto verdient hätte:</h4><p>Die Windmaschine. Ganz klar.<br></p><h4>Drama-Faktor:</h4><p>5/10. Es steigert sich langsam. Das Highlight: Der erste große Streit zwischen den "Freundinnen" Enisa und Vanessa. Wie soll man da überhaupt noch an wahre Freundschaft glauben?&nbsp;<br></p><h4>Gesamtwertung:</h4><p>6/10 – aber auch nur, weil so früh schon mehrere Kandidatinnen geheult haben. Und wegen Wolfgang Joop.</p><h4>Die offene Frage:</h4><p>Wo ist Tom Kaulitz?</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/tv/gntm-2019-folge-2-im-schnellcheck-von-windmaschinen-und-traurigen-mienen-a-64d790cb-e237-4ab2-bae6-a10a02aa83a1';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/tv/gntm-2019-folge-2-im-schnellcheck-von-windmaschinen-und-traurigen-mienen-a-64d790cb-e237-4ab2-bae6-a10a02aa83a1">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.e93551068ac2fa30c708.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento679dff22-6615-40d8-b636-715c1c0408c5" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
