<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Sarah Neven, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Wer nicht das Glück hat, in einem vollklimatisierten Büro zu arbeiten, hat im Sommer manchmal ein paar Fragezeichen über dem Kopf, wenn er oder…"/>
        
        <meta name="date" content="2019-07-12T18:13:08+0200"/>
        <meta name="last-modified" content="2019-07-12T18:23:57+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="17 Sommerteile für das Büro und die Arbeit"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/452fc740-33ef-4d47-85cf-615b9425371e_w1200_h630_fpx42.29_fpy49.93.jpg"/>
        <meta property="og:title" content="17 Sommerteile für das Büro und die Arbeit"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859"/>
        <meta property="og:image" content="https://www.bento.de/images/452fc740-33ef-4d47-85cf-615b9425371e_w1200_h630_fpx42.29_fpy49.93.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Kleidung für die Arbeit und das Büro im Sommer: 17 Tipps und Ideen - Style - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"e57fae17-6b19-4ab8-a039-c545f19a3859",
        "headline": "17 Sommerteile für das Büro und die Arbeit",
        "datePublished": "2019-07-12T18:13:08+0200",
        "dateCreated": "2019-07-12T12:33:05+0200",
        "dateModified": "2019-07-12T18:23:57+0200",
        "mainEntityOfPage": "https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859",
        "url": "https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859",
        "articleSection": "Style",
        "keywords": ["Shoppingliste","Style"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/452fc740-33ef-4d47-85cf-615b9425371e_w1280_h720_fpx42.29_fpy49.93.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Sarah Neven"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Sarah Neven"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/style/",
                          "name": "Style"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859",
                          "name": "17 Sommerteile für das Büro und die Arbeit",
                          "image": "https://www.bento.de/images/452fc740-33ef-4d47-85cf-615b9425371e_w1280_h720_fpx42.29_fpy49.93.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "80",
            "category": "Style",
            "tags": ["Shoppingliste","Style"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/style/">Style</a> ›
                </li><li>
            <h1>Kleidung für die Arbeit und das Büro im Sommer: 17 Tipps und Ideen</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/style/">Style</a></p>
        <h2>17 Sommerteile für das Büro und die Arbeit</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/452fc740-33ef-4d47-85cf-615b9425371e_w910_h600_fpx42.29_fpy49.93.jpg"
                    class="img-responsive"
            />
            <div class="image-source"></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/style/">Style</a>
        </p>
        <h2 class="hidden-xs">17 Sommerteile für das Büro und die Arbeit</h2><time class="date" datetime="2019-07-12T18:13:08CEST">12.07.2019, 18:13<span class="updated"> &middot;  Aktualisiert: 12.07.2019, 18:23</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859&text=Kleidung%20f%C3%BCr%20die%20Arbeit%20und%20das%20B%C3%BCro%20im%20Sommer:%2017%20Tipps%20und%20Ideen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Kleidung+f%C3%BCr+die+Arbeit+und+das+B%C3%BCro+im+Sommer%3A+17+Tipps+und+Ideen%20-%20https:%2F%2Fwww.bento.de%2Fstyle%2Fkleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/01411ff8-0ce6-4460-90e9-ed26da8436bd_w100_r1_fpx49.93_fpy49.93.jpg"
						alt="">
				<a href="https://www.bento.de/autor/sarah-neven/">
					Sarah Neven
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Wer nicht das Glück hat, in einem vollklimatisierten Büro zu arbeiten, hat im Sommer manchmal ein paar Fragezeichen über dem Kopf, wenn er oder sie vor dem Kleiderschrank steht: Dir fällt auf,
        dass das Kleid, dass du anziehen wolltest, ziemlich durchsichtig ist, wenn du
        im Licht stehst. Aber das einzige T-Shirt, das bürotauglich wäre, ist in der Wäsche – und wie kurz darf eine Hose im Office eigentlich sein? Als
        Vorbereitung auf die nächste Hitzewelle: </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>Affiliate-Links. Was ist das?</h4><p>Wir haben in diesem Text Affiliate-Links gesetzt. Das heißt: Wenn jemand auf einen Link im Artikel klickt, und das Produkt in dem Online-Shop tatsächlich kauft, bekommen wir in manchen Fällen eine Provision. Produktbesprechungen erfolgen jedoch rein redaktionell und unabhängig. <a href="https://www.bento.de/today/affiliate-links-was-ist-das-a-cc6d5cbd-b699-429b-8751-4dd0a37f0a71" target="_blank">Mehr dazu</a></p></div>
        </div>
    </section>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>17 Teile, die du im Sommer im Büro anziehen
        kannst!</h3><p>Dieses 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/mango-man/hemd-4283973" target="_blank">Herrenhemd</a> von Mango ist aus Leinen, dem optimalen Stoff für den Sommer: Die
        Naturfaser saugt Schweiß auf wie ein Schwamm und ist dabei angenehm luftig. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/ac61d771-4189-4d40-900c-f9345f253513_w900_fpx48.79_fpy45.55.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p> Auch diese 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/brax/bluse-viana-4210874" target="_blank">Damenbluse</a> ist aus Leinen – und passt außerdem zu allem. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/de0087db-6966-42ac-8ae6-f1ee3d8f0703_w900_fpx50_fpy38.72.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dieses 🛒<a href="https://www.amazon.de/gp/product/B07RT2G88S?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07RT2G88S" target="_blank">Herrenhemd</a> von Armedangels, einem nachhaltigen Label aus Köln, ist nicht nur
        aus Bio-Baumwolle, es wurde auch mit Eis am Stiel verziert. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/54e1e3d6-80f9-4b8c-8280-7f5d5a87ff45_w900_fpx50_fpy40.43.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p> Genauso
        wie dieses 🛒<a href="https://www.amazon.de/gp/product/B07QRXDGNW?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07QRXDGNW" target="_blank">Poloshirt</a>. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/b16fb91e-523d-49e3-bb23-d2e781b9d048_w900_fpx49.91_fpy40.43.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Vorstellungsgespräch
        bei 35 Grad im Schatten? Dieses 🛒<a href="https://www.amazon.de/gp/product/B07QB4V12X?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07QB4V12X" target="_blank">Herrenhemd</a> von Seidensticker ist knitterfrei,
        muss vorher also wenigstens nicht gebügelt werden.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/a9440e3c-5921-4a18-a9d7-bc1ec5a52632_w900_fpx50.83_fpy36.31.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dieses 🛒<a href="https://www.amazon.de/gp/product/B07QNW9QTH?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07QNW9QTH" target="_blank">Top von Vero Moda</a> kommt in den Farben der Mini-Milk-Sorten Vanille und Erdbeere
        daher. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/19563eb3-e1cb-4e41-8213-fad365708564_w900_fpx49.91_fpy64.63.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Nicht
        nur bei Hitze lässt sich dieses 🛒<a href="https://www.amazon.de/gp/product/B07R92WFWK?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07R92WFWK" target="_blank">Wickelkleid aus Leinen</a> tragen. Mit einem weißen
        Rollkragen-Oberteil drunter macht es sich an kälteren Tagen genauso gut. <br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/aa087e64-9d13-4de7-9d04-6894d2afacd9_w900_fpx49.88_fpy62.4.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Auch diese 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/mango/hose-linen-4203924" target="_blank">lockere Hose</a> für Damen von Mango ist aus kühlem Leinenstoff –
        und außerdem noch in vielen anderen Farben erhältlich. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/b310967b-1a0c-4cd1-b6bc-2b07bf8264c5_w900_fpx54.97_fpy33.5.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Tada!
        Der perfekte 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/ivy-oak/rock-4177062" target="_blank">Rock</a> für alle, die keine Lust hatten, sich schon wieder die Beine
        zu rasieren.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/4f01b268-8876-4651-913a-a569885cf520_w900_fpx50.78_fpy64.86.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Diese
        weite, 🛒<a href="https://www.amazon.de/gp/product/B07Q6ZZ6FH?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07Q6ZZ6FH" target="_blank">luftige Hose</a> sieht aus wie ein Sprung in den Pool, in dem man gerade
        lieber wäre. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/ce2f934c-5698-4178-a058-fa8265186727_w900_fpx51.04_fpy66.8.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Herren,
        denen es nicht erlaubt ist, im Büro ihre Beine zu entblößen, halten die Wärme
        vielleicht in dieser 🛒<a href="https://www.amazon.de/gp/product/B07RT1XLJQ?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07RT1XLJQ" target="_blank">Chino</a> aus Bio-Baumwolle aus. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/797a77e6-3aec-4569-86f8-6606ace6bba7_w900_fpx50.9_fpy34.1.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Alle anderen sollten diese 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/jack-jones/shorts-sandy-4251830" target="_blank">Shorts</a> von Jack &amp; Jones tragen, die es
        nicht nur in Altrosa, sondern auch in den Farbvarianten Opal, Navy, Indigo und
        Grau gibt. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/a40d78bb-7623-4dcc-b749-8e17a7758c24_w900_fpx49.89_fpy37.3.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Oder
        aber diese 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/selected-homme/shorts-4271103" target="_blank">Shorts</a> von Selected Homme, die aussehen wie eine kurze Anzughose. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/d93164e5-9449-4860-9e83-eef9ff859ed0_w900_fpx50_fpy41.75.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/moves/shorts-katalina-1326-4279832" target="_blank">Bermuda-Shorts</a> wie diese sind gerade ein absoluter Trend. So wie diese hier zum Beispiel.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/54ac558e-ad10-4647-86c0-3e3e5078d0ed_w900_fpx49.89_fpy40.1.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Aus
        diesen 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/vagabond-shoemakers/pantoletten-katlin-mule-3567051" target="_blank">Schuhen von Vagabond</a> kann man unter dem Schreibtisch heimlich
        rausschlüpfen, um seine Füße zu lüften.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/2abeb0d5-1e4f-4b87-ba61-fa669a1070a4_w900_fpx44.9_fpy63.44.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Eher
        so der Sneaker-Typ? Dieses 🛒<a href="https://www.amazon.de/gp/product/B00BYZG1EO?ie=UTF8&amp;tag=bento53-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00BYZG1EO" target="_blank">vegane Modell von Superga</a> ist aus atmungsaktivem
        Canvas. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/0522f2b8-a4a5-48eb-8206-429e6e430f0e_w900_fpx50.76_fpy49.22.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Gehen
        alternativ auch immer: 🛒<a href="http://partners.webmasterplan.com/click.asp?ref=766799&amp;site=13142&amp;type=text&amp;tnb=12&amp;diurl=https%3A//www.aboutyou.de/p/vans/sneakers-authentic-3562636" target="_blank">Vans Authentic</a>, ebenfalls vegan. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/6710b688-72b6-418e-a62b-c77aed3ec94a_w900_fpx44.92_fpy57.17.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/style/">Style</a>,
                <a href="https://www.bento.de/themen/shoppingliste/">Shoppingliste</a>,
                <a href="https://www.bento.de/themen/style/">Style</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/style/kleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859&text=Kleidung%20f%C3%BCr%20die%20Arbeit%20und%20das%20B%C3%BCro%20im%20Sommer:%2017%20Tipps%20und%20Ideen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Kleidung+f%C3%BCr+die+Arbeit+und+das+B%C3%BCro+im+Sommer%3A+17+Tipps+und+Ideen%20-%20https:%2F%2Fwww.bento.de%2Fstyle%2Fkleidung-fuer-die-arbeit-und-das-buero-im-sommer-17-tipps-und-ideen-a-e57fae17-6b19-4ab8-a039-c545f19a3859" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/trip/dark-tourism-was-reizt-daran-urlaub-an-orten-des-todes-zu-machen-a-ee32e319-e2e8-4e33-9091-533e32a8349b';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge story"></div><p class="category">
                <a href="https://www.bento.de/trip/">Trip</a>
            </p>
            <div class="EnticementArticle-headline">Urlaub, wo andere gestorben sind – der Reiz von Dark Tourism</div><time class="date" datetime="2019-07-12T17:35:51CEST">12.07.2019, 17:35</time><div class="pre-text">
                    Wie viel davon vertragen Ruinen und Konzentrationslager überhaupt?
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>


<section class="main-text lauftext"><p>Wenn Sarah, 29, in den Urlaub fährt, will sie "nicht nur Strand machen", sagt sie. Sie will sich mit dem ganzen Balast der Geschichte eines Landes auseinandersetzen. Sie will aufsaugen, was an ihrem Reiseziel passierte. Egal was.<br></p><h3>Urlaub an Kriegsschauplätzen und zwischen Gräbern, statt am Strand – 
was Sarah macht, gefällt immer mehr Reisenden. Und es hat einen Namen: 
Dark Tourism.</h3><p>Eines von Sarahs jüngsten Zielen war besonders düster: der kleine Ort Brest an der weißrussischen Grenze. Im Zweiten Weltkrieg griffen hier die Nationalsozialisten die Rote Armee an, töteten Soldaten, richteten ein Massaker mit tausenden Toten an. Vor allem Jüdinnen und Juden.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/trip/dark-tourism-was-reizt-daran-urlaub-an-orten-des-todes-zu-machen-a-ee32e319-e2e8-4e33-9091-533e32a8349b';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/trip/dark-tourism-was-reizt-daran-urlaub-an-orten-des-todes-zu-machen-a-ee32e319-e2e8-4e33-9091-533e32a8349b">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.a37e29b48443a5b3c63f.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoe57fae17-6b19-4ab8-a039-c545f19a3859" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
