<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Jan Petter, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Sie sangen und tanzten, bis das Tränengas kam: Am vergangenen Sonntag versammelten sich mehr als 300 Frauen in Istanbul, um gemeinsam den Protestanz…"/>
        
        <meta name="date" content="2019-12-15T12:45:00+0100"/>
        <meta name="last-modified" content="2019-12-15T14:19:09+0100"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="&quot;Dann starten wir eine Revolution&quot; – wie junge Frauen die Türkei verändern"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/b40deb08-549e-429d-ad1c-876398843882_w1200_h630_fpx36.56_fpy46.86.jpg"/>
        <meta property="og:title" content="&quot;Dann starten wir eine Revolution&quot; – wie junge Frauen die Türkei verändern"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3"/>
        <meta property="og:image" content="https://www.bento.de/images/b40deb08-549e-429d-ad1c-876398843882_w1200_h630_fpx36.56_fpy46.86.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Türkei: &quot;Dann starten wir eine Revolution&quot; – wie junge Frauen das Land verändern - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3",
        "headline": "&quot;Dann starten wir eine Revolution&quot; – wie junge Frauen die Türkei verändern",
        "datePublished": "2019-12-15T12:45:00+0100",
        "dateCreated": "2019-12-10T10:00:13+0100",
        "dateModified": "2019-12-15T14:19:09+0100",
        "mainEntityOfPage": "https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3",
        "url": "https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Feminismus","Türkei","Femizid"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/b40deb08-549e-429d-ad1c-876398843882_w1280_h720_fpx36.56_fpy46.86.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Jan Petter"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Jan Petter"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3",
                          "name": "&quot;Dann starten wir eine Revolution&quot; – wie junge Frauen die Türkei verändern",
                          "image": "https://www.bento.de/images/b40deb08-549e-429d-ad1c-876398843882_w1280_h720_fpx36.56_fpy46.86.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "44",
            "category": "Gerechtigkeit",
            "tags": ["Feminismus","Türkei","Femizid"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.4669667517eaeaa844d5.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Türkei: &quot;Dann starten wir eine Revolution&quot; – wie junge Frauen das Land verändern</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>&quot;Dann starten wir eine Revolution&quot; – wie junge Frauen die Türkei verändern</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/b40deb08-549e-429d-ad1c-876398843882_w910_h600_fpx36.56_fpy46.86.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
privat</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">&quot;Dann starten wir eine Revolution&quot; – wie junge Frauen die Türkei verändern</h2><time class="date" datetime="2019-12-15T12:45:00CET">15.12.2019, 12:45<span class="updated"> &middot;  Aktualisiert: 15.12.2019, 14:19</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3&text=T%C3%BCrkei:%20%22Dann%20starten%20wir%20eine%20Revolution%22%20%E2%80%93%20wie%20junge%20Frauen%20das%20Land%20ver%C3%A4ndern" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=T%C3%BCrkei%3A+%22Dann+starten+wir+eine+Revolution%22+%E2%80%93+wie+junge+Frauen+das+Land+ver%C3%A4ndern%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Ftuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Jährlich werden Hunderte Frauen in der Türkei ermordet. Endlich wird der Femizid zum Politikum.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/9c5da483-7580-4f84-b2ab-bb8f9b0b2dcf_w100_r1_fpx55.01_fpy52.97.jpg"
						alt="">
				<a href="https://www.bento.de/autor/jan-petter/">
					Jan Petter
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Sie sangen und tanzten, bis das Tränengas kam: Am vergangenen Sonntag versammelten sich mehr als 300 Frauen in Istanbul, um gemeinsam den Protestanz &#34;Las Tesis&#34; aufzuführen. Mit verbundenen Augen prangerten sie sexualisierte Gewalt und Morde an Frauen an.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-article_infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>&quot;Las Tesis&quot;</h4><p>Der Tanz mit Sprechgesang war ursprünglich Teil einer Performance chilenischer Feministinnen. Inzwischen ist es eine weltweite Bewegung. Die Zeile &#34;Schuld war nicht ich, der Vergewaltiger bist du&#34; wurde seitdem in zahlreiche Sprachen übersetzt und um lokale Varianten ergänzt. Der kollektive Fingerzeig der Frauen ist so ikonisch, dass viele &#34;Las Tesis&#34; in Videos auch ohne Ton erkennen.</p></div>
        </div>
    </section>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><br/></p><p>Kaum eine Viertelstunde später lösten behelmte Polizistinnen und Polizisten die Performance auf, mit Schildern und Pfefferspray trieben sie die Teilnehmenden vom Platz. Auf Videos ist zu sehen, wie sich die Frauen der &#34;Plattform gegen Frauenmorde&#34; mit ausgestreckten Armen dagegen wehrten. Sechs von ihnen wurden in Gewahrsam genommen. (<a href="https://www.spiegel.de/politik/ausland/istanbul-festnahmen-nach-protest-tanz-gegen-frauengewalt-a-1300288.html" target="_blank">SPIEGEL</a>)<br/></p><p>Aleyna war eine von ihnen. &#34;Ich denke, es gibt keine Frau in der Türkei, die noch nicht von Männern erniedrigt wurde&#34;, sagt sie. &#34;Wir kämpfen dafür, dass männliche Gewalt als gesellschaftliches Problem anerkannt wird.&#34;</p><p>Izil, 22, eine der Organisatorinnen des Protests erzählt: &#34;Sie sagten uns, dass es illegal sei, spanische Texte zu singen&#34;, sagt  &#34;Ich weiß natürlich, dass das nicht stimmt.&#34; </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4>So geht es seit Monaten. </h4><p>Im März verhinderte die Istanbuler Polizei mit Gummigeschossen die Demonstration zum Weltfrauentag. Ende November stoppte sie mit Tränengas einen Marsch gegen Gewalt an Frauen.</p><p>Dass die Behörden mit so großer Aggressivität vorgehen, sei kein Zufall, sagt Güneş Koç, Assistenzprofessorin an der Istanbuler Arel-Universität mit einem Schwerpunkt auf Geschlechterforschung. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Das ist Geschlechterkampf.“</div>
            <div class="quote-author">Güneş Koç</div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Koç sieht in der Diskussion um Frauenrechte eine der größten Konfliktlinien in der türkischen Gesellschaft. Im vergangenen Jahr wurden in der Türkei <a href="http://kadincinayetlerinidurduracagiz.net/veriler/2887/kadin-cinayetlerini-durduracagiz-platformu-kasim-2019-raporu" target="_blank">laut der Organisation &#34;We Will Stop Femicide&#34;</a> 440 Frauen Frauen von ihrem Vater oder einem Familienmitglied umgebracht. In diesem Jahr sollen allein im November 39 Frauen von Männern getötet worden sein. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die Gruppe kämpft dafür, dass die Taten nicht länger verdrängt werden können. Sie wurde 2010 nach dem Mord an einer Jugendlichen gegründet, der besonders viele Türkinnen und Türken empörte. Die junge Frau war von ihrem Freund getötet worden, der ihre Leiche anschließend in einem Müllcontainer versteckte. </p><p>Inzwischen gibt es die Gruppe in mehreren großen Städten, die Aktivistinnen organisieren Proteste. Das in der Diskussion häufig verwendete Wort Femizid (&#34;Frauenmord&#34;) soll daran erinnern, dass es kein Zufall war, von wem und warum die Frauen getötet wurden. </p><p>&#34;Diese Taten geschehen nicht spontan&#34;, sagt Koç. &#34;In den vergangenen Jahren ist die Zahl der dokumentierten Morde an Frauen immer weiter gestiegen.&#34; Ob es mehr Femizide gibt oder die Taten öfter bekannt werden, ist unklar. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Güneş Koç hat gerade eine Studie fertiggestellt, die die Gewalt anhand von 296 Fällen untersucht. Aus dem Ergebnis lässt sich schließen, dass es um strukturelle Gewalt geht: </p><h3>70 Prozent der getöteten Frauen hatten sich zuvor an die Polizei gewandt, Anzeige erstattet oder um Schutz gebeten.  </h3><p>Die Politikwissenschaftlerin Asli Polatdemir untersucht an der Universität Bremen die Repräsentation der Geschlechterbewegung in der Türkei im Internet. In den vergangenen Jahren sei der Protest gegen Femizide immer wichtiger geworden, sagt Polatdemir. &#34;Nach den Gezi-Protesten haben sich viele Bewegungen zurückgezogen. Die Frauen sind immer noch da.&#34;<br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Einen wichtigen Grund für die anhaltenden Proteste von Frauen sieht Polatdemir darin, dass die Diskussion die ganze Gesellschaft betreffe. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Auch gläubige und konservative Frauen in der Türkei erwarten, dass die Regierung glaubwürdig gegen Femizide vorgeht.“</div>
            <div class="quote-author">Asli Polatdemir, Sozialwissenschaftlerin</div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die Sozialwissenschaftlerin beobachtet, dass sich das konservativ-religiöse Lager in den vergangenen Jahren in unterschiedliche Richtungen entwickelt hat. Neben Vereinen wie der regierungstreuen Frauenbewegung &#34;Kadem&#34; (<a href="https://www.spiegel.de/politik/ausland/tuerkei-organisation-kadem-praegt-das-frauenbild-im-sinne-der-akp-a-1278918.html" target="_blank">SPIEGEL</a>) gebe es auch eine wachsende Zahl von jungen Frauen, die konservativ, gläubig und dennoch AKP-kritisch seien, sagt Polatdemir. </p><p>Auch Güneş Koç von der Istanbuler Arel-Universität sieht es so. &#34;Die jungen Frauen, die in den Neunzigerjahren in einem selbstbewusst-religiösen Umfeld aufwuchsen, sind heute an den Universitäten. Sie tragen Kopftuch, aber sie wollen gemeinsam mit jungen Männern im Wohnheim leben und haben außerehelichen Sex.&#34;</p><p>Aus ihrer Sicht ist die wachsende Gewalt gegen Frauen auch eine aggressiv-männliche Reaktion auf die gestiegene Scheidungsrate. </p><h3>Allein zwischen 2017 und 2018 stieg die Zahl der Scheidungen <a target="_blank" href="http://www.hurriyetdailynews.com/fewer-marriages-more-divorces-in-turkey-in-2018-141586">nach amtlichen Angaben</a> um mehr als zehn Prozent.</h3><p>Auch in ländlichen Regionen ist die Zahl in den vergangenen Jahren deutlich gestiegen. Die Entwicklung sei Ausdruck eines gewachsenen Selbstbewusstseins vieler Frauen, sagt Koç. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Die Ehe hat in der Türkei an Bedeutung verloren.“</div>
            <div class="quote-author">Güneş Koç</div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dass Übergriffe durch verlassene Ehemänner und gewaltbereite Angehörige nicht länger verschwiegen würden, sei auch den Medien zu verdanken. &#34;Verharmlosende Formulierungen wie &#39;Mord aus Leidenschaft&#39; waren früher fast an der Tagesordnung&#34;, meint Koç. &#34;Dass man heute den Begriff Femizid nutzt, zeigt, dass die Sensibilität in vielen Redaktionen gestiegen ist.&#34;</p><p>Durch soziale Netzwerke sei das Thema zusätzlich in den Blick gerückt, sagt die Politikwissenschaftlerin. Izil von der &#34;Plattform gegen Femizide&#34; sieht es ähnlich: &#34;Ich glaube, dass es heute sogar einfacher geworden ist, für die Rechte von Mädchen und Frauen zu demonstrieren.&#34;</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Die Gesellschaft steht hinter uns.“</div>
            <div class="quote-author">Izil</div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Für die AKP-Regierung von Präsident Recep Tayyip Erdogan ist es deshalb schwierig, Frauengruppen direkt anzugreifen – obwohl erzkonservative Politiker genau das fordern. Vor allem das Gesetz Nr. 6284 zur Verhinderung von Gewalt gegen Frauen und die Istanbul-Konvention zur Bekämpfung häuslicher Gewalt empören viele rechte Politiker, weil sie angeblich dem Erhalt von Familien schadeten.<br/></p><p>Deshalb suchten Behörden meist Ausreden, wenn sie gegen feministische Demonstrationen vorgingen, sagt Asli Polatdemir. &#34;Es geht dann meist um angebliche Anarchistinnen oder eben um spanischen Gesang.&#34;</p><p>Die Oppostion hingegen versucht, das Thema Frauenrechte zu nutzen, um trotz der angespannten Lage gegen die AKP-Herrschaft mobilisieren zu können. Als im Sommer eine 38-jährige Frau vor laufender Kamera von ihrem Ex-Mann erstochen wurde, twitterte Istanbuls Bürgermeister Ekrem Imamoglu: &#34;Wir haben Emine B. wegen männlicher Gewalt verloren.&#34;</p><p>Der Sozialdemokrat war erst im Frühjahr trotz massiver Widerstände ins Amt gekommen. Inzwischen verweist er  regelmäßig auf das feministische Erbe seiner Partei: Die CHP führte unter Staatsgründer Mustafa Kemal Atatürk Anfang der Dreißigerjahre das Frauenwahlrecht in der Türkei ein. </p><h4>Die Sozialdemokraten sehen sich deshalb als natürliche Verteidiger der Frauenrechte. </h4></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" data-conversation="none" align="center"><p lang="tr" dir="ltr">Bugün Türkiye&#39;de kadınların seçme ve seçilme hakkı elde edişlerinin yıl dönümü. Kadının özgürlüğü toplumun özgürlüğüdür. Daha özgür, daha adil, daha mutlu bir toplum için kadınlar her yerde olacak.  <br> <a href="https://twitter.com/hashtag/5Aral%C4%B1kD%C3%BCnyaKad%C4%B1nHaklar%C4%B1G%C3%BCn%C3%BC?src=hash&amp;ref_src=twsrc%5Etfw">#5AralıkDünyaKadınHaklarıGünü</a> <a href="https://t.co/teXoo02cEB">pic.twitter.com/teXoo02cEB</a></p>&mdash; Ekrem İmamoğlu (@ekrem_imamoglu) <a href="https://twitter.com/ekrem_imamoglu/status/1202477052173148160?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die Partei wird aber auch als nationalistisch und staatstragend kritisiert. In der Auseinandersetzung mit den Kurden und nach dem Putschversuch 2016 stimmte die CHP immer wieder mit der regierenden AKP und der nationalistischen MHP. In der eigenen Parlamentsfraktion haben die Sozialdemokraten aktuell einen Frauenanteil von zwölf Prozent.</p><h3>In den kommenden Monaten könnte das Thema Frauenrechte über die Zukunft des Landes entscheiden. </h3><p>Nach den Parteiaustritten des früheren Premierministers Ahmet Davutoglu und von Ex-Wirtschaftsminister Ali Babacan könnte Präsident Erdogan in den kommenden Wochen die Parlamentsmehrheit verlieren.</p><p>Statt zum 100. Geburtstag der Republik im Jahr 2023 müsste vielleicht schon im kommenden Jahr neugewählt werden. Die Wut der Frauen könnte dann ein entscheidender Faktor sein.</p><p>Fürchten die Istanbuler Feministinnen, dass es auch bei einem Machtgewinn von konservativen Hardlinern zu Rückschlägen für Frauenrechte kommen könnte? Izil will davon nichts wissen. &#34;Wenn sie das versuchen sollten, starten wir eine Revolution.&#34;</p><p><i>*Auf ihre Bitte hin haben wir die Aktivistinnen nur bei ihren Vornamen genannt. Der Redaktion sind die vollen Namen bekannt.</i></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/feminismus/">Feminismus</a>,
                <a href="https://www.bento.de/themen/t%C3%BCrkei/">Türkei</a>,
                <a href="https://www.bento.de/themen/femizid/">Femizid</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/tuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3&text=T%C3%BCrkei:%20%22Dann%20starten%20wir%20eine%20Revolution%22%20%E2%80%93%20wie%20junge%20Frauen%20das%20Land%20ver%C3%A4ndern" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=T%C3%BCrkei%3A+%22Dann+starten+wir+eine+Revolution%22+%E2%80%93+wie+junge+Frauen+das+Land+ver%C3%A4ndern%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Ftuerkei-dann-starten-wir-eine-revolution-wie-junge-frauen-das-land-veraendern-a-c07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/gefuehle/down-syndrom-aktivistin-natalie-dedreux-man-muss-keine-angst-vor-mir-haben-a-17693232-8add-4637-a016-a3575fc019e5';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
            </p>
            <div class="EnticementArticle-headline">&quot;Ich hab das coole Down-Syndrom&quot;: Natalie zeigt als Journalistin und Aktivistin, was sich ändern muss</div><time class="date" datetime="2019-12-14T15:58:57CET">14.12.2019, 15:58</time><div class="pre-text">
                    Warum der Begriff &quot;Downie&quot; gar nicht geht und wie sie dafür kämpft, dass niemand &quot;aussortiert&quot; wird.
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002469930_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/phuong-tran/">
					Phuong Tran
				</a>
			</div></div>


<section class="main-text lauftext"><p>Natalie Dedreux, 21, ist Aktivistin. Sie engagiert sich für Menschen mit Behinderung, denn sie findet: Zwar steht in Artikel 3 des Grundgesetzes, dass alle Menschen vor dem Gesetz gleich sind, doch in der Realität gibt es noch immer viele Baustellen.</p><p>Natalie wurde mit dem Down-Syndrom geboren und wundert sich oft, warum Menschen von einem "Defekt" oder gar einer "Krankheit" reden. Sie selbst hält ihr Leben für ziemlich cool und lebenswert.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/gefuehle/down-syndrom-aktivistin-natalie-dedreux-man-muss-keine-angst-vor-mir-haben-a-17693232-8add-4637-a016-a3575fc019e5';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/gefuehle/down-syndrom-aktivistin-natalie-dedreux-man-muss-keine-angst-vor-mir-haben-a-17693232-8add-4637-a016-a3575fc019e5">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.0e0980e443170183ecf4.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoc07dbbcf-c9ed-4c2f-bded-9badfbf7a6d3" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
