<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Marc Röhlig, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Durch die erfolgreiche Sky- und HBO-Serie &amp;#34;Chernobyl&amp;#34; ist die Katastrophe von damals wieder ein großes Thema. Aber was genau ist damals eigentlich…"/>
        
        <meta name="date" content="2019-06-12T11:07:26+0200"/>
        <meta name="last-modified" content="2019-06-12T12:46:51+0200"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Tschernobyl: Was in dem Kernkraftwerk passiert ist und wie uns das bis heute betrifft"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/00000000-0003-0004-0000-000000522117_w1200_h630_fpx50_fpy50.jpg"/>
        <meta property="og:title" content="Tschernobyl: Was in dem Kernkraftwerk passiert ist und wie uns das bis heute betrifft"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124"/>
        <meta property="og:image" content="https://www.bento.de/images/00000000-0003-0004-0000-000000522117_w1200_h630_fpx50_fpy50.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Tschernobyl Super-Gau: Was beim Atomunglück vor über 30 Jahren passiert ist - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"00000000-0003-0001-0000-000000522124",
        "headline": "Tschernobyl: Was in dem Kernkraftwerk passiert ist und wie uns das bis heute betrifft",
        "datePublished": "2019-06-12T11:07:26+0200",
        "dateCreated": "2016-04-25T10:50:32+0200",
        "dateModified": "2019-06-12T12:46:51+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124",
        "url": "https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Tschernobyl"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/00000000-0003-0004-0000-000000522117_w1280_h720_fpx50_fpy50.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Marc Röhlig"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Marc Röhlig"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124",
                          "name": "Tschernobyl: Was in dem Kernkraftwerk passiert ist und wie uns das bis heute betrifft",
                          "image": "https://www.bento.de/images/00000000-0003-0004-0000-000000522117_w1280_h720_fpx50_fpy50.jpg"
                      }
                }
          ]
    }
]
</script>


                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "44",
            "category": "Gerechtigkeit",
            "tags": ["Tschernobyl"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Tschernobyl Super-Gau: Was beim Atomunglück vor über 30 Jahren passiert ist</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Tschernobyl: Was in dem Kernkraftwerk passiert ist und wie uns das bis heute betrifft</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/00000000-0003-0004-0000-000000522117_w910_h600_fpx50_fpy50.jpg"
                    class="img-responsive"
            />
            <div class="image-source"></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Tschernobyl: Was in dem Kernkraftwerk passiert ist und wie uns das bis heute betrifft</h2><time class="date" datetime="2019-06-12T11:07:26CEST">12.06.2019, 11:07<span class="updated"> &middot;  Aktualisiert: 12.06.2019, 12:46</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124&text=Tschernobyl%20Super-Gau:%20Was%20beim%20Atomungl%C3%BCck%20vor%20%C3%BCber%2030%20Jahren%20passiert%20ist" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Tschernobyl%20Super-Gau:%20Was%20beim%20Atomungl%C3%BCck%20vor%20%C3%BCber%2030%20Jahren%20passiert%20ist%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Ftschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                                                                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Durch die erfolgreiche Sky- und HBO-Serie &#34;Chernobyl&#34; ist die Katastrophe von damals wieder ein großes Thema. Aber was genau ist damals eigentlich genau los gewesen? Und inwieweit beeinflusst uns das noch heute?</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_2">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_2');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was ist damals in Tschernobyl passiert?</h3><p>Am <strong>26. April 1986 </strong>kam es in dem ukrainischen Kernkraftwerk Tschernobyl <strong>zum bislang schlimmsten Atomunfall der Geschichte:</strong> In Block 4 des Kraftwerks kam es zu einer vollständigen Kernschmelze. Die daraus folgenden Explosionen stieß radioaktives Material in die Luft, <strong>das sich über weite Teile Europas verbreitete. </strong>(<a href="https://www.lpb-bw.de/tschernobyl.html" target="_blank">Landeszentrale für politische Bildung BaWü</a>)</p><p>Am schlimmsten traf es die Region rund um das Kraftwerk. Tschernobyl selbst und die nahegelegene Stadt Pripyat sind <strong>bis heute nicht bewohnbar. </strong>Die Sowjetunion – zu der die Ukraine damals gehörte – versuchte, den Vorfall weitestgehend zu vertuschen. <strong>Nachrichten über das Ausmaß der Katastrophe drangen nur schwer an die Öffentlichkeit.</strong> In Schweden wurde zwei Tage nach dem atomaren Unfall erhöhte Strahlung gemessen – zu dem Zeitpunkt ahnten die westeuropäischen Staaten erstmals, dass in der abgeschotteten Sowjetunion ein Unglück geschehen sein musste.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_3">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_3');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Wie wurde damals über die Katastrophe berichtet?</h3><p>Nachrichten drangen <strong>nur gefiltert an die Öffentlichkeit.</strong> Die Sowjetunion versuchte, den Vorfall geheim zu halten. So berichtete die<strong> &#34;Tagesschau&#34;</strong> in den Tagen nach dem Unfall:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-embed"> 
    <div class="article-text">
        <div class="image lauftext clearfix embed">
            <style>.embed-container-yt { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container-yt iframe, .embed-container-yt object, .embed-container-yt embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class='embed-container-yt'>
                <iframe src="https://www.youtube.com/embed/Hv9L53DiQTs" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
            </div>        </div>
    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Wie sieht es heute in Tschernobyl aus? Eindrücke in der Fotostrecke:</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-slideshow">        <div class="">
            <div class="mb24">
                <div class="slideshow">
                    
                    <div class="mighty-wrapper">
                            <div class="u-hidden">
                                <div class="frame native-swipe" data-mightyslider="width: 1.78, height: 1" style="background-color:;">
                                    <div class="slide_element">                                    <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517707_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517707_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517707_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs"><h3>Unterwegs in Tschernobyl</h3>                                            <div class="slider-description">Erkundungen in einer toten Stadt<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg"><h4>Unterwegs in Tschernobyl</h4>                                            <div class="slider-description">Erkundungen in einer toten Stadt<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517763_w910_fpx65_fpy51.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517763_w480_fpx65_fpy51.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517763_w910_fpx65_fpy51.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Am Eingang in die Strahlenzone stehen Warnhinweise.<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Am Eingang in die Strahlenzone stehen Warnhinweise.<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517714_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517714_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517714_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Das Gebiet selbst ist verlassen, so als...<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Das Gebiet selbst ist verlassen, so als...<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517735_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517735_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517735_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">sei ganz Tschernobyl in der Zeit gefangen.<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">sei ganz Tschernobyl in der Zeit gefangen.<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517721_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517721_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517721_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Betroffen ist neben dem Reaktorgelände auch das Städtchen Prypjat.<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Betroffen ist neben dem Reaktorgelände auch das Städtchen Prypjat.<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517742_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517742_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517742_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Die Turnhalle von Prypjat zerfällt in Zeitlupe.<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Die Turnhalle von Prypjat zerfällt in Zeitlupe.<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517749_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517749_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517749_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description"><p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description"><p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517756_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517756_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517756_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description"><p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description"><p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517770_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517770_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517770_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Auch Wohnungen und eine örtliche...<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Auch Wohnungen und eine örtliche...<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517728_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517728_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517728_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Schule sind seit 30 Jahren unberührt.<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Schule sind seit 30 Jahren unberührt.<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                                                        <figure class="slide">
                                                    <div><img
                                                            class="lazyload"
                                                            data-sizes="auto"
                                                            data-srcset="https://www.bento.de/images/00000000-0003-0004-0000-000000517700_w910_fpx50_fpy50.jpg 910w,https://www.bento.de/images/00000000-0003-0004-0000-000000517700_w480_fpx50_fpy50.jpg 480w"
                                                            data-src="https://www.bento.de/images/00000000-0003-0004-0000-000000517700_w910_fpx50_fpy50.jpg"
                                                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                                                            alt=""
                                                        />
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Überall liegt zurückgelassenes Spielzeug.<p>(Bild: 
                    Sebastian Christ)</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Überall liegt zurückgelassenes Spielzeug.<p>(Bild: 
                    Sebastian Christ)</p></div></div></figure>
                    </div>
                    
                                </div>
                                <div class="mighty-prev"></div>
                                <div class="mighty-next"></div>
                                <div class="mighty-controls">
                                    <div class="mighty-counter">
                                        <span class="current-slide-num">1</span>/<span class="slide-amount">12</span>
                                    </div><div class="mighty-toggles">
                                        <div class="toggle-text"></div>
                                        <div class="toggle-fullscreen"></div>
                                    </div>
                                </div>
                            </div>
                    
                        </div>
                </div>
            </div>
        </div>
    </div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Wie ging es nach dem Unglück weiter?</h3><p>Ein <strong>Betonklotz</strong> wurde um den Reaktor gezimmert, er soll den Austritt der Strahlung verhindern. Allerdings bekommt er bereits Risse, <strong>eine Stahlkuppel soll ihn bald ersetzen. </strong>(<a href="http://www.spiegel.de/wissenschaft/technik/tschernobyl-zweifel-an-sicherheit-trotz-bau-der-schutzhuelle-a-1029924.html" target="_blank">SPIEGEL ONLINE</a>) Die radioaktiven Stoffe, die die Zone verseucht haben, haben eine <strong>Halbwertzeit von bis zu zehntausend Jahren. </strong>Das heißt, so lang sind sie noch in der Umgebung und können Menschen verstrahlen. (<a href="https://tschernobyl-info.de/tschernobyl-heute#title_6" target="_blank">tschernobyl-info.de</a>)</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_4">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_4');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Wie schlimm ist atomare Verstrahlung?</h3><p>Die hohe radioaktive Strahlung führt zu <strong>Gesundheitsschäden</strong>. Wer einer solchen Strahlenbelastung unmittelbar ausgesetzt ist, stirbt rasch und qualvoll. Über einen längeren Zeitraum kann radioaktive Strahlung <strong>vor allem zu Schilddrüsenkrebs führen.</strong> Die Weltgesundheitsorganisation (WHO) schätzte, dass <strong>4000 Einsatzkräfte</strong> aus Tschernobyl an den Folgen der Strahlenschäden starben. (<a href="http://www.who.int/mediacentre/news/releases/2005/pr38/en/" target="_blank">WHO</a>) In Europa wurden ganze Ernten wegen Verstrahlung vernichtet. Noch Jahre später lassen sich erhöhte Strahlenwerte feststellen, etwa in Wildschweinen und bestimmten Waldpilzen.</p><h3>Was ist heute in Tschernobyl?</h3><p>Die Region ist<strong> immer noch eine Sperrzone</strong>. Allerdings kann man sie für einen kurzen Aufenthalt besichtigen. Von der nahegelegenen ukrainischen Hauptstadt Kiew aus hat sich daher ein <strong>Katastrophentourismus</strong> etabliert. </p><p><strong>bento-Autor Sebastian Christ <a href="http://craft.test/politik/tschernobyl-was-man-beim-katastrophentourismus-30-jahre-nach-der-tragoedie-wirklich-lernt-516930/">ist hingefahren.</a></strong></p><h3>Und wenn ich noch mehr wissen will?</h3><p>Dann haben wir <a href="http://craft.test/tv/30-jahrestag-von-tschernobyl-dokus-ueber-atomkraft-unfaelle-515607/">hier</a> ein paar <strong>Dokus</strong> für dich zusammengestellt.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="lauftext embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/wrdest-du-nach-tschernobyl-reisen-wollen' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/tschernobyl/">Tschernobyl</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/tschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124&text=Tschernobyl%20Super-Gau:%20Was%20beim%20Atomungl%C3%BCck%20vor%20%C3%BCber%2030%20Jahren%20passiert%20ist" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Tschernobyl%20Super-Gau:%20Was%20beim%20Atomungl%C3%BCck%20vor%20%C3%BCber%2030%20Jahren%20passiert%20ist%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Ftschernobyl-super-gau-was-beim-atomunglueck-vor-30-jahren-passiert-ist-a-00000000-0003-0001-0000-000000522124" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/politik/rechtsruck-in-der-familie-wie-es-ist-wenn-das-eigene-zuhause-rechts-wird-a-a5a7e010-e22e-41c8-b6b4-49d27b19aa80';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge story"></div><p class="category">
                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
            </p>
            <div class="EnticementArticle-headline">&quot;Irgendwann fiel: &apos;Hitler würde sich jetzt im Grabe umdrehen&apos;&quot; – wie es ist, wenn die Familie rechts wird</div><time class="date" datetime="2019-06-12T11:05:10CEST">12.06.2019, 11:05</time><div class="pre-text">
                    Folge 3: #NachDenRechtenSehen
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002104481_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/inken-dworak/">
					Inken Dworak
				</a>
			</div></div>


<section class="main-text lauftext"><p>In Familien gehört Streit irgendwie dazu. Nach kurzer Zeit ist meist alles vergessen, immerhin hat man nur den einen Vater oder diese zwei Geschwister. Aber kann man auch darüber hinwegsehen, wenn die eigene Mutter Hitler-Cartoons bei Facebook teilt? Der Bruder sich in der Familien-WhatsApp-Gruppe über Geflüchtete aufregt, die gerade nebenan eingezogen sind? Kann man über rechte Einstellungen hinwegsehen, weil man mit der Person verwandt ist, die sie äußert?<br></p><h3>Wir wollten wissen: Wie gehen junge Menschen damit um, die genau das in ihren Familien erleben? Wir haben euch nach euren Erfahrungen gefragt.&nbsp;</h3></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/politik/rechtsruck-in-der-familie-wie-es-ist-wenn-das-eigene-zuhause-rechts-wird-a-a5a7e010-e22e-41c8-b6b4-49d27b19aa80';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/politik/rechtsruck-in-der-familie-wie-es-ist-wenn-das-eigene-zuhause-rechts-wird-a-a5a7e010-e22e-41c8-b6b4-49d27b19aa80">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.a37e29b48443a5b3c63f.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento00000000-0003-0001-0000-000000522124" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
