<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Yannick von Eisenhart Rothe, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Es passiert immer wieder, seit Jahren. Im Berliner Stadtteil Neukölln werden Autos angezündet. Morddrohungen, rechtsextreme Parolen und Hakenkreuze…"/>
        
        <meta name="date" content="2020-01-15T13:30:25+0100"/>
        <meta name="last-modified" content="2020-01-15T15:14:38+0100"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Anne Helm über Neonazi-Anschläge in Neukölln: &quot;Einmal wurde mein Briefkasten gesprengt&quot;"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/12964b9b-f85b-4c88-8bd6-a919e9a6e8d8_w1200_h630_fpx51.18_fpy44.96.jpg"/>
        <meta property="og:title" content="Anne Helm über Neonazi-Anschläge in Neukölln: &quot;Einmal wurde mein Briefkasten gesprengt&quot;"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac"/>
        <meta property="og:image" content="https://www.bento.de/images/12964b9b-f85b-4c88-8bd6-a919e9a6e8d8_w1200_h630_fpx51.18_fpy44.96.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Rechtsextremismus in Neukölln: Anne Helm steht auf der Feindesliste eines Neonazis - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"af472c38-461e-43e8-9eb1-c5def0185fac",
        "headline": "Anne Helm über Neonazi-Anschläge in Neukölln: &quot;Einmal wurde mein Briefkasten gesprengt&quot;",
        "datePublished": "2020-01-15T13:30:25+0100",
        "dateCreated": "2020-01-14T14:20:44+0100",
        "dateModified": "2020-01-15T15:14:38+0100",
        "mainEntityOfPage": "https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac",
        "url": "https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Rechtsextremismus","Die Linke","Berlin","Neue Rechte","Neonazis"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/12964b9b-f85b-4c88-8bd6-a919e9a6e8d8_w1280_h720_fpx51.18_fpy44.96.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Yannick von Eisenhart Rothe"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Yannick von Eisenhart Rothe"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac",
                          "name": "Anne Helm über Neonazi-Anschläge in Neukölln: &quot;Einmal wurde mein Briefkasten gesprengt&quot;",
                          "image": "https://www.bento.de/images/12964b9b-f85b-4c88-8bd6-a919e9a6e8d8_w1280_h720_fpx51.18_fpy44.96.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "44",
            "category": "Gerechtigkeit",
            "tags": ["Rechtsextremismus","Die Linke","Berlin","Neue Rechte","Neonazis"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.4669667517eaeaa844d5.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.06f3c9b0b27de037bb4b.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Rechtsextremismus in Neukölln: Anne Helm steht auf der Feindesliste eines Neonazis</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Anne Helm über Neonazi-Anschläge in Neukölln: &quot;Einmal wurde mein Briefkasten gesprengt&quot;</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/12964b9b-f85b-4c88-8bd6-a919e9a6e8d8_w910_h600_fpx51.18_fpy44.96.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Rica Rosa</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope2-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Anne Helm über Neonazi-Anschläge in Neukölln: &quot;Einmal wurde mein Briefkasten gesprengt&quot;</h2><time class="date" datetime="2020-01-15T13:30:25CET">15.01.2020, 13:30<span class="updated"> &middot;  Aktualisiert: 15.01.2020, 15:14</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac&text=Rechtsextremismus%20in%20Neuk%C3%B6lln:%20Anne%20Helm%20steht%20auf%20der%20Feindesliste%20eines%20Neonazis" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Rechtsextremismus+in+Neuk%C3%B6lln%3A+Anne+Helm+steht+auf+der+Feindesliste+eines+Neonazis%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Frechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Im Interview spricht die Linken-Politikerin über ihren Alltag und neue Erkenntnisse.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/ea68f7d8-cc7d-4345-8598-69d966acf6f8_w100_r1_fpx50_fpy46.jpg"
						alt="">
				<a href="https://www.bento.de/autor/yannick-von-eisenhart-rothe/">
					Yannick von Eisenhart Rothe
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Es passiert immer wieder, seit Jahren. Im Berliner Stadtteil Neukölln werden Autos angezündet. Morddrohungen, rechtsextreme Parolen und Hakenkreuze an Hauswände geschmiert. Scheiben von Galerien und Cafés eingeworfen. Ziel der Attacken sind Menschen, die sich gegen rechts engagieren, Politikerinnen und Aktivisten. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Seit 2016 wurden <a href="https://www.tagesspiegel.de/berlin/ermittlungserfolg-zur-neukoellner-anschlagsserie-polizei-entschluesselt-todesliste-von-berliner-neonazis/25429114.html" target="_blank">laut &#34;Tagesspiegel&#34;</a> mehr als 50 rechtsmotivierte Angriffe in Neukölln verübt, 16 davon waren Brandanschläge. Schon davor gab es ähnliche Attacken. Aufgeklärt werden konnte bisher keiner der Fälle. Es gibt zwar Verdächtige aus der <a href="https://www.bento.de/themen/neonazis/" target="_blank">Neonaziszene</a>, für Haftbefehle fehlen bislang aber konkrete Beweise. </p><p>Ein kleiner Erfolg ist den Ermittlern jetzt immerhin gelungen. Es gelang, eine Festplatte zu entschlüsseln, die bei einem verdächtigen Neonazi beschlagnahmt worden war. (<a href="https://www.rbb24.de/politik/beitrag/2020/01/berlin-neukoelln-rechtsextreme-feindesliste-linke-politikerin-helm.html" target="_blank">RBB</a>) Darauf fand sich offenbar eine &#34;Feindesliste&#34; mit Namen und Adressen. Nach Informationen des Rundfunk Berlin-Brandenburgs finden sich die Daten von Personen &#34;im niedrigen zweistelligen Bereich&#34; auf der Liste. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Eine von ihnen ist Anne Helm. Die 33-jährige Politikerin sitzt für <a href="https://www.bento.de/themen/die%20linke/" target="_blank">Die Linke</a> im Berliner Abgeordnetenhaus. Auf Twitter veröffentlichte sie, dass das LKA sie darüber informiert habe, dass ihr Name seit 2013 auf der Liste stehe und auch ihre Privatadresse ausgespäht worden sei.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-iframely">    
    
            
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" data-conversation="none" align="center"><p lang="de" dir="ltr">Das LKA hat mich darüber informiert, dass der Hauptverdächtige der Anschlagsserie in <a href="https://twitter.com/hashtag/Neuk%C3%B6lln?src=hash&amp;ref_src=twsrc%5Etfw">#Neukölln</a> auch mich seit 2013 auf seiner Feindesliste hatte und auch meine private Anschrift ausgespäht hat.</p>&mdash; Anne Helm (@SeeroiberJenny) <a href="https://twitter.com/SeeroiberJenny/status/1216716519100624897?ref_src=twsrc%5Etfw">January 13, 2020</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Im Interview mit bento erzählt Anne, wie sie mit den seit Jahren andauernden Bedrohungen von rechts umgeht, was die Politik tun sollte, um die Anschlagsserien zu stoppen – und warum es sie beruhigt, dass ihr Name auf der Liste steht. </h3><p><b>bento: Warst Du überrascht von der Nachricht, dass du auf der
        Feindesliste eines Neonazis stehst?</b><br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Anne Helm: Nein. Mir passiert das nicht zum ersten Mal. Ich stand auch
        schon auf der Liste des rechtsextremen Bundeswehrsoldaten Franco A., der
        Anschläge auf Politikerinnen und linke Aktivisten geplant haben soll. Im
        aktuellen Fall geht es um eine Liste des Hauptverdächtigen für die rechte Anschlagsserie in Neukölln. Und die Neonaziszene in Neukölln ist mir sehr gut
        bekannt, ich erhalte seit Jahren Drohungen aus dieser Richtung.</p><p><b>bento: </b><b>Wie sahen diese konkret aus?</b></p><p>Anne Helm: Angefangen hat es 2012, nachdem ich mich für Geflüchtete engagiert habe, die für ihre Rechte demonstrierten. Ich saß damals im Neuköllner Bezirksparlament, aus dem die NPD gerade rausgeflogen war. Seitdem wurde ich im Alltag immer wieder von Rechtsradikalen bedroht, auf der Straße oder wenn ich ins Neuköllner Rathaus gegangen bin. Seit Jahren
        bekomme ich regelmäßig hasserfüllte Zuschriften mit Vergewaltigungsfantasien oder
        Morddrohungen über die sozialen Netzwerke. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Neonazibands haben Songs über mich geschrieben.“</div>
            <div class="quote-author">Anne Helm, Linken-Politikerin</div>
        </div>
    </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Das ist alles schlimm. Für noch gefährlicher halte ich aber
        Gruppen, die nicht offen drohen, sondern heimlich vorgehen. Einmal wurde zum
        Beispiel mein privater Briefkasten gesprengt. Es gab kein Bekennerschreiben
        oder sonstige Spuren, die den politischen Hintergrund bewiesen, weshalb das
        Verfahren schnell eingestellt wurde. Ich selbst wusste aber: die Briefkästen
        meiner Nachbarn sind unversehrt, ich bin gemeint.</p><p><b>bento: </b><b>Was machen diese ständigen Bedrohungen mit dir?</b></p><p>Anne Helm: Man lernt, damit umzugehen. Es gibt Tage, an denen ich mich
        unsicher fühle, an denen ich mir denke: Irgendwann kriegen sie dich. Mit der
        Zeit kann das ziemlich zermürbend sein. Auf der anderen Seite ist für mich
        klar, dass Aufhören keine Option ist. Der Grund für diese Bedrohungen ist meine
        politische Arbeit gegen rechts. Und je mehr Menschen unter Bedrohungen durch Rechtsextreme
        leiden, desto wichtiger ist diese Arbeit.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><h4 class="linkbox-title">Mehr zum Thema</h4><div class="linkbox-row"><a href="https://www.bento.de/politik/wie-rechts-ist-die-polizei-wir-haben-einen-experten-gefragt-a-3b84f633-5707-465c-91c9-d18cbd34219e" target="_blank" title="Rechts und Ordnung? Wir haben einen Experten gefragt, wie rechts die Polizei ist">Rechts und Ordnung? Wir haben einen Experten gefragt, wie rechts die Polizei ist</a>
            </div><div class="linkbox-row"><a href="https://www.bento.de/politik/rechtsextremismus-wie-es-ist-auf-rechten-feindeslisten-zu-stehen-a-a5b81a45-f9ea-4bab-beba-ba993139a044" target="_blank" title="Wir haben mit drei Menschen gesprochen, die auf rechten Feindeslisten stehen">Wir haben mit drei Menschen gesprochen, die auf rechten Feindeslisten stehen</a>
            </div></div>
    </section></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><b>bento: </b><b>Bei Twitter hast du geschrieben, dass dich die Nachricht
        auf der Feindesliste zu stehen in gewisser Weise &#34;beruhigt&#34; habe. Wieso?</b></p><p>Anne Helm: Ich habe über Jahre immer wieder Anzeigen erstattet, die
        eingestellt wurden. Ich hatte zwar eine Ahnung, aus welcher Richtung diese
        Bedrohungen kamen, aber nie Gewissheit. Dadurch, dass mein Name jetzt auf
        dieser Liste gefunden wurde, habe ich etwas mehr Sicherheit. Die Bedrohung wird
        dadurch greifbarer. Das vereinfacht mir den Umgang damit. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„An der Chronologie der Anschlagsserie in Neukölln kann man sehen, wie sich eine Gruppe immer weiter radikalisiert, wenn man sie machen lässt.“</div>
            <div class="quote-author">Anne Helm</div>
        </div>
    </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Von den Ermittlungsbehörden wird immer wieder der politische Hintergrund verkannt, wenn es keine Bekennerschreiben gibt. Die neuen Erkenntnisse zeigen, dass mehr Menschen als bisher bekannt im Fokus der Neonazis standen und vermutlich auch noch mehr Straftaten zur Anschlagsserie gezählt werden müssen.<br/></p><p><b>bento: </b><b>Warum ist es bisher nicht gelungen, die Anschlagsserie zu
        stoppen?</b></p><p>Anne Helm: Es sind entscheidende Fehler passiert. Nur ein Beispiel: Der
        Verfassungsschutz wusste, dass der Neuköllner Linken-Politiker Ferat Kocak von
        Neonazis ausgespäht wurde. Trotzdem haben sie ihn nicht gewarnt und diese
        Information auch erst ans LKA weitergegeben, nachdem ein Brandanschlag auf sein
        Auto verübt wurde. Hier wurden Menschenleben gefährdet und die Chance verpasst,
        Täter zu fassen. </p><p>Der Verdacht steht im Raum, dass der Verfassungsschutz eigene
        Interessen verfolgt und Quellenschutz über den Schutz von Menschenleben
        gestellt hat. Ob das Schludrigkeit, ein strukturelles Problem oder gar
        planmäßiges Handeln war, muss aufgeklärt werden. Deshalb fordert unsere Fraktion einen Untersuchungsausschuss. Die Betroffenen der Anschläge wünschen sich das schon lange.  </p><p><b>bento: </b><b>Diese Forderung ist nicht neu. Die Linke regiert
        in Berlin zusammen mit SPD und Grünen. Wieso konntet ihr euch bisher nicht
        darauf einigen, einen Untersuchungsausschuss einzurichten?</b></p><p>Anne Helm: Einige Menschen in der Koalition sind der Meinung, dass
        Untersuchungsausschüsse ein Instrument der Opposition sein sollten. Ich bin
        aber anderer Meinung. Wir sollten die verfügbaren Instrumente nutzen, um als
        Abgeordnete Druck auszuüben, damit die offenen Fragen beantwortet werden. </p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/rechtsextremismus/">Rechtsextremismus</a>,
                <a href="https://www.bento.de/themen/die%20linke/">Die Linke</a>,
                <a href="https://www.bento.de/themen/berlin/">Berlin</a>,
                <a href="https://www.bento.de/themen/neue%20rechte/">Neue Rechte</a>,
                <a href="https://www.bento.de/themen/neonazis/">Neonazis</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/rechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac&text=Rechtsextremismus%20in%20Neuk%C3%B6lln:%20Anne%20Helm%20steht%20auf%20der%20Feindesliste%20eines%20Neonazis" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Rechtsextremismus+in+Neuk%C3%B6lln%3A+Anne+Helm+steht+auf+der+Feindesliste+eines+Neonazis%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Frechtsextremismus-in-neukoelln-anne-helm-steht-auf-der-feindesliste-eines-neonazis-a-af472c38-461e-43e8-9eb1-c5def0185fac" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/tv/daniel-kaluuya-aus-queen-slim-im-interview-seine-erfahrungen-mit-rassismus-a-fedbb531-e780-45d1-9e5d-6ef72f603721';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/tv/">Streaming</a>
            </p>
            <div class="EnticementArticle-headline">Schauspieler Daniel Kaluuya: &quot;Geld motiviert mich nicht&quot;</div><time class="date" datetime="2020-01-14T18:03:21CET">14.01.2020, 18:03</time><div class="pre-text">
                    Der &quot;Queen &amp; Slim&quot;-Hauptdarsteller im Interview über Rassismus, Hollywood und seine Pläne
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000000255774_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/patrick-heidmann/">
					Patrick Heidmann
				</a>
			</div></div>


<section class="main-text lauftext"><p>Aus einem harmlosen Tinder-Date wird nach einer rassistischen Polizeikontrolle eine Verfolgungsjagd durch die USA – und eine große Liebesgeschichte: "Queen &amp; Slim", das Kino-Regiedebüt der Grammy-prämierten Musikvideo-Legende Melina Matsoukas (bekannt unter anderem für Beyoncés "Formation"), erzählt die Geschichte eines zwiegespaltenen Amerikas. Eines Landes, das mit Filmen wie diesem dringend benötigte Erzählungen und lange übersehene Heldenfiguren präsentiert bekommt. (<a href="https://www.spiegel.de/kultur/kino/queen-slim-filmkritik-hoffnung-und-verzweiflung-a-1303800.html" target="_blank">SPIEGEL</a>)</p><h3>Dabei ist der Hauptdarsteller Daniel Kaluuya (Oscar-nominiert für "<a href="https://www.spiegel.de/kultur/kino/get-out-horrorfilm-ueber-rassismus-in-den-usa-zurecht-paranoid-a-1145251.html" target="_blank">Get Out</a>") gar kein US-Bürger, sondern Brite. Im Interview erzählt der 30-Jährige, wie das beim amerikanischen Publikum ankommt – und welche Pläne er in Hollywood noch hat.</h3><p><b>bento: "Queen &amp; Slim"
handelt von Polizeiwillkür und Rassismus, ist Liebesdrama und Roadmovie, erzählt in coolen, stylischen Bildern.&nbsp;</b><b>Ist das der perfekte Film über die Vereinigten Staaten von heute?</b><br></p><p>Daniel Kaluuya: Puh, das kann ich nicht beantworten. Aber ich weiß, dass unsere Regisseurin Melina Matsoukas die perfekte Filmemacherin ist, um diese Geschichte zu erzählen. Das Kino fängt gerade an, die ganze Welt zu zeigen, und nicht nur das, was weiße Entscheider wahrnehmen. Melina ist – nicht nur im übertragenen Sinne – ein Kind des Hip-Hops, aufgewachsen in der Bronx. Für eine zeitgemäße, junge und coole Geschichte über ein solches afroamerikanisches Paar gab es keine bessere als sie.&nbsp;</p><p><b>bento: </b><b>Als du vor ein paar Jahren in "Get Out" die Hauptrolle spieltest, wo es auch um Rassismus in den USA ging, gab es ein paar kritische Stimmen – darunter Samuel L. Jackson – die sich beschwerten, dass du eben kein Amerikaner, sondern Brite bist...</b><br></p><p>Daniel: Stimmt, das hat mich damals ein wenig irritiert und traf mich unerwartet. Aber ich habe das dann so hingenommen und mich einfach darauf konzentriert, nach vorne zu blicken.&nbsp;</p><p>Es ist ja nicht so, dass ich mir bei einer solchen Rolle vornehme, einen musterhaften Afroamerikaner zu spielen. Sondern eine spezifische Figur, also in "Queen &amp; Slim" eben diesen Kerl aus Cleveland, der im Supermarkt arbeitet und auf Tinder-Dates geht. Da geht es mir dann darum, aus was für einem Elternhaus er kommt oder auf welche Schule er gegangen ist, nicht darum, dass er Amerikaner ist.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/tv/daniel-kaluuya-aus-queen-slim-im-interview-seine-erfahrungen-mit-rassismus-a-fedbb531-e780-45d1-9e5d-6ef72f603721';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/tv/daniel-kaluuya-aus-queen-slim-im-interview-seine-erfahrungen-mit-rassismus-a-fedbb531-e780-45d1-9e5d-6ef72f603721">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.44d7a51911721a2fb752.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoaf472c38-461e-43e8-9eb1-c5def0185fac" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
