<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Marc Röhlig, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Wie es der Begriff aus der rechtsextremen Ecke in die Mitte geschafft hat – und wie man Angriffe auf Deutsche stattdessen nennen sollte. Ein…"/>
        
        <meta name="date" content="2020-06-03T10:09:51+0200"/>
        <meta name="last-modified" content="2020-06-03T15:56:56+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="&quot;Deutschfeindlichkeit&quot; ist nun eine Kategorie in der Polizeistatistik – und das ist gefährlich"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/52d01db0-2afa-4466-8dd5-e3ecf962b86d_w1200_h630_fpx50_fpy61.jpg"/>
        <meta property="og:title" content="&quot;Deutschfeindlichkeit&quot; ist nun eine Kategorie in der Polizeistatistik – und das ist gefährlich"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4"/>
        <meta property="og:image" content="https://www.bento.de/images/52d01db0-2afa-4466-8dd5-e3ecf962b86d_w1200_h630_fpx50_fpy61.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Polizeiliche Kriminalstatistik 2019: &quot;Deutschfeindlichkeit&quot; ist eine gefährliche Kategorie - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"13fc5615-2b36-43a0-a3a9-d88c204beaa4",
        "headline": "&quot;Deutschfeindlichkeit&quot; ist nun eine Kategorie in der Polizeistatistik – und das ist gefährlich",
        "datePublished": "2020-06-03T10:09:51+0200",
        "dateCreated": "2020-05-28T10:21:53+0200",
        "dateModified": "2020-06-03T15:56:56+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4",
        "url": "https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Rassismus","Deutschland","Polizei","Meinung","Instagram-Feed"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/52d01db0-2afa-4466-8dd5-e3ecf962b86d_w1280_h720_fpx50_fpy61.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Marc Röhlig"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Marc Röhlig"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4",
                          "name": "&quot;Deutschfeindlichkeit&quot; ist nun eine Kategorie in der Polizeistatistik – und das ist gefährlich",
                          "image": "https://www.bento.de/images/52d01db0-2afa-4466-8dd5-e3ecf962b86d_w1280_h720_fpx50_fpy61.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "44",
            "category": "Gerechtigkeit",
            "tags": ["Rassismus","Deutschland","Polizei","Meinung","Instagram-Feed"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.b9d98214d295bba2f204.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.4877157e146124e5a76d.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Polizeiliche Kriminalstatistik 2019: &quot;Deutschfeindlichkeit&quot; ist eine gefährliche Kategorie</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>&quot;Deutschfeindlichkeit&quot; ist nun eine Kategorie in der Polizeistatistik – und das ist gefährlich</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope">
<div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/52d01db0-2afa-4466-8dd5-e3ecf962b86d_w910_h600_fpx50_fpy61.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Julian Stratenschulte/dpa</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">&quot;Deutschfeindlichkeit&quot; ist nun eine Kategorie in der Polizeistatistik – und das ist gefährlich</h2><time class="date" datetime="2020-06-03T10:09:51CEST">03.06.2020, 10:09<span class="updated"> &middot;  Aktualisiert: 03.06.2020, 15:56</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4&text=Polizeiliche%20Kriminalstatistik%202019:%20%22Deutschfeindlichkeit%22%20ist%20eine%20gef%C3%A4hrliche%20Kategorie" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Polizeiliche+Kriminalstatistik+2019%3A+%22Deutschfeindlichkeit%22+ist+eine+gef%C3%A4hrliche+Kategorie%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fpolizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Wie es der Begriff aus der rechtsextremen Ecke in die Mitte geschafft hat – und wie man Angriffe auf Deutsche stattdessen nennen sollte. Ein Kommentar.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>132, so viele &#34;deutschfeindliche&#34; Straftaten wurden laut der polizeilichen Kriminalstatistik im Jahr 2019 verübt. In der Kriminalstatistik protokollieren die Sicherheitsbehörden Jahr für Jahr politisch motivierte Kriminalität. Die Statistik soll helfen, zu verstehen, wie viel Gewalt aus dem rechten, linken und religiösen Spektrum verübt werden, wo der Hass zunimmt, wo Straftaten zurückgehen. Ende Mai wurde die <a href="https://www.bmi.bund.de/SharedDocs/downloads/DE/veroeffentlichungen/2020/pmk-2019.pdf?__blob=publicationFile&amp;v=6" target="_blank">polizeiliche Kriminalstatistik für 2019</a> veröffentlicht – und &#34;Deutschfeindlichkeit&#34; wurde erstmals als neue Kategorie mituntersucht.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Was genau &#34;Deutschfeindlichkeit&#34; ist, beschreibt das Bundeskriminalamt (BKA) auf Nachfrage so: Straftaten, die sich gegen die deutsche Nationalität eines Einzelnen richten, gleich ob er diese tatsächlich trägt. Wird also jemand beleidigt oder angegriffen, weil er deutsch ist oder auf den Angreifenden so wirkt, dann gilt das als &#34;deutschfeindliche&#34; Straftat.<br/></p><h3>&#34;Deutschfeindlichkeit&#34; ist eine Beleidigung für echte Opfer von Rassismus</h3><p>Der Begriff mag ein Versuch sein, Gewaltmuster zu präzisieren, gleichzeitig ist er aus mehreren Gründen gänzlich unangebracht: Nicht nur macht das BKA hier einen rechtsextremen Kampfbegriff salonfähig, es spielt auch noch Angriffe auf Menschen herab, die tatsächlich von Rassismus betroffen sind.<br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die &#34;Deutschfeindlichkeit&#34; kam schon im frühen 20. Jahrhundert auf. So wurden die Deutschen in einigen Büchern als Opfer dargestellt, die von den &#34;Deutschfeinden&#34; um sie herum in den Zweiten Weltkrieg genötigt wurden, schreibt die Historikerin Yasemin Shooman.<i> </i>Es war ein Versuch von Revisionisten und Nationalisten, Täter zu Opfern zu verklären. </p><p>Später erfuhr der Begriff eine Wandlung: Rechtsextreme nutzen ihn, um Zugezogenen und nach Deutschland Geflüchteten einen antideutschen Rassismus zu unterstellen. Es sind nun nicht mehr die europäischen Nachbarstaaten, sondern Menschen im eigenen Land, die am angeblichen &#34;Volkstod&#34; arbeiten. (<a href="https://www.bpb.de/politik/extremismus/rechtsextremismus/266358/debattenbeitrag-dr-yasemin-shooman" target="_blank">Bundeszentrale für politische Bildung</a>)<b><i> <br/></i></b></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Vom rechten Rand in die Mitte rückte der Begriff unter anderem 2010, als die CDU-Politikerin Kristina Schröder und der damalige Grünen-Vorsitzende Cem Özdemir eine deutschenfeindliche Stimmung an Brennpunkt-Schulen mit hohem Migrantenanteil beklagten (<a href="http://www.faz.net/aktuell/politik/inland/politiker-warnen-vor-diskriminierung-deutschenfeindlichkeit-ist-rassismus-11052550.html" target="_blank">FAZ</a>). Zeitgleich erschien das mit rechtsextremen und antiislamischen Thesen gespickte Buch &#34;Deutschland schafft sich ab&#34; vom SPD-Lokalpolitiker Thilo Sarrazin. Es wurde zum Bestseller.</p><h3>Mehr als 41.000 politisch motivierte Straftaten – die Mehrheit rechtsextrem</h3><p>Aktuell versucht vor allem die <a href="https://www.bento.de/themen/AfD" target="_blank">AfD</a>, den Begriff zu etablieren. In einer aktuellen <a href="https://dipbt.bundestag.de/doc/btd/19/193/1919338.pdf" target="_blank">Anfrage</a> im Bundestag wollte die rechte Partei wissen, wann Sicherheitsbehörden planen, &#34;Deutschfeindlichkeit&#34; als Kategorie einzuführen – ohne zu wissen, dass dies längst geschehen war. An anderer Stelle fordern AfD-Politiker, die Kategorie in den Paragraf der Volksverhetzung aufzunehmen (<a href="https://www.welt.de/regionales/hamburg/article162442610/Deutsche-duerfen-ungestraft-Koeterrasse-genannt-werden.html" target="_blank">Welt</a>). Ein über viele Jahre vor allem in rechtsextremen Kreisen gehypter Begriff hat es durch die Aufnahme in die Kriminalstatistik nun in die Verantwortung des Innenministeriums geschafft.<br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die 132 erfassten Straftaten wirken im Vergleich verschwindend gering: Insgesamt zählt die Statistik 41.177 politisch motivierte Straftaten, ein Anstieg um 14 Prozent im Vergleich zum Vorjahr. Mehr als die Hälfte werden rechtsextremistischen und antisemistischen Täterinnen und Tätern zugeordnet. Die Taten reichen von Beleidigung und Körperverletzung bis zu Brandstiftung und Mord. Warum also das neue Augenmerk auf die &#34;Deutschfeinde&#34;?</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="lauftext embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/was-sagst-du-zu-der-neuen-unterteilung-d-JYdGzc' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Eine Sprecherin des Bundeskriminalamts antwortet auf bento-Nachfrage, die Einordnung solle helfen, Straftaten möglichst &#34;trennscharf&#34; abzubilden. Schon länger gebe es demnach Unterscheidungen, ob ein Täter andere aufgrund ihrer Hautfarbe, Religionszugehörigkeit oder sexueller Orientierung angreife. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Was es ebenfalls schon länger gab: eine Auflistung von Straftaten &#34;aufgrund von Vorurteilen des Täters bezogen auf die Nationalität&#34;, bislang subsumiert unter &#34;Ausländerfeindlichkeit&#34;. Die neue Kategorie &#34;Deutschfeindlichkeit&#34; soll helfen, Taten gegen Deutsche von Taten gegen Nichtdeutsche abzugrenzen. Dabei spielt laut BKA die Nationalität des Opfers keine Rolle – es geht darum, welche Nationalität die Täterin oder Täter den Opfern zuschreibt.</p><h3>Was genau &#34;deutschfeindlich&#34; ist, bleibt oft unklar</h3><p>Insgesamt hat das BKA im vergangenen Jahr 3703 ausländerfeindliche und 132 deutschfeindliche Straftaten erfasst. Nicht immer geht es dabei um Gewalt: Unter den deutschfeindlichen Straftaten befinden sich 18 Körperverletzungen, der größere Rest sind Beleidigungen, Sachbeschädigungen, das Tragen von Kennzeichen verfassungswidriger Organisationen. <br/></p><p>Wer genau ein &#34;Deutschfeind&#34; ist, ist dabei nicht immer ganz eindeutig. 44 Taten konnte das BKA keiner Ideologie zuordnen, die meisten Täterinnen und Täter sollen einer &#34;ausländischen Ideologie&#34; anhängen – wie zum Beispiel türkische Nationalisten – oder aus dem linken Spektrum stammen. Allerdings führt das BKA auch zehn Taten auf Rechtsextreme zurück: Auch Deutsche sind plötzlich Deutschfeinde.</p><p>Spätestens hier zeigt sich, wie schwer es ist, den Begriff tatsächlich mit Inhalt zu füllen. Wenn ein weißer Deutscher einem arabischstämmigen Deutschen im Nationaltrikot gegenüber handgreiflich wird – ist er dann ein &#34;Deutschfeind&#34; oder nicht doch eher ein Rassist?</p><h3>&#34;Deutschfeindlichkeit&#34; ignoriert die Machtverhältnisse – und die echten Minderheiten im Land</h3><p>Warum es ausgerechnet jetzt – nach einem jahrelangen Anstieg rechtsextremer Gewalttaten – an der Zeit war, &#34;Deutschfeindlichkeit&#34; zur Kategorie zu erheben, ließ das BKA auf Nachfrage unbeantwortet. Einen Präventionsschwerpunkt plane man nicht, die Einführung des Themenfeldes sollte einfach dabei helfen, die polizeiliche Kriminalstatistik &#34;in ihren Facetten&#34; darzustellen.</p><p>Doch genau das ist gefährlich – denn wer &#34;Deutschfeindlichkeit&#34; gleichwertig als Kategorie wie &#34;Ausländerfeindlichkeit&#34; auflistet, ignoriert die Machtverhältnisse zwischen der Mehrheitsbevölkerung und den Minderheiten im Land. Wenn Deutsche aufgrund ihres &#34;Deutschseins&#34; tätlich angegriffen werden, ist das verurteilenswert und durch nichts zu rechtfertigen – aber es ist eine Erfahrung individueller Ausgrenzung, kein struktureller Rassismus.</p><h3>Die Unterscheidung &#34;deutschenfeindlich&#34; und &#34;ausländerfeindlich&#34; sorgt für mehr Ausgrenzung</h3><p>In Deutschland geborene und aufgewachsene Kinder und Kindeskinder von Zugezogenen müssen sich noch immer als &#34;Ausländer&#34;, als &#34;Türken&#34; oder &#34;Migranten&#34; abstempeln lassen. Sie werden bei der Jobsuche und auf dem Wohnungsmarkt diskriminiert, sie geraten häufiger unverschuldet in Polizeikontrollen, ihnen wird ihr Deutschsein jeden Tag aufs Neue abgesprochen. Der Soziologe Norbert Elias argumentiert, dass solche Erfahrungen erst <a href="https://www.suhrkamp.de/buecher/studien_ueber_die_deutschen-norbert_elias_28608.html" target="_blank">&#34;Gegenstigmatisierungen&#34;</a> ermöglichen: Deutschfeindlichkeit entsteht demnach nicht, weil die Ausgegrenzten wirklich Deutsche hassen – sondern ihnen eine eigene deutsche Identität verwehrt wird. Es ist eine Antwort der Unterdrückten.</p><p>Die Unterscheidung &#34;Deutschenfeindlichkeit&#34; und &#34;Ausländerfeindlichkeit&#34; sorgt am Ende nicht für mehr &#34;Trennschärfe&#34;, sondern für mehr Ausgrenzung. Denn es gibt in der Kriminalstatistik schließlich keine Unterteilung in &#34;Türkenfeindlichkeit&#34;, &#34;Russenfeindlichkeit&#34; oder &#34;Bahamesenfeindlichkeit&#34;. Es gibt nur die Unterteilung in Deutsche. Und alle anderen.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><h6 class="linkbox-title">Nach dem Tod von George Floyd:</h6><a href="https://www.bento.de/politik/nach-minneapolis-protesten-was-uns-brueder-und-schwestern-in-den-usa-und-deutschland-verbindet-kommentar-a-a7d1f29c-13d5-4a50-8bad-96b4d0ebf159" target="_blank" title="Was die Rassismus-Debatte in den USA und Deutschland verbindet">Was die Rassismus-Debatte in den USA und Deutschland verbindet</a>
            </div></div>
    </section></div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/rassismus/">Rassismus</a>,
                <a href="https://www.bento.de/themen/deutschland/">Deutschland</a>,
                <a href="https://www.bento.de/themen/polizei/">Polizei</a>,
                <a href="https://www.bento.de/themen/meinung/">Meinung</a>,
                <a href="https://www.bento.de/themen/instagram-feed/">Instagram-Feed</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var appVersion = "null";
                var advertisingId = "null";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
            
                    appVersion = (typeof window.NativeApp.appVersion !== 'undefined') && window.NativeApp.appVersion;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
            
                    appVersion = (typeof window.NativeApp.getAppVersionName !== 'undefined') && window.NativeApp.getAppVersionName();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                // Set attributes according to app version
                if (document.getElementById("AR_1")) {
                    document.getElementById("AR_1").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_1").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_1").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_2")) {
                    document.getElementById("AR_2").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_2").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_2").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_3")) {
                    document.getElementById("AR_3").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_3").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_3").setAttribute("data-ob-installation-type", "app_js_widget");
                }
            
            </script>    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>
   
    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/polizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4&text=Polizeiliche%20Kriminalstatistik%202019:%20%22Deutschfeindlichkeit%22%20ist%20eine%20gef%C3%A4hrliche%20Kategorie" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Polizeiliche+Kriminalstatistik+2019%3A+%22Deutschfeindlichkeit%22+ist+eine+gef%C3%A4hrliche+Kategorie%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fpolizeiliche-kriminalstatistik-2019-deutschfeindlichkeit-ist-eine-gefaehrliche-kategorie-a-13fc5615-2b36-43a0-a3a9-d88c204beaa4" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/future/pflegekraefte-diese-app-soll-die-arbeit-in-pflegeheimen-erleichtern-a-90f454e9-3118-4691-966f-6c372510c3e4';" style="cursor: pointer;">
<div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/future/">Uni und Arbeit</a>
            </p>
            <div class="EnticementArticle-headline">Marcel, Erik und Fabio wollen mit ihrer App Pflegekräfte entlasten. Wie soll das funktionieren?</div><time class="date" datetime="2020-06-02T17:36:29CEST">02.06.2020, 17:36</time><div class="pre-text">
                    Die Dokumentation von Krankenakten kostet Pflegende viel Zeit – das wollen die drei Gründer ändern.
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/7a8000b7-54b6-4e39-9f8e-065462bcdc04_w100_r1_fpx51_fpy30.jpg"
						alt="">
				<a href="https://www.bento.de/autor/maximilian-senff/">
					Maximilian Senff
				</a>
			</div></div>


<section class="main-text lauftext"><p>Die Zustände im Pflegebereich sind prekär. Das ist
schon lange bekannt, in der Coronakrise wird dieser Missstand noch einmal besonders
deutlich. Wegschauen ist fast unmöglich: schlechte Bezahlung,
fehlende Wertschätzung, strapaziöse Arbeitszeiten.</p><p>Pflegende leiden oft unter Zeitdruck, sie eilen von einem Patienten zum nächsten. Zusätzlich zur Betreuung müssen sie ihre Arbeit auch noch dokumentieren. Und das kostet Zeit.</p><h3><b>Sprachassistent hilft bei Dokumentation von Krankenakten</b></h3><p>Erik Ziegler,
21, und die Brüder Fabio, 22, und Marcel Schmidberger, 22, wollen mit ihrem Start-up <a href="https://voize.de/" target="_blank">"Voize"</a> den Arbeitsalltag der Pflegekräfte erleichtern. Sie haben einen
digitalen Sprachassistenten für die Pflegedokumentation entwickelt. Damit
sollen Krankenakten künftig durch Sprachnotizen erstellt werden können.</p><p>Aktuell bekommt das Start-up Geld von der gemeinnützigen <a href="https://gesund-zusammen.de/de/" target="_blank">Initiative "GesundZusammen"</a>, die neu gegründeten Unternehmen bei ihrer Entwicklung hilft. Gefördert werden Start-ups mit Ideen zur Bewältigung der Coronakrise. Im Rahmen des Gründerstipendiums erhalten die jungen Unternehmen 20.000 Euro und bekommen Hilfe von Mentoren und Experten.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/future/pflegekraefte-diese-app-soll-die-arbeit-in-pflegeheimen-erleichtern-a-90f454e9-3118-4691-966f-6c372510c3e4';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/future/pflegekraefte-diese-app-soll-die-arbeit-in-pflegeheimen-erleichtern-a-90f454e9-3118-4691-966f-6c372510c3e4">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.369e290828c36c4ee24e.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento13fc5615-2b36-43a0-a3a9-d88c204beaa4" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
