<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Carolina Torres, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Eli Righi ist Feministin, seit sie sechs Jahre alt ist. Seit sie eines Tages, in der Schulpause, mit den Jungs aus ihrer Klasse verstecken spielen…"/>
        
        <meta name="date" content="2020-05-25T17:46:06+0200"/>
        <meta name="last-modified" content="2020-05-25T18:43:18+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Wie Frauen in Lateinamerika dafür kämpfen, dass sie einfach Frauen sein dürfen"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/2a65ceb6-95f2-41ee-8ca1-217a5bf13958_w1200_h630_fpx50_fpy48.jpg"/>
        <meta property="og:title" content="Wie Frauen in Lateinamerika dafür kämpfen, dass sie einfach Frauen sein dürfen"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b"/>
        <meta property="og:image" content="https://www.bento.de/images/2a65ceb6-95f2-41ee-8ca1-217a5bf13958_w1200_h630_fpx50_fpy48.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Mexiko, Argentinien und Kolumbien: Frauen in Lateinamerika werden vom &quot;Machismo&quot; vereint - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"96918d70-7337-4c35-b42c-0af17c13310b",
        "headline": "Wie Frauen in Lateinamerika dafür kämpfen, dass sie einfach Frauen sein dürfen",
        "datePublished": "2020-05-25T17:46:06+0200",
        "dateCreated": "2020-05-24T18:20:41+0200",
        "dateModified": "2020-05-25T18:43:18+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b",
        "url": "https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Lateinamerika","Feminismus","Geschlechtergerechtigkeit","Sexismus"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/2a65ceb6-95f2-41ee-8ca1-217a5bf13958_w1280_h720_fpx50_fpy48.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Carolina Torres"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Carolina Torres"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b",
                          "name": "Wie Frauen in Lateinamerika dafür kämpfen, dass sie einfach Frauen sein dürfen",
                          "image": "https://www.bento.de/images/2a65ceb6-95f2-41ee-8ca1-217a5bf13958_w1280_h720_fpx50_fpy48.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "44",
            "category": "Gerechtigkeit",
            "tags": ["Lateinamerika","Feminismus","Geschlechtergerechtigkeit","Sexismus"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.b9d98214d295bba2f204.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.4877157e146124e5a76d.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Mexiko, Argentinien und Kolumbien: Frauen in Lateinamerika werden vom &quot;Machismo&quot; vereint</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Wie Frauen in Lateinamerika dafür kämpfen, dass sie einfach Frauen sein dürfen</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope">
<div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/2a65ceb6-95f2-41ee-8ca1-217a5bf13958_w910_h600_fpx50_fpy48.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
imago/ Claudio Santisteban</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Wie Frauen in Lateinamerika dafür kämpfen, dass sie einfach Frauen sein dürfen</h2><time class="date" datetime="2020-05-25T17:46:06CEST">25.05.2020, 17:46<span class="updated"> &middot;  Aktualisiert: 25.05.2020, 18:43</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b&text=Mexiko%2C%20Argentinien%20und%20Kolumbien:%20Frauen%20in%20Lateinamerika%20werden%20vom%20%22Machismo%22%20vereint" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Mexiko%2C+Argentinien+und+Kolumbien%3A+Frauen+in+Lateinamerika+werden+vom+%22Machismo%22+vereint%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fmexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                &quot;Machismo&quot; beschreibt ein Herrschaftssystem, das von Männern dominiert wird. Frauen gehen dagegen auf die Straße.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000000057191_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/carolina-torres/">
					Carolina Torres
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Eli Righi ist Feministin, seit sie sechs Jahre alt ist. Seit sie eines Tages, in der Schulpause, mit den Jungs aus ihrer Klasse verstecken spielen wollte. Alle liefen los, in irgendeine Ecke des Schulhofs. Eli aber wurde von ihrer Mathelehrerin grob am Handgelenk gepackt. &#34;Geh und spiel mit den Mädchen&#34;, sagte sie und zerrte sie weg.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>&#34;Ich habe nicht verstanden, wofür ich Ärger bekam&#34;, erzählt Eli. Heute weiß sie: Sie hatte sich nicht benommen, wie eine Frau – zumindest nicht in den Augen der Lehrerin. Sie war nicht das brave kleine Mädchen. Feministin sein bedeutet für Eli deshalb, sich nicht in die engen Vorstellungen des Frauseins zu zwängen, die die Gesellschaft ihr vorgibt. </p><h3>Argentinien, Wiege der Frauenbewegung &#34;Ni Una Menos&#34;</h3><p>Eli Righi ist in Rosario aufgewachsen, einer der größten Städte Argentiniens. Das Land ist die Wiege der Frauenbewegung &#34;Ni Una Menos&#34; (&#34;Nicht eine weniger&#34;). 2015 marschierten unter diesem Slogan erstmals Frauen in Buenos Aires. Nach und nach verbreitete sich die Bewegung in ganz Lateinamerika und machte Schlagzeilen in der ganzen Welt. Bis heute organisieren sich Frauen unter der Fahne der #NiUnaMenos-Bewegung, um für ihre Rechte einzustehen. (<a href="http://niunamenos.org.ar/manifiestos/llamamiento-transfronterizo-la-huelga-feminista-este-8-9-marzo-2020/" target="_blank">Ni Una Menos</a>)<br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/780f6807-5015-41d0-8b3b-e87db77d7c44_w900_fpx43.73_fpy54.99.png"
                         class="img-responsive image-100 lazyload"
                         title="Eli studiert Jura im argentinischen Rosario. "
                         alt=""><div class="image-text"><p>Eli studiert Jura im argentinischen Rosario. </p></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>&#34;Machismo mata&#34; – Machismo tötet – stand auf den Plakaten, auf der Kleidung und den Körpern der Frauen. Was genau ist aber dieser Machismo, den sie als Ursache für Femizide, Unterdrückung und Ungleichheit in ihren Ländern sehen? Und wer sind die Frauen, die ihn erleben, die Feministinnen, die versuchen, ihren Alltag zu verändern?</p><h3>Gewalt an Frauen und Gender Pay Gap </h3><p>In Zahlen sieht Machismo so aus: In Mexiko, mit 126 Millionen Einwohnern, wurde 2018 knapp alle zehn Stunden eine Frau getötet, insgesamt waren es 898 Frauen (<a href="https://oig.cepal.org/en/indicators/femicide-or-feminicide" target="_blank">Gender Equality Observatory</a>). In Deutschland, mit 83 Millionen Einwohnern, waren es 2018 insgesamt 122 Frauen (<a href="https://www.zeit.de/2019/51/frauenmorde-gewalt-partnerschaft-bundeskriminalamt" target="_blank">Zeit Online</a>)</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Allein in den ersten 20 Tagen der Corona-Pandemie wurden in Argentinien im Lockdown 18 Frauen durch die Hand ihres Partners oder Ex-Partners ermordet (<a href="https://www.spiegel.de/politik/ausland/gleichberechtigung-in-der-corona-krise-angriff-auf-die-emanzipation-a-d4d75ac7-472c-4955-b142-49a024518379" target="_blank">DER SPIEGEL</a>).</p><p>Machismo ist auch, wenn Frauen für dieselbe Arbeit nicht dasselbe Gehalt kriegen wie Männer: in Lateinamerika und der Karibik sind es im Durchschnitt 17 Prozent weniger, in Argentinien sogar 25 Prozent. (<a href="https://forbescentroamerica.com/2019/12/12/la-brecha-salarial-en-latinoamerica-un-mal-que-puede-durar-hasta-217-anos/" target="_blank">Forbes</a>)<br/></p><p>Machismo ist, wenn die Ungleichheit dazu führt, dass Frauen öfter arm sind als Männer: Im Jahr 2017 lebten 30,2 Prozent der Bevölkerung der Region in Armut. Frauen sind davon besonders stark betroffen (<a href="https://www.cepal.org/es/comunicados/la-pobreza-america-latina-se-mantuvo-estable-2017-pero-aumento-la-pobreza-extrema" target="_blank">CEPAL</a>). </p><p>Und Machismo, ist Eli überzeugt, fängt im Kleinen an.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>&#34;Machismo ist, wenn mein Vater eine gute Flasche Whisky kauft, mit meinem Freund und mir am Tisch sitzt, aber nur sich selbst und ihm ein Glas einschenkt&#34;, sagt Eli. &#34;Oder wenn meine Mutter findet, ich sei nicht weiblich genug angezogen, nur weil ich bequeme Kleidung und keinen BH trage. Es hat immer etwas damit zu tun, dass man nicht einer sehr eng gefassten Vorstellung des Frauseins entspricht.&#34;</p><p>&#34;Machismo ist, wenn meine drei älteren Brüder meinen, ich müsste mich um den Haushalt kümmern&#34;, sagt Blanca Gardenia Sevilla aus Mexiko, &#34;während sie ihre Träume verfolgen – als ob ich selbst keine hätte.&#34; Die 24-Jährige lebt in einer indigenen Gemeinschaft im ländlichen Tenango de Doria. Während sie per Sprachnachricht von ihren Erfahrungen mit Machismo erzählt, kräht im Hintergrund ein Hahn. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/f9016bd7-2f1e-425e-aadc-134fd7bd95ce_w900_fpx46.32_fpy50.png"
                         class="img-responsive image-100 lazyload"
                         title="Blanca lebt in einem kleinen Dorf im Zentralosten Mexikos, in einer indigenen Gemeinschaft. "
                         alt=""><div class="image-text"><p>Blanca lebt in einem kleinen Dorf im Zentralosten Mexikos, in einer indigenen Gemeinschaft. </p></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Blancas Großeltern wurden noch verheiratet, so war das üblich. Damals durfte man den Partner nicht selbst aussuchen. &#34;Meine Großeltern glaubten beide, dass man als Frau zuhause bleiben und sich um die Bedürfnisse des Mannes kümmern soll. Diese Denkweise liegt noch nicht lange zurück&#34;, sagt Blanca. Sie selbst musste dafür kämpfen, überhaupt studieren zu dürfen. </p><h3>Es gibt nicht nur einen Feminismus in Lateinamerika</h3><p>Guadalupe Rivera Garay gibt an der Universität Hamburg Seminare zu Feminismus in Lateinamerika. Genauer gesagt: Zu Feminismen. Denn für sie gibt es in Lateinamerika nicht einen Feminismus. Und auch nicht den einen Machismo. </p><p>&#34;Machismo beschreibt erst einmal ein Herrschaftssystem, das von Männern dominiert wird&#34;, sagt Guadalupe – und das sei kein lateinamerikanisches Phänomen.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Machismo gibt es überall.“</div>
            <div class="quote-author"></div>
        </div>
    </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ist die Frauenbewegung in Lateinamerika so laut geworden, weil der Machismo dort besonders brutal ist? Nein, sagt Guadalupe. Was ihn allerdings von männlich dominierten Herrschaftssystemen etwa in Europa unterscheide, sei seine Sichtbarkeit. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><h6 class="linkbox-title">Frauen in Chile:</h6><a href="https://www.bento.de/politik/feministische-proteste-in-chile-drei-frauen-erzaehlen-warum-sie-auf-die-strasse-gehen-a-00000000-0003-0001-0000-000002493548" target="_blank" title="&quot;​Diese Gesellschaft nimmt mir jeden Tag meine Rechte&quot;">&quot;​Diese Gesellschaft nimmt mir jeden Tag meine Rechte&quot;</a>
            </div></div>
    </section></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die steige unter anderem, weil in Lateinamerika private Rückzugsräume fehlen. &#34;Die männliche Dominanz wird so sichtbar, denn viel Privates wird auf der Straße ausgetragen.&#34;</p><h3>Staat und Kirche sind von <b>Männern</b> dominiert</h3><p>Der Machismo manifestiere sich außerdem in Staat und Kirche, zwei Institutionen, die großen Einfluss haben – und die auch in lateinamerikanischen Ländern von Männern dominiert seien. &#34;Männer entscheiden, was Frauen mit ihren Körpern machen können, beispielsweise wann eine Frau abtreiben darf und wann nicht. Die Kirche sanktioniert Frauen, die sich gegen Hochzeit und Kinder entscheiden.&#34;</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Der Druck auf Frauen in der Gesellschaft ist sehr hoch.“</div>
            <div class="quote-author"></div>
        </div>
    </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Was Frauen in Lateinamerika eint, ist der Kampf gegen patriarchale Strukturen, die sie immer wieder zu den Verliererinnen der Gesellschaft machen. Doch die diversen Lebensrealitäten der Frauen sind der Grund, warum Guadalupe nicht die eine große Bewegung ausmachen kann. </p><p>Der Sturz von Boliviens erstem indigenen Präsidenten Ende 2019 sei ein gutes Beispiel dafür, sagt sie. Evo Morales hatte sich, obwohl er damit die bolivianische Verfassung verletzte, im vergangenen Oktober ein viertes Mal zur Wahl stellen lassen. Das Militär zwang Morales letztlich zum Rücktritt. (<a href="https://www.spiegel.de/politik/ausland/a-1295829.html" target="_blank">DER SPIEGEL</a>)</p><h3>Morales stolpert über Machismo</h3><p>Morales hätte unter anderem sein eigener Machismo zu Fall gebracht, kommentierte die argentinische Anthropologin und Feministin Rita Segato. Indigene Frauen aus Bolivien, Chile und Argentinien unterschrieben trotzdem eine gemeinsame Erklärung, in der sie sich hinter Morales stellten: Auch wenn er ein Machist sei, repräsentiere er sie und hätte darum ihre Unterstützung. </p><p>&#34;Die ethnische Zugehörigkeit hat hier eine größerer Rolle gespielt als die Genderfrage&#34;, sagt Guadalupe. In bestimmen Fragen arbeiteten die Frauenbewegungen zusammen, in anderen trennten sie sich, je nach Kontext. &#34;Es gibt indigene Frauen, die um Territorien kämpfen. Es gibt afrolateinamerikanische Frauen, die um ihre Anerkennung kämpfen. Und es gibt Bewegungen wie &#39;Ni Una Menos&#39;, die zu einem Großteil von jungen, gebildeten Frauen aus der Mittelschicht angeführt werden.&#34;</p><p>Frauen wie Alejandra Moreno Barrera aus Kolumbien. Die 31-Jährige nennt sich Feministin, seit sie sich in ihrem Studium der Politikwissenschaft mit Wahlrecht für Frauen beschäftigt hat. &#34;Ich habe irgendwann gemerkt, dass ich selbst sehr privilegiert bin. Während meines Studiums habe ich angefangen, mich mit Machtstrukturen innerhalb der Gesellschaft zu befassen, und bin auf die <a href="https://www.spiegel.de/geschichte/suffragetten-bewegung-buergerkrieg-der-geschlechter-a-951045.html" target="_blank">Sufragetten</a> gestoßen.&#34; Seitdem reflektiert Alejandra sich selbst und ihre Umwelt anders: Warum durften Frauen erst so spät wählen? Warum waren die Bediensteten bei ihr zuhause immer junge Frauen? </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/9c24602f-aa6d-4d87-894e-eb10fd82a567_w900_fpx43_fpy48.jpg"
                         class="img-responsive image-100 lazyload"
                         title="Alejandra kommt aus Bogotá in Kolumbien, lebt allerdings seit drei Jahren in Hamburg, wo sie ihren Master macht. "
                         alt=""><div class="image-text"><p>Alejandra kommt aus Bogotá in Kolumbien, lebt allerdings seit drei Jahren in Hamburg, wo sie ihren Master macht. </p><span>(Bild: 
    Privat)</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Guadalupe glaubt, die jungen Frauen aus der Mittelschicht seien der Grund dafür, dass &#34;Ni Una Menos&#34; weltweit so viel Aufsehen erregt hat: &#34;Sie haben ein kulturelles Repertoire, das es ihnen ermöglicht, ihre Inhalte über Landesgrenzen hinweg zu vermitteln.&#34; Und sie haben die sozialen Medien auf ihrer Seite: &#34;Ni Una Menos ist so groß geworden, weil die Frauen es geschafft haben, sich zu vernetzen. Das gab es früher so nicht – Frauenproteste dagegen schon.&#34;</p><p>Für Eli in Argentinien ist Feminismus ein Raum, in dem Menschen geschützt werden, die selbstbestimmt leben möchten – in dem sie nicht verurteilt werden, wenn sie nicht geschminkt oder körperbetont angezogen sind. Blanca in Mexiko hat der Feminismus ihr Studium ermöglicht. Und für indigene Frauen in Bolivien kann Feminismus eine Möglichkeit der Repräsentation sein. Feminismus ist in Lateinamerika so unterschiedlich wie die Realitäten der Frauen, die dort leben. </p><p>Und doch bleiben sie vereint in dem, worauf die Gesellschaft sie reduziert: ihre Existenz als Frau.</p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/lateinamerika/">Lateinamerika</a>,
                <a href="https://www.bento.de/themen/feminismus/">Feminismus</a>,
                <a href="https://www.bento.de/themen/geschlechtergerechtigkeit/">Geschlechtergerechtigkeit</a>,
                <a href="https://www.bento.de/themen/sexismus/">Sexismus</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var appVersion = "null";
                var advertisingId = "null";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
            
                    appVersion = (typeof window.NativeApp.appVersion !== 'undefined') && window.NativeApp.appVersion;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
            
                    appVersion = (typeof window.NativeApp.getAppVersionName !== 'undefined') && window.NativeApp.getAppVersionName();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                // Set attributes according to app version
                if (document.getElementById("AR_1")) {
                    document.getElementById("AR_1").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_1").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_1").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_2")) {
                    document.getElementById("AR_2").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_2").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_2").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_3")) {
                    document.getElementById("AR_3").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_3").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_3").setAttribute("data-ob-installation-type", "app_js_widget");
                }
            
            </script>    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>
   
    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/mexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b&text=Mexiko%2C%20Argentinien%20und%20Kolumbien:%20Frauen%20in%20Lateinamerika%20werden%20vom%20%22Machismo%22%20vereint" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Mexiko%2C+Argentinien+und+Kolumbien%3A+Frauen+in+Lateinamerika+werden+vom+%22Machismo%22+vereint%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fmexiko-argentinien-und-kolumbien-frauen-in-lateinamerika-werden-vom-machismo-vereint-a-96918d70-7337-4c35-b42c-0af17c13310b" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/future/corona-zukunftsforscher-erklaert-wie-das-virus-die-arbeitswelt-veraendert-a-53f74644-ab2b-4c57-bb2f-16786be1a362';" style="cursor: pointer;">
<div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/future/">Uni und Arbeit</a>
            </p>
            <div class="EnticementArticle-headline">Wie werden wir nach Corona arbeiten?</div><time class="date" datetime="2020-05-25T11:29:17CEST">25.05.2020, 11:29</time><div class="pre-text">
                    &quot;Man kann Probleme nicht mit der Denkweise lösen, mit der sie entstanden sind&quot;, sagt ein Zukunftsforscher im Interview.
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/7a8000b7-54b6-4e39-9f8e-065462bcdc04_w100_r1_fpx51_fpy30.jpg"
						alt="">
				<a href="https://www.bento.de/autor/maximilian-senff/">
					Maximilian Senff
				</a>
			</div></div>


<section class="main-text lauftext"><p>Die Coronakrise ist auch eine <a href="https://www.bento.de/themen/die%20krise%20der%20jungen/">Krise der Jungen</a>:
<a href="https://www.bento.de/future/jobsuche-in-der-coronakrise-wie-das-virus-den-berufseinstieg-erschwert-a-c4124a68-90c1-4272-b929-cc50bf917ee0">Berufseinsteiger</a>,
<a href="https://www.bento.de/future/darlehen-fuer-studierende-von-anja-karliczek-corona-kredite-fuer-studierende-loesen-keine-probleme-sie-schaffen-neue-a-3426bfe5-1810-4b0f-988b-0c43ab7daf6a">Studierende</a>,
<a href="https://www.bento.de/future/die-coronakrise-trifft-auszubildende-doppelt-berufsschulen-sind-geschlossen-betriebe-kaempfen-a-4202753b-e2ee-42e3-8794-e300cf22a279">Auszubildende</a>
–&nbsp;sie alle fragen sich, wie es nach der Pandemie weitergehen könnte. Zukunftsforscher
Florian Kondert, 39, beschäftigt sich genau damit. Im Interview erklärt er,
welche Chancen die Zukunft bietet, wie sich Arbeit verändern wird und was er
Menschen mit Zukunftsangst rät.</p><p><b>bento: Viele junge Menschen machen sich gerade Gedanken darüber, welchen Einfluss die Coronakrise auf ihr weiteres Berufsleben haben wird. Müssen sie Angst haben?</b></p><p>Florian Kondert: Mittelfristig nicht. Man kann sich gerade ruhig unsicher fühlen, das ist ganz normal bei einer weltweiten Pandemie. Aber man muss auch sehen, dass wir in kurzer Zeit schon sehr viel geschafft haben. Die Politik hat schnell Regeln eingeführt, um die Ausbreitung des Virus einzudämmen. Auch die Arbeitswelt hat sich innerhalb weniger Wochen verändert. Wir erleben in der derzeitigen Extremsituation, dass Dinge wie mobiles, flexibles und fragmentiertes Arbeiten zur Normalität werden. Und dass Unternehmen sich ihrer Verantwortung gegenüber der Gesellschaft bewusst werden. Mittelfristig ist das eine sehr positive Entwicklung.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/future/corona-zukunftsforscher-erklaert-wie-das-virus-die-arbeitswelt-veraendert-a-53f74644-ab2b-4c57-bb2f-16786be1a362';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/future/corona-zukunftsforscher-erklaert-wie-das-virus-die-arbeitswelt-veraendert-a-53f74644-ab2b-4c57-bb2f-16786be1a362">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.369e290828c36c4ee24e.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento96918d70-7337-4c35-b42c-0af17c13310b" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
