<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Baha Kirlidokme, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Drei Fragen zum umstrittenen Vorhaben"/>
        <meta name="date" content="2018-10-22T12:19:53+0200"/>
        <meta name="last-modified" content="2018-10-22T12:19:57+0200"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Medienbericht: Die Trump-Regierung will Transmenschen nicht mehr offiziell anerkennen"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/b4d5fc5d-5a53-4b52-b4c8-048ba8421fd9_w1200_h630_fpx47.34_fpy53.jpg"/>
        <meta property="og:title" content="Medienbericht: Die Trump-Regierung will Transmenschen nicht mehr offiziell anerkennen"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346"/>
        <meta property="og:image" content="https://www.bento.de/images/b4d5fc5d-5a53-4b52-b4c8-048ba8421fd9_w1200_h630_fpx47.34_fpy53.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Donald Trump will laut Medienbericht Transgender formal verschwinden lassen - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"3721548d-7c4a-4fb3-b83d-497cecf25346",
        "headline": "Medienbericht: Die Trump-Regierung will Transmenschen nicht mehr offiziell anerkennen",
        "datePublished": "2018-10-22T12:19:53+0200",
        "dateCreated": "2018-10-22T10:00:46+0200",
        "dateModified": "2018-10-22T12:19:57+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346",
        "url": "https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Donald Trump","Queer","News"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/b4d5fc5d-5a53-4b52-b4c8-048ba8421fd9_w1280_h720_fpx47.34_fpy53.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Baha Kirlidokme"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Baha Kirlidokme"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346",
                          "name": "Medienbericht: Die Trump-Regierung will Transmenschen nicht mehr offiziell anerkennen",
                          "image": "https://www.bento.de/images/b4d5fc5d-5a53-4b52-b4c8-048ba8421fd9_w1280_h720_fpx47.34_fpy53.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "44",
                    "category": "Gerechtigkeit",
                    "tags": ["Donald Trump","Queer","News"],
                    "noads": false,
                    "autoplayVideo": false
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.9b651fd9da7dcb6a732d.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.2ebe5e3405d113c05ecf.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/gamechanger/" target="_self">#gamechanger</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/gamechanger/" target="_self">#gamechanger</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Donald Trump will laut Medienbericht Transgender formal verschwinden lassen</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Medienbericht: Die Trump-Regierung will Transmenschen nicht mehr offiziell anerkennen</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/b4d5fc5d-5a53-4b52-b4c8-048ba8421fd9_w910_h600_fpx47.34_fpy53.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Clem Onojeghu</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Medienbericht: Die Trump-Regierung will Transmenschen nicht mehr offiziell anerkennen</h2><time class="date" datetime="2018-10-22T12:19:53CEST">22.10.2018, 12:19<span class="updated"> &middot;  Aktualisiert: 22.10.2018, 12:19</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346&text=Donald%20Trump%20will%20laut%20Medienbericht%20Transgender%20formal%20verschwinden%20lassen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Donald%20Trump%20will%20laut%20Medienbericht%20Transgender%20formal%20verschwinden%20lassen%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fdonald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Drei Fragen zum umstrittenen Vorhaben
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/91c8fea1-fd4a-45b5-9aad-8dce23f316a8_w100_r1_fpx49.97_fpy49.45.jpg"
						alt="">
				<a href="https://www.bento.de/autor/baha-kirlidokme/">
					Baha Kirlidokme
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><h3>Was hat die Trump-Regierung vor?</h3><p>Die <b>Trump</b> Regierung erwägt laut einem Medienbericht <b>Transmenschen</b> nicht mehr offiziell anzuerkennen. Das Geschlecht soll als unveränderlich gelten und bei der Geburt auf Grund der Genitalien festgelegt werden. Das geht aus einem Papier des Gesundheitsministeriums hervor, das der &#34;<a href="https://www.nytimes.com/2018/10/21/us/politics/transgender-trump-administration-sex-definition.html?smid=fb-nytimes&amp;smtyp=cur">New York Times</a>&#34; vorliegt. Es solle in Zukunft nur zwei Geschlechter geben: männlich und weiblich.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dies ist der bisher drastischste Schritt der Regierung, die sich darum bemüht, die Anerkennung und den Schutz von Transgender-Personen in den Bundesstaaten zurückzusetzen.</p><h3>Was ist der Hintergrund?</h3><p>Unter der Regierung von <b>Barack Obama</b> gab es zahlreiche Entscheidungen, die zu mehr Gerechtigkeit für Transmenschen geführt haben. In Bildungseinrichtungen oder im Gesundheitsbereich wurde das Geschlecht weitgehend als individuelle Entscheidung anerkannt und nicht durch das bei der Geburt zugewiesene Geschlecht bestimmt. </p><p>In früheren Auseinandersetzungen ging es um Bezeichungen unter anderem an Schlafsälen oder Toiletten. Konservative, besonders evangelikale Christen, waren erbost. Die geplante Änderung könnte diesen bedeutenden Schritt nun wieder rückgängig machen.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Das Gesundheitsministerium argumentiert in dem Papier, dass Behörden in Zukunft das Geschlecht nur danach definieren sollen, mit welchen Geschlechtsteilen Menschen geboren würden – &#34;auf einer biologischen Basis, die klar, wissenschaftlich gestützt, objektiv und ausführbar&#34; wäre. Wer sich einem anderen Geschlecht zugehörig fühle, müsse es mit einem DNA-Test &#34;beweisen&#34;.</p><p>Die neue Definition würde die Anerkennung von <b>1,4 Millionen Transmenschen</b> rückgängig machen. Die Trump-Regierung hatte bereits angestrebt, Transmenschen aus der Armee zu verbannen. (<a href="https://www.bento.de/politik/trump-will-transgender-im-militaer-verbieten-transfrau-reagiert-bei-jimmy-fallon-a-00000000-0003-0001-0000-000001546511" target="_blank" rel="noopener noreferrer">bento</a>)</p><h3>Was sind die Reaktionen?</h3><p>Eine Sprecherin des Gesundheitsministeriums lehnte es ab, sich zu &#34;vermeintlich durchgesickerten Dokumenten&#34; zu äußern, zitierte jedoch eine Entscheidung eines konservativen US-Bezirksrichters als Leitfaden für die Transgender-Politik. (<a href="https://www.reuters.com/article/us-usa-lgbt/trump-administration-trying-to-define-transgender-out-of-existence-ny-times-idUSKCN1MV0TO" target="_blank" rel="noopener noreferrer">Reuters</a>)<br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Unter dem Hashtag <b>#WontBeErased</b> gibt es zahlreiche Tweets gegen die Pläne des Gesundheitsministeriums.</p><p><b>Bobby Berk</b> aus der Netflix-Serie &#34;<b>Queer Eye</b>&#34; fordert auf, sich bei den Senatoren und Kongressabgeordneten zu beschweren:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Don’t let the Trump administration erase our trans brothers, sisters, sons and daughters. Call your senators &amp; congressman to speak up for civil rights and don’t forget to VOTE!! <a href="https://twitter.com/hashtag/TransRightsAreHumanRights?src=hash&amp;ref_src=twsrc%5Etfw">#TransRightsAreHumanRights</a> <a href="https://twitter.com/hashtag/wontbeerased?src=hash&amp;ref_src=twsrc%5Etfw">#wontbeerased</a> <a href="https://t.co/TMh24KPfa3">https://t.co/TMh24KPfa3</a> <a href="https://t.co/rVoZeW3TFI">pic.twitter.com/rVoZeW3TFI</a></p>&mdash; Bobby Berk (@bobbyberk) <a href="https://twitter.com/bobbyberk/status/1054208132593913856?ref_src=twsrc%5Etfw">October 22, 2018</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><h4 class="linkbox-title">Mehr zum Netflix-Erfolg &quot;Queer Eye&quot;</h4><div class="linkbox-row"><h6 class="linkbox-title">Liebe statt Häme: Warum &quot;Queer Eye&quot; eine richtig gute Reality-Show ist</h6><a href="https://www.bento.de/" target="_blank" title="https://www.bento.de/queer/queer-eye-fuer-4-emmys-nominiert-warum-du-die-reality-sendung-dringend-anschauen-solltest-a-00000000-0003-0001-0000-000002604498">https://www.bento.de/queer/queer-eye-fuer-4-emmys-nominiert-warum-du-die-reality-sendung-dringend-anschauen-solltest-a-00000000-0003-0001-0000-000002604498</a>
            </div><div class="linkbox-row"><h6 class="linkbox-title">Diese 5 Fakten über die Fab Five von &quot;Queer Eye&quot; kanntest du noch nicht</h6><a href="https://www.bento.de/" target="_blank" title="https://www.bento.de/tv/queer-eye-auf-netflix-diese-5-fakten-ueber-die-fab-five-kanntest-du-noch-nicht-a-2fd5869b-aaaf-43b4-8053-ab1994eaa208">https://www.bento.de/tv/queer-eye-auf-netflix-diese-5-fakten-ueber-die-fab-five-kanntest-du-noch-nicht-a-2fd5869b-aaaf-43b4-8053-ab1994eaa208</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die Schauspielerin <b>Alyssa Milano</b> erinnert die Trump-Regierung daran, dass Transmenschen auch wählen gehen:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Trans people are human.<br><br>And they vote. <a href="https://twitter.com/hashtag/WontBeErased?src=hash&amp;ref_src=twsrc%5Etfw">#WontBeErased</a></p>&mdash; Alyssa Milano (@Alyssa_Milano) <a href="https://twitter.com/Alyssa_Milano/status/1054197221040676864?ref_src=twsrc%5Etfw">October 22, 2018</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Es gibt noch mehr Kritik:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Trans rights are human rights and if you don&#39;t think they will come for us and strip us of identity, legality and eventually life, it&#39;s time to wake the fuck up. We&#39;re at war, we&#39;ve been at war and we need you. We need everyone we can get. <a href="https://twitter.com/hashtag/WontBeErased?src=hash&amp;ref_src=twsrc%5Etfw">#WontBeErased</a></p>&mdash; May Leitz, Queen of Hell 🔥⚧🎃 (@Nyxfears) <a href="https://twitter.com/Nyxfears/status/1054262951060951042?ref_src=twsrc%5Etfw">October 22, 2018</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Love makes a family. Not gender. <a href="https://twitter.com/hashtag/TransRightsAreHumanRights?src=hash&amp;ref_src=twsrc%5Etfw">#TransRightsAreHumanRights</a> <a href="https://twitter.com/hashtag/WontBeErased?src=hash&amp;ref_src=twsrc%5Etfw">#WontBeErased</a> <a href="https://twitter.com/hashtag/trans?src=hash&amp;ref_src=twsrc%5Etfw">#trans</a> <a href="https://t.co/ihimVHUidD">pic.twitter.com/ihimVHUidD</a></p>&mdash; LGBTQ Shrink (@DrRonHolt) <a href="https://twitter.com/DrRonHolt/status/1054220130853384192?ref_src=twsrc%5Etfw">October 22, 2018</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><br/></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/donald%20trump/">Donald Trump</a>,
                <a href="https://www.bento.de/themen/queer/">Queer</a>,
                <a href="https://www.bento.de/themen/news/">News</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/donald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346&text=Donald%20Trump%20will%20laut%20Medienbericht%20Transgender%20formal%20verschwinden%20lassen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Donald%20Trump%20will%20laut%20Medienbericht%20Transgender%20formal%20verschwinden%20lassen%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fdonald-trump-will-laut-medienbericht-transgender-formal-verschwinden-lassen-a-3721548d-7c4a-4fb3-b83d-497cecf25346" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/politik/ryanair-passagier-beschimpft-sitznachbarin-rassistisch-und-die-airline-erfuellt-ihm-seinen-wunsch-a-53125a29-51bb-46ed-a936-bce16b674bb3';" style="cursor: pointer;">
    <div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
            </p>
            <div class="EnticementArticle-headline">Ryanair-Passagier beschimpft Sitznachbarin rassistisch – und die Airline erfüllt ihm seinen Wunsch</div><time class="date" datetime="2018-10-22T08:48:21CEST">22.10.2018, 08:48</time><div class="pre-text">
                    Drei Fragen und Antworten zu dem Vorfall im Flugzeug
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002232455_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/fabian-schmidt/">
					Fabian Schmidt
				</a>
			</div></div>


<section class="main-text lauftext"><p>Auf einem Ryanair-Flug von Barcelona nach London wurde ein Mann dabei gefilmt, wie er seine Sitznachbarin aufs Übelste <b>rassistisch beleidigt</b>. Andere Passagiere und das Bordpersonal der Airline versuchen, den Mann zu beruhigen – doch am Ende wird sein Wunsch erfüllt: Die Frau wird zu einem anderen Sitzplatz gebracht, genau wie es der Mann gefordert hatte. Dafür gibt es nun <b>Kritik an Ryanair</b>.</p><h3>Was ist passiert?</h3><p>In dem Video ist der Mann am Fensterplatz zu sehen, die 77-jährige Frau neben ihm. Es ist zu hören, wie er sie als "ugly black bastard" bezeichnet – "hässlichen schwarzen Bastard". Er möchte nicht neben ihr sitzen und droht damit, sie <b>vom Platz zu schubsen</b>, sollte sie nicht woanders sitzen. Als die Frau ihm auf Englisch mit jamaikanischem Akzent etwas entgegnet, schnauzt er sie an: "Sprich nicht in einer fremden Sprache mit mir, du dumme, hässliche Kuh!"</p><p>Mehrere andere Passagiere mischen sich ein, versuchen den Mann zu beruhigen. Offenbar derjenige, der die Szene filmt, <b>fordert das Bordpersonal auf</b>, den Mann vom Flieger zu werfen. Schließlich fragt ein Ryanair-Mitarbeiter die 77-Jährige, ob sie an einem anderen Platz sitzen möchte. Daraufhin antwortet sie, dass sie neben ihrer Tochter sitzen möchte – und auch sie möchte, dass der Mann gehen muss.</p><h3>Am Ende wird dem Mann sein Wunsch erfüllt – er sitzt allein in der Reihe. Hier siehst du das Video:</h3></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/politik/ryanair-passagier-beschimpft-sitznachbarin-rassistisch-und-die-airline-erfuellt-ihm-seinen-wunsch-a-53125a29-51bb-46ed-a936-bce16b674bb3';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/politik/ryanair-passagier-beschimpft-sitznachbarin-rassistisch-und-die-airline-erfuellt-ihm-seinen-wunsch-a-53125a29-51bb-46ed-a936-bce16b674bb3">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.a011d4a5f8dfb0849122.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento3721548d-7c4a-4fb3-b83d-497cecf25346" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
        

    </body>
</html>
