<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Andrea Schöne, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Luisa
        hatte lange Zeit ein Problem mit dem Wort &amp;#34;behindert&amp;#34;. Als sie jung
        war, gehörte es auf dem Schulhof zur Standardbeleidigung. Und noch…"/>
        
        <meta name="date" content="2020-08-28T16:41:26+0200"/>
        <meta name="last-modified" content="2020-08-28T16:41:28+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Stell die vor, es ist Disability Pride und kaum einer bekommt es mit"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/cc9b85a9-5f69-46a1-a416-1d625f12eeae_w1200_h630_fpx49_fpy45.jpg"/>
        <meta property="og:title" content="Stell die vor, es ist Disability Pride und kaum einer bekommt es mit"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae"/>
        <meta property="og:image" content="https://www.bento.de/images/cc9b85a9-5f69-46a1-a416-1d625f12eeae_w1200_h630_fpx49_fpy45.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Disability Pride: Wie Menschen mit Behinderung für mehr Sichtbarkeit kämpfen - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"a6e8485e-ce07-402d-8543-c089151b69ae",
        "headline": "Stell die vor, es ist Disability Pride und kaum einer bekommt es mit",
        "datePublished": "2020-08-28T16:41:26+0200",
        "dateCreated": "2020-08-12T17:34:14+0200",
        "dateModified": "2020-08-28T16:41:28+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae",
        "url": "https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Behinderung","Queer","Demonstration","Deutschland","Coronavirus"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/cc9b85a9-5f69-46a1-a416-1d625f12eeae_w1280_h720_fpx49_fpy45.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Andrea Schöne"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Andrea Schöne"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae",
                          "name": "Stell die vor, es ist Disability Pride und kaum einer bekommt es mit",
                          "image": "https://www.bento.de/images/cc9b85a9-5f69-46a1-a416-1d625f12eeae_w1280_h720_fpx49_fpy45.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "44",
            "category": "Gerechtigkeit",
            "tags": ["Behinderung","Queer","Demonstration","Deutschland","Coronavirus"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.b9d98214d295bba2f204.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.4877157e146124e5a76d.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Disability Pride: Wie Menschen mit Behinderung für mehr Sichtbarkeit kämpfen</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Stell die vor, es ist Disability Pride und kaum einer bekommt es mit</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope">
<div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/cc9b85a9-5f69-46a1-a416-1d625f12eeae_w910_h600_fpx49_fpy45.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Vivien Cahn</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Stell die vor, es ist Disability Pride und kaum einer bekommt es mit</h2><time class="date" datetime="2020-08-28T16:41:26CEST">28.08.2020, 16:41<span class="updated"> &middot;  Aktualisiert: 28.08.2020, 16:41</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae&text=Disability%20Pride:%20Wie%20Menschen%20mit%20Behinderung%20f%C3%BCr%20mehr%20Sichtbarkeit%20k%C3%A4mpfen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Disability+Pride%3A+Wie+Menschen+mit+Behinderung+f%C3%BCr+mehr+Sichtbarkeit+k%C3%A4mpfen%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fdisability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Wie Menschen mit Behinderung in Deutschland für mehr Sichtbarkeit kämpfen – und welche Rolle Corona dabei einnimmt.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001046788_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/andrea-schoene/">
					Andrea Schöne
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Luisa
        hatte lange Zeit ein Problem mit dem Wort &#34;behindert&#34;. Als sie jung
        war, gehörte es auf dem Schulhof zur Standardbeleidigung. Und noch bis heute
        erlebt die mittlerweile 24-Jährige selbst Erwachsene, die das Adjektiv
        abwertend benutzen. &#34;Das Wort &#39;behindert&#39; wurde viele Jahre durch den
        Dreck gezogen&#34;, sagt Luisa. Daher habe sie begonnen, es zu vermeiden.
        Mittlerweile denkt sie anders: &#34;&#39;Behindert&#39; heißt nicht dumm, &#39;behindert&#39;
        heißt nicht hässlich oder Mensch zweiter Klasse&#34;, sagt Luisa im
        Skype-Interview mit bento. &#34;&#39;Behindert&#39; bedeutet einfach nicht der Norm
        entsprechend.&#34; </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Auf
        Instagram bloggt sie unter ihrem Künstlernamen <a href="https://www.instagram.com/wunderkrabbe/" target="_blank">Luisa L&#39;Audace</a> über ihr
        Leben mit Behinderung. Was zunächst als Tagebuch begann, ist mittlerweile ein
        Account über die Rechte von Menschen mit Behinderung, deren Wünsche, deren
        Stärke und vor allem deren Rechte. Mehr als 3500 Followerinnen und Followern
        folgen Luisa. <b>&#34;</b>Das ist unser Wort und wenn das andere
        Menschen missbrauchen müssen, dann ist das so&#34;, sagt sie über das kleine Adjektiv &#34;behindert&#34;. &#34;Aber dann müssen wir dafür
        sorgen, dass es wieder in unsere Hände gerät und den Menschen dazu einen
        positiveren Impact geben.&#34;<b></b></p><h3>Im Juli war Disability Pride – allerdings in Deutschland kaum sichtbar</h3><p>Disability
        Pride will genau das. Einmal jährlich im Juli zeigen Menschen mit Behinderungen
        den ganzen Monat lang bei Demos, Aktionen und Paraden, dass sie ein
        gleichwertiger Teil der Gesellschaft sind. Auch Luisa hat sich in diesem Sommer
        an der Disability-Pride-Bewegung online beteiligt. Nur: Anders als <a href="https://www.bento.de/themen/queer" target="_blank">Queer Pride</a>,
        der fast gleichzeitig stattfindende Monat für die Rechte der LGBT-Community,
        bekommt von der Disability Pride Parade kaum jemand etwas mit. Denn in
        Deutschand findet sie so gut wie nicht statt. Nun schafft ausgerechnet die
        Coronakrise neue Möglichkeiten, schränkt aber gleichzeitig wieder die
        Sichtbarkeit behinderter Menschen ein.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="lauftext embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/hast-du-schon-mal-vom-disability-pride-m-g8tVCp' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die
        Idee der Disability Pride Parade kommt aus den USA. Im Juli 1990 wurde dort der
        &#34;Americans With Disabilities Act&#34; verabschiedet, ein
        Bürgerrechtsgesetz, das die Benachteiligung von behinderten Menschen in den <a href="https://www.bento.de/themen/USA" target="_blank">USA</a>
        im öffentlichen Leben wie beispielsweise der Arbeitswelt, im Bildungswesen oder
        Verkehrsmitteln verbietet. Zum 25-jährigen Jubiläum im Jahr 2015 rief New York damals den
        ersten Disability Pride Month aus. Dieser Aktionsmonat wird in Deutschland
        bisher noch nicht gelebt.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/5d6e7b78-1558-4bbb-9225-cc2cce132364_w900_fpx67.27_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title="Banner auf der letzten Disability Pride: Zeigen, dass man ein gleichwertiger Teil der Gesellschaft ist."
                         alt=""><div class="image-text"><p>Banner auf der letzten Disability Pride: Zeigen, dass man ein gleichwertiger Teil der Gesellschaft ist.</p><span>(Bild: 
    Vivien Cahn)</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>7,9
        Millionen schwerbehinderte Menschen leben in der Bundesrepublik (<a href="https://nullbarriere.de/schwerbehinderung-statistik.htm#:~:text=7%2C9%20Millionen%20schwerbehinderte%20Menschen%20leben%20in%20Deutschland&amp;text=Der%20Anteil%20der%20schwerbehinderten%20Menschen,49%2C6%20%25%20waren%20Frauen." target="_blank">Nullbarriere</a>). Und auch wenn
        <a href="https://www.bento.de/themen/Deutschland" target="_blank">Deutschland</a> 2009 die UN-Behindertenrechtskonvention unterzeichnet hat, sieht
        die Inklusion behinderter Menschen in vielen Bereichen hier deutlich schlechter
        aus als in den USA. So ist Deutschland in OECD-Durchschnitt eines der
        Schlusslichter in der schulischen Inklusion und ein gesetzliches Recht auf
        flächendeckende Barrierefreiheit wie beispielsweise in Cafès oder Kinos gibt es
        in Deutschland auch nicht. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Corona schränkte die Bewegungsfreiheit von behinderten Menschen weiter ein</h3><p>Bislang
        gibt es nur in Berlin eine Disability Pride Parade. Seit sieben Jahren
        organisieren dort Aktivistinnen und Aktivisten in einem Bündnis namens &#34;Behindert und verrückt feiern – Pride Parade Berlin&#34; zusammen eine Parade. Sie
        richtet sich an Menschen mit Behinderungserfahrung wie auch Psychiatrieerfahrung,
        was auch Inter- und Transsexuelle ausdrücklich mit einschließt. Zwischen 1500
        bis 2000 Teilnehmende waren in den vergangenen Jahren dabei. In diesem Jahr musste die
        Parade jedoch Corona-bedingt ausfallen. </p><p>&#34;Menschen,
        die zur sogenannten Risikogruppe gehören, können gegenwärtig nicht so gut auf
        der Straße&#34;, sagt Sascha* vom &#34;Behindert und verrückt feiern&#34;-Team. Entsprechend habe sich der Protest in diesem
        Sommer ins Netz verlagert: &#34;Das ist gerade ein Gewinn für Menschen mit
        Behinderungserfahrung, die sonst an den herkömmlichen Demos aufgrund diverser
        Barrieren nicht teilnehmen können.&#34; Auch Luisa gehört zur Risikogruppe und
        daher bietet Netzaktivismus für sie gerade in dieser Zeit die einzige
        Möglichkeit sicher zu protestieren. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Viele Behinderte trauen sich kaum an die Öffentlichkeit</h3><p>Nicht
        nur die Corona-Pandemie ist ein Grund, dass in Deutschland niemand etwas vom
        Disability Pride Month mitbekommen hat. &#34;Von
        Menschen mit Behinderung wird immer noch in der Öffentlichkeit von einer
        Randgruppe berichtet und das sind wir eigentlich nicht, wenn man mal auf die
        Zahlen anschaut&#34;, bemerkt Luisa sehr frustriert. Bei ihrer Arbeit fällt der
        jungen Frau auf, dass viele behinderte Menschen sich nicht mehr trauen, sich zu
        äußern oder zu zeigen, weil sie schon so viele schlechte Erfahrungen gemacht
        haben oder sich nicht äußern können, weil ihnen Hilfsmittel verwehrt werden. &#34;Bevor es überhaupt um so etwas Spezifisches, wie den Disability Pride Month
        gehen kann, muss überhaupt erst mal ein Bewusstsein dafür geschaffen werden,
        dass es uns gibt&#34;, sagt Luisa.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/c07fcfbb-56a4-48ce-b2cd-53463de9f715_w900_fpx44.99_fpy38.83.jpg"
                         class="img-responsive image-100 lazyload"
                         title="Aktivistin Luisa: &quot;&apos;Behindert&apos; heißt nicht dumm, &apos;behindert&apos; heißt nicht hässlich.&quot;"
                         alt=""><div class="image-text"><p>Aktivistin Luisa: &#34;&#39;Behindert&#39; heißt nicht dumm, &#39;behindert&#39; heißt nicht hässlich.&#34;</p><span>(Bild: 
    privat)</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Und
        die Möglichkeit, gesehen zu werden. Luisa schaut vor jeder Unternehmung, ob es
        vor Ort Behindertenparkplätze gibt und wie es mit Treppen und Aufzügen
        aussieht. Bislang verhindere schon die mangelnde Barrierefreiheit, dass viele behinderte
        Menschen zu Demos zusammenkönnen könnten. &#34;Wir können nicht an der
        Gesellschaft so teilnehmen, wie wir das möchten&#34;, sagt Luisa.</p><h3>Das Pride-Team plant den Neustart – im Netz</h3><p>Das
        Problem besteht sogar innerhalb des Bündnisses, das die Parade
        organisiert. Der Treffpunkt für das Plenum ist zwar für Rollstuhlfahrende
        zugänglich, aber in einer sehr lauten und reizintensiven Umgebung. Für Menschen
        mit sensorieller Sensibilität – wie beispielsweise Autistinnen und Autisten – ist
        das eine große Barriere. Sascha vom Pride-Team weiß von dem Problem,
        &#34;aber die Mieten in Berlin sind teuer und wir sind froh, dass wir einen
        berollbaren Raum haben.&#34; Sascha hofft auf weitere finanzielle Förderungen
        für Projekte zum Empowerment behinderter Menschen, welche wie Parade von behinderten Menschen selbst geleitet werden.</p><p>Damit
        sich etwas ändere, sei ein Umdenken bei Menschen ohne Behinderung wichtig, sagt
        Maxi*. Wie Sascha ist sie im Orga-Team – hat aber selbst keine Behinderung.
        &#34;Wir müssen eine Gesellschaft schaffen, in der Psychiatrie- und
        Behinderungserfahrungen viel früher in den Schulen thematisiert werden&#34;,
        sagt sie. Das Bewusstsein für die Lebensrealität der anderen sei erlernbar:
        &#34;Auch als Erwachsene habe ich die Aufgabe, mir selbst Wissen beizubringen
        und das an meine oder andere Kinder weiterzugeben.&#34;</p><p>Anfang November will das Bündnis online Beiträge von
        Künstlerinnen und Künstlern mit Behinderungs- und Psychiatrieerfahrung zeigen,
        um ihre Sichtbarkeit zu erhöhen. Es sei als virtueller Pride-Protest geplant.
        Aber auch wenn Online-Formate neue Möglichkeiten für behinderte Menschen
        bieten, schwäche die Corona-Pandemie enorm die Arbeit des Bündnisses, sagt
        Maxi, man sei eigentlich auf Straßendemos aus. Aber ob es nächstes Jahr wieder
        eine Mad and Disability-Pride-Parade gibt, hängt davon ab, wie sich die
        Situation mit Corona verändert.</p><p> <br/></p><p><i>*
        Sascha und Maxi möchten nicht als Privatpersonen erkennbar sein, daher sind ihre Namen im Text geändert worden.</i></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/behinderung/">Behinderung</a>,
                <a href="https://www.bento.de/themen/queer/">Queer</a>,
                <a href="https://www.bento.de/themen/demonstration/">Demonstration</a>,
                <a href="https://www.bento.de/themen/deutschland/">Deutschland</a>,
                <a href="https://www.bento.de/themen/coronavirus/">Coronavirus</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var appVersion = "null";
                var advertisingId = "null";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
            
                    appVersion = (typeof window.NativeApp.appVersion !== 'undefined') && window.NativeApp.appVersion;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
            
                    appVersion = (typeof window.NativeApp.getAppVersionName !== 'undefined') && window.NativeApp.getAppVersionName();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                // Set attributes according to app version
                if (document.getElementById("AR_1")) {
                    document.getElementById("AR_1").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_1").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_1").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_2")) {
                    document.getElementById("AR_2").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_2").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_2").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_3")) {
                    document.getElementById("AR_3").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_3").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_3").setAttribute("data-ob-installation-type", "app_js_widget");
                }
            
            </script>    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>
   
    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/disability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae&text=Disability%20Pride:%20Wie%20Menschen%20mit%20Behinderung%20f%C3%BCr%20mehr%20Sichtbarkeit%20k%C3%A4mpfen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Disability+Pride%3A+Wie+Menschen+mit+Behinderung+f%C3%BCr+mehr+Sichtbarkeit+k%C3%A4mpfen%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fdisability-pride-wie-menschen-mit-behinderung-fuer-mehr-sichtbarkeit-kaempfen-a-a6e8485e-ce07-402d-8543-c089151b69ae" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/politik/hanau-19-02-iulia-und-niculescu-paun-haben-bei-dem-attentat-von-hanau-ihren-sohn-verloren-a-8f731ebb-c4d8-4237-822d-a436b5c076bf';" style="cursor: pointer;">
<div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
            </p>
            <div class="EnticementArticle-headline">&quot;Manchmal denke ich, es ist meine Schuld. Ich habe gesagt, dass es in Deutschland gut ist&quot;</div><time class="date" datetime="2020-08-27T06:00:06CEST">27.08.2020, 06:00</time><div class="pre-text">
                    Iulia und Niculescu Păun haben bei dem Attentat von Hanau ihren Sohn verloren.
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001388087_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/franziska-bulban/">
					Franziska Bulban
				</a>
			</div></div>


<section class="main-text lauftext"><p>I<i>ulia und Niculescu </i><i>Păun betreten den Raum Hand in Hand, es
wirkt, als läge in dieser kleinen Geste die Möglichkeit, einander Mut
zuzusprechen für diesen Termin, an dem sie alles noch einmal erzählen müssen:
Von dem Abend, an dem Vili Viorel nicht nach Hause kam, von der Suche nach ihm,
von dem Moment der Gewissheit – und von dem Verdacht, dass ihr Sohn ein Held
war.&nbsp;&nbsp;</i></p><p><i>Vili Viorel wurde in seinem Auto in der Kesselstadt getötet – in einem Stadtteil
von Hanau, zu dem er eigentlich keinerlei Verbindung hatte. Vor seinem Tod hat
er mehrfach versucht, die Polizei anzurufen, das zeigen seine Handydaten. Seine
Eltern gehen davon aus, dass er den Täter vom ersten Tatort aus der Innenstadt mit dem Auto in die Kesselstadt verfolgt hat, um der Polizei zu sagen, wo er ist. Und um ihn aufzuhalten. Es gibt Videos von Überwachungskameras, die darauf hindeuten, dass Vili sich mit seinem Wagen dem Täter in den Weg gestellt hat.&nbsp;</i></p><p><i>Iulia Păun spricht selten und wenn, lässt sie ihren Mann
übersetzen – ihr Deutsch ist noch nicht fließend und es fällt ihr schwer,
überhaupt über den 19. Februar zu sprechen. Während des ganzen Gespräches
laufen ihr die Tränen über die Wangen. Niculescu ist ein sanfter Mann, der selbst
an einem Tag wie diesem oft lächelt.</i></p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/politik/hanau-19-02-iulia-und-niculescu-paun-haben-bei-dem-attentat-von-hanau-ihren-sohn-verloren-a-8f731ebb-c4d8-4237-822d-a436b5c076bf';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/politik/hanau-19-02-iulia-und-niculescu-paun-haben-bei-dem-attentat-von-hanau-ihren-sohn-verloren-a-8f731ebb-c4d8-4237-822d-a436b5c076bf">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.369e290828c36c4ee24e.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoa6e8485e-ce07-402d-8543-c089151b69ae" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
