<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Hanna Zobel, Viktoria Bolmer, Katharina Hölter, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content=""/>
        <meta name="date" content="2018-08-31T13:09:00+0200"/>
        <meta name="last-modified" content="2018-08-31T18:59:10+0200"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Was tun gegen Rechts? Wir haben einige Stimmen unserer Generation gefragt"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/bada21d3-3ed5-41b6-a722-5a3a08dfed44_w1200_h630_fpx49_fpy34.png"/>
        <meta property="og:title" content="Was tun gegen Rechts? Wir haben einige Stimmen unserer Generation gefragt"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60"/>
        <meta property="og:image" content="https://www.bento.de/images/d73d12c2-321a-4071-88b5-285c071ea7dc_w1200_h630_fpx53.25_fpy49.93.png"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Chemnitz: Was tun Promis wie Larissa Rieß, Ali Can und Co. gegen Rechts? - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>

            
    
            
            
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"043eb695-782e-4d35-8066-b78ca4365a60",
        "headline": "Was tun gegen Rechts? Wir haben einige Stimmen unserer Generation gefragt",
        "datePublished": "2018-08-31T13:09:00+0200",
        "dateCreated": "2018-08-31T13:13:14+0200",
        "dateModified": "2018-08-31T18:59:10+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60",
        "url": "https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60",
        "articleSection": "Gerechtigkeit",
        "keywords": ["Chemnitz","Storys","Rechtsextremismus","Afd","Antifa"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/bada21d3-3ed5-41b6-a722-5a3a08dfed44_w1280_h720_fpx49_fpy34.png",
            "width": 1280,
            "height": 720
        },
            "creator": ["Katharina Hölter", "Viktoria Bolmer", "Hanna Zobel"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Katharina Hölter"
                },
                {
                    "@type":"Person",
                    "name": "Viktoria Bolmer"
                },
                {
                    "@type":"Person",
                    "name": "Hanna Zobel"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60",
                          "name": "Was tun gegen Rechts? Wir haben einige Stimmen unserer Generation gefragt",
                          "image": "https://www.bento.de/images/bada21d3-3ed5-41b6-a722-5a3a08dfed44_w1280_h720_fpx49_fpy34.png"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "44",
                    "category": "Gerechtigkeit",
                    "tags": ["Chemnitz","Storys","Rechtsextremismus","Afd","Antifa"],
                    "noads": false,
                    "autoplayVideo": false
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.44107a5eb317a7da4f6e.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.2ebe5e3405d113c05ecf.production.js"></script>
        
        

            <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Chemnitz: Was tun Promis wie Larissa Rieß, Ali Can und Co. gegen Rechts?</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Was tun gegen Rechts? Wir haben einige Stimmen unserer Generation gefragt</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener none-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Was tun gegen Rechts? Wir haben einige Stimmen unserer Generation gefragt</h2><time class="date" datetime="2018-08-31T13:09:00CEST">31.08.2018, 13:09<span class="updated"> &middot;  Aktualisiert: 31.08.2018, 18:59</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60&text=Chemnitz:%20Was%20tun%20Promis%20wie%20Larissa%20Rie%C3%9F%2C%20Ali%20Can%20und%20Co.%20gegen%20Rechts%3F" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Chemnitz:%20Was%20tun%20Promis%20wie%20Larissa%20Rie%C3%9F%2C%20Ali%20Can%20und%20Co.%20gegen%20Rechts%3F%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fchemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001422877_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/katharina-hoelter/">
					Katharina Hölter
				</a>
			</div>
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002379742_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/viktoria-bolmer/">
					Viktoria Bolmer
				</a>
			</div>
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001724192_w100_r1_fpx50_fpy50.png"
						alt="">
				<a href="https://www.bento.de/autor/hanna-zobel/">
					Hanna Zobel
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Die Ereignisse in <b>Chemnitz</b> schockieren viele Menschen. Dass Rassismus überall existiert, ist klar. Auch die hartnäckige Existenz einer rechtsextremen Szene ist bekannt. Doch dass Rechtsradikale so offen ihren Hass zeigen, Menschen angreifen und Hetzparolen rufen können, ist beschämend – für die Politik, für die Bürger von Sachsen und für das ganze Land.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_2">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_2');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Da liegt es nahe, dass sehr viele Menschen gerade das Gefühl haben, <b>etwas tun </b>zu müssen, Position zu beziehen. Damit man sich später nicht vorwerfen muss, nichts unternommen zu haben. Die gewählten Wege sind sehr unterschiedlich – von Demos bis Kampf gegen Hass im Netz (<a href="https://www.bento.de/politik/chemnitz-fuenf-ideen-wie-jeder-gegen-nazis-laut-werden-kann-a-23cbc059-200d-44e7-afd5-5f13396bb517">bento</a>). </p><h3>Wir haben einige Gesichter unserer Generation gefragt, was sich nach Chemnitz ändern muss.</h3><h3>Larissa Rieß, DJ, Moderatorin, Schauspielerin</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="https://www.bento.de/images/00000000-0003-0004-0000-000002785714_w900_fpx50_fpy50.jpg"
                            class="img-responsive image-100"
                            title=""
                            alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ich selbst besitze drei Nationalitäten, bin bis zu meinem achten Lebensjahr in unterschiedlichen Ländern aufgewachsen und habe im Ausland studiert. Was mich an den Vorfällen in Chemnitz stört, ist die Pauschalierung, bei der es nur kriminelle Asylanten oder Nazis gibt. Wir müssen wieder auf die sachliche Ebene kommen. Jeder individuelle Fall von Gewalt sollte gerade in der momentan in Deutschland vorhandenen Nervosität schnell verfolgt und sachlich über die Medien kommuniziert werden – sonst verlieren die Menschen das Vertrauen. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_3">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_3');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Ali Can, Aktivist und Begründer von #MeTwo</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="https://www.bento.de/images/00000000-0003-0004-0000-000002754760_w900_fpx49_fpy33.jpg"
                            class="img-responsive image-100"
                            title=""
                            alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ich will, dass eine Polarisierung der Menschen in zwei Lager ein Ende findet, denn Nazis wollen ja die Stimmen der besorgten Bürgerinnen und Bürger aus der Mitte der Gesellschaft gewinnen. Dagegen müssen wir aufklären.<br/>Wir müssen über den Unterschied zwischen Kritik und Hetze sprechen, über die Gräueltaten, die vom NS ausgingen. Wir müssen die Mitte der Gesellschaft sensibilisieren für die derzeitige Entwicklung und die Rechtsextremen konsequent verurteilen. </p><p>Gleichzeitig sind die vielen #MeTwo Stimmen mit den Ereignissen aus Chemnitz eine Zäsur für uns People of Colour. Ich gehe jetzt auf viele Akteure mit Migrationsgeschichte zu. Aus der MeTwo-Bewegung heraus ist bisher Farhad Dilmaghani dazugestoßen. Wir bilden eine Gruppe von Aktivisten und Aktvistinnen mit Migrationsgeschichte, die für ihre Rechte kämpfen und ihre Stimme erheben werden.<br/>Es formiert sich eine Bewegung, die die Themen von #MeTwo aufgreift und Lösungen fordert.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_4">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_4');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Ricarda Lang, Bundessprecherin der Grünen Jugend</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="https://www.bento.de/images/00000000-0003-0004-0000-000002700062_w900_fpx50_fpy50.jpg"
                            class="img-responsive image-100"
                            title=""
                            alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p> </p><p> </p><p>Ich engagiere mich schon lange antifaschistisch
        gegen Rechts: Ich gehe regelmäßig auf Demos, bin vor Ort und zeige mit vielen anderen, dass wir die Straßen
        nicht den Rechten überlassen werden.</p><p>
        
        
        
        
        
        
        
        </p><p>Was sich wegen Chemnitz verändert hat, ist, dass die Dringlichkeit noch offensichtlicher geworden ist. Wir
        müssen genau jetzt alle Menschen mobilisieren, die keinen Bock auf die Abschaffung der Demokratie haben. Sonst ist es vielleicht zu spät. </p><p>Denn es geht nicht nur um ein paar Prozente mehr oder weniger für die AfD, sondern um die Aufkündigung grundsätzlicher zivilisatorischer Prinzipien und um die Frage, ob die Rechten langfristig die Kontrolle übernehmen. Wir
        müssen noch stärker als bisher antifaschistische Strukturen unterstützen. Doch dabei dürfen wir nicht stehen bleiben und uns in die Defensive drängen lassen, sondern progressiv nach vorne gehen und schauen: Wie können wir noch viel mehr Menschen für eine solidarische Gesellschaft, in der jeder ohne Angst verschieden sein kann, begeistern? </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_5">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_5');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Nico Semsrott, Comedian und selbsternannter Demotivationstrainer</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="https://www.bento.de/images/00000000-0003-0004-0000-000000874518_w900_fpx50_fpy50.jpg"
                            class="img-responsive image-100"
                            title=""
                            alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ich mache das, was ich in meiner Rolle tun kann: Mund aufmachen, Rassismus bei meinen Auftritten thematisieren, Geld spenden, auf Demos gehen und ab und zu für ein politisches Amt kandidieren. Ich werde bei der Europawahl für die PARTEI antreten und damit die AfD an der Wahlurne empfindlich schwächen. </p><p>Chemnitz hat nichts an meiner Einstellung zu diesen Themen verändert. Deutschland hat ein Problem mit Rechtsextremismus. Der Verfassungsschutz hat den NSU, eine rechtsterroristische Vereinigung, morden lassen – die Rolle des Verfassungsschutzes wurde bis heute nicht aufgeklärt. Die Zahl der Rassisten bleibt hoch. Es gibt eine rechtsradikale Partei im Bundestag. Und Seehofer wurde von Merkel nicht entlassen, obwohl er die Gesellschaft als Innenminister spaltet und Hass sät. Die meisten Politiker in dieser Bundesregierung sind unpolitisch. Das alles ist auch ohne die Vorfälle in Chemnitz eine absolute Katastrophe.</p><h3>Kathrin Weßling, Autorin und bento-Kolumnistin</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="https://www.bento.de/images/689230b6-34d0-462a-aa26-c17b2ac714e0_w900_fpx49.94_fpy37.5.jpg"
                            class="img-responsive image-100"
                            title=""
                            alt=""><div class="image-text"></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ich streite mich mit den Wutbürgern, den Rassisten, den Verharmlosern – weil für mich die Zeit von Verständnis und Nachsicht vorbei ist. Ich rede nicht mehr – ich kämpfe. Ich gehe zu Demos, ich lege mich mit jedem Nazi an, online und offline. Chemnitz kann nur überraschen, wenn man die letzten zwei Jahre die Augen zugemacht, keine Nachrichten geschaut hat oder einfach zu bequem war zu sehen, dass nichts davon eine Ausnahme ist und war.<br/></p><p><br/></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/chemnitz/">Chemnitz</a>,
                <a href="https://www.bento.de/themen/storys/">Storys</a>,
                <a href="https://www.bento.de/themen/rechtsextremismus/">Rechtsextremismus</a>,
                <a href="https://www.bento.de/themen/afd/">Afd</a>,
                <a href="https://www.bento.de/themen/antifa/">Antifa</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard">
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/chemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60&text=Chemnitz:%20Was%20tun%20Promis%20wie%20Larissa%20Rie%C3%9F%2C%20Ali%20Can%20und%20Co.%20gegen%20Rechts%3F" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Chemnitz:%20Was%20tun%20Promis%20wie%20Larissa%20Rie%C3%9F%2C%20Ali%20Can%20und%20Co.%20gegen%20Rechts%3F%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fchemnitz-was-tun-promis-wie-larissa-riess-ali-can-und-co-gegen-rechts-a-043eb695-782e-4d35-8066-b78ca4365a60" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/haha/quiz-weisst-du-wann-es-das-oder-dass-heissen-muss-a-00000000-0003-0001-0000-000002771588';" style="cursor: pointer;">
    <div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge quiz"></div><p class="category">
                <a href="https://www.bento.de/haha/">Haha</a>
            </p>
            <div class="EnticementArticle-headline">Weißt du, wann es &quot;das&quot; oder &quot;dass&quot; heißen muss? </div><time class="date" datetime="2018-08-31T12:48:28CEST">31.08.2018, 12:48</time><div class="pre-text">
                    Eigentlich ist es nicht so schwer... eigentlich. 
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002052177_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/emily-hadasik/">
					Emily Hadasik
				</a>
			</div></div>


<section class="main-text lauftext"><p>Die <strong>deutsche Sprache</strong> kann ganz schön <strong>tückisch</strong> sein. Wann werden Worte groß, wann klein geschrieben? Wo kommt ein Komma hin, wo keins?</p><p>Eine besonders böse Falle: Das kleine Wörtchen "das", bzw. "dass".<strong>&nbsp;</strong>Wie oft saß man im Diktat, überlegte und überlegte, wie es denn nun richtig ist: mit einem "s" oder zweien?&nbsp;</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/haha/quiz-weisst-du-wann-es-das-oder-dass-heissen-muss-a-00000000-0003-0001-0000-000002771588';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/haha/quiz-weisst-du-wann-es-das-oder-dass-heissen-muss-a-00000000-0003-0001-0000-000002771588">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.ecafad72323f03fdbf92.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento043eb695-782e-4d35-8066-b78ca4365a60" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
        

    </body>
</html>
