<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Fabian Schmidt, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Nach einer Demo des Bündnis &amp;#34;Seebrücke&amp;#34; sollte in einem Berliner Club eine Soli-Party für die Seenotretter von &amp;#34;Sea-Watch&amp;#34; stattfinden. Doch…"/>
        
        <meta name="date" content="2019-04-02T13:54:48+0200"/>
        <meta name="last-modified" content="2019-04-02T14:42:06+0200"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Nach Einsatz bei &quot;Sea-Watch&quot;-Party: Berliner Club erhebt Vorwürfe gegen die Polizei"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/40d4aa38-e67d-46a6-a5ca-a9741c75997a_w1200_h630_fpx34.62_fpy49.96.jpg"/>
        <meta property="og:title" content="Nach Einsatz bei &quot;Sea-Watch&quot;-Party: Berliner Club erhebt Vorwürfe gegen die Polizei"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915"/>
        <meta property="og:image" content="https://www.bento.de/images/40d4aa38-e67d-46a6-a5ca-a9741c75997a_w1200_h630_fpx34.62_fpy49.96.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Berlin: Polizei-Einsatz bei &quot;Sea-Watch&quot;-Party wirft Fragen auf - Gerechtigkeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"8a55bab4-41d9-4b49-999f-0b5649a87915",
        "headline": "Nach Einsatz bei &quot;Sea-Watch&quot;-Party: Berliner Club erhebt Vorwürfe gegen die Polizei",
        "datePublished": "2019-04-02T13:54:48+0200",
        "dateCreated": "2019-04-01T11:47:53+0200",
        "dateModified": "2019-04-02T14:42:06+0200",
        "mainEntityOfPage": "https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915",
        "url": "https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915",
        "articleSection": "Gerechtigkeit",
        "keywords": ["News","Polizei","Berlin","Sea-Watch"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/40d4aa38-e67d-46a6-a5ca-a9741c75997a_w1280_h720_fpx34.62_fpy49.96.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Fabian Schmidt"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Fabian Schmidt"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/politik/",
                          "name": "Gerechtigkeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915",
                          "name": "Nach Einsatz bei &quot;Sea-Watch&quot;-Party: Berliner Club erhebt Vorwürfe gegen die Polizei",
                          "image": "https://www.bento.de/images/40d4aa38-e67d-46a6-a5ca-a9741c75997a_w1280_h720_fpx34.62_fpy49.96.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "44",
                    "category": "Gerechtigkeit",
                    "tags": ["News","Polizei","Berlin","Sea-Watch"],
                    "noads": false,
                    "autoplayVideo": false
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/fridays%20for%20future/" target="_self">Fridays for Future</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/fridays%20for%20future/" target="_self">Fridays for Future</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/politik/">Gerechtigkeit</a> ›
                </li><li>
            <h1>Berlin: Polizei-Einsatz bei &quot;Sea-Watch&quot;-Party wirft Fragen auf</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/politik/">Gerechtigkeit</a></p>
        <h2>Nach Einsatz bei &quot;Sea-Watch&quot;-Party: Berliner Club erhebt Vorwürfe gegen die Polizei</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/40d4aa38-e67d-46a6-a5ca-a9741c75997a_w910_h600_fpx34.62_fpy49.96.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Joerg Carstensen / dpa</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
        </p>
        <h2 class="hidden-xs">Nach Einsatz bei &quot;Sea-Watch&quot;-Party: Berliner Club erhebt Vorwürfe gegen die Polizei</h2><time class="date" datetime="2019-04-02T13:54:48CEST">02.04.2019, 13:54<span class="updated"> &middot;  Aktualisiert: 02.04.2019, 14:42</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915&text=Berlin:%20Polizei-Einsatz%20bei%20%22Sea-Watch%22-Party%20wirft%20Fragen%20auf" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Berlin:%20Polizei-Einsatz%20bei%20%22Sea-Watch%22-Party%20wirft%20Fragen%20auf%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fberlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Der Berliner Club wirft der Polizei Unverhältnismäßigkeit vor.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002232455_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/fabian-schmidt/">
					Fabian Schmidt
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Nach einer Demo des Bündnis &#34;Seebrücke&#34; sollte in einem <b>Berliner Club</b> eine <b>Soli-Party</b> für die Seenotretter von &#34;Sea-Watch&#34; stattfinden. Doch dann stürmten <b>Polizei</b> und <b>Zoll</b> den Club. Am Ende waren sechs Beamtinnen und Beamte verletzt. Wie es dazu kam, stellen Polizei und Clubbetreiber jedoch sehr unterschiedlich dar.<br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was ist passiert?</h3><p>Am Samstag sind in Berlin mehrere tausend Menschen gegen geplante Verschärfungen des Asylrechts auf die Straße gegangen. Aufgerufen dazu hatte das Bündnis &#34;Seebrücke&#34;. (<a href="http://www.taz.de/!5581640/" target="_blank">taz</a>)</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><a href="https://www.bento.de/politik/seebruecke-demo-in-hamburg-was-seenotretter-horst-seehofer-zu-sagen-haben-a-00000000-0003-0001-0000-000002615677" target="_blank" title="Was Seenotretter Horst Seehofer zu sagen haben">Was Seenotretter Horst Seehofer zu sagen haben</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Im Prenzlauer Berg, im <b>Club &#34;Mensch Meier&#34;</b>, sollte es im Anschluss an die Demo ein Soli-Konzert für &#34;<b>Sea-Watch</b>&#34; geben, inklusive einer Diskussionsveranstaltung. Um 21 Uhr sollte es losgehen. Gegen 20.30 Uhr erschien jedoch das Berliner Zollamt vor dem Club, mit Unterstützung von Teilen einer Hundertschaft der Polizei. </p><p>Laut <a href="https://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.798162.php" target="_blank">Mitteilung der Polizei</a> hat der Türsteher des &#34;Mensch Meier&#34; die Eingangstür des Clubs geschlossen, als sich die Beamtinnen und Beamten näherten. Aufforderungen, die Tür zu öffnen, habe er ignoriert. Als dann die Polizei die Tür einen Spalt weit aufbekam, habe er <b>Pfefferspray</b> nach außen gesprüht und dabei drei Beamte getroffen. Als die Polizisten schließlich die Tür ganz öffneten, habe er nochmals Reizgas versprüht und damit eine Polizistin und zwei ihrer Kollegen verletzt. <br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was sagen die Clubbetreiber?</h3><p>Zum Einsatz von Pfefferspray wollen sich die Betreiber des &#34;Mensch Maier&#34; nicht äußern. Doch sie kritisieren das Vorgehen der Einsatzkräfte: Die Beamten seien nicht zu erkennen gewesen, sie seien in Zivil aufgetreten. Das Sicherheitspersonal sei deshalb zuerst davon ausgegangen, dass es sich um einen &#34;Angriff von Nazis&#34; handelte und habe sich deshalb in das Kassenhäuschen zurückgezogen.</p><p>Auf Nachfrage von bento erkärte ein Mitarbeiter des &#34;Mensch Meier&#34;, dass sich die Beamten erst als Polizisten zu erkennen gegeben hätten, nachdem sie sich Zutritt zum Kassenhäuschen verschafft hatten. Auch den Grund für den Einsatz – eine Zollkontrolle der Finanzkontrolle Schwarzarbeit – habe man erst durch Nachfragen erfahren. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Das Hauptzollamt Berlin erklärte gegenüber bento, es habe eine anonyme Anzeige wegen illegaler Beschäftigung und Schwarzarbeit, sowie wegen des Ausschanks unversteuerten Alkohols gegeben. Ob sich die Vorwürfe bestätigten, ließ das Zollamt offen. Laut &#34;<a href="https://www.berliner-zeitung.de/berlin/polizei/razzia-im-club-mensch-meier-wenn-polizisten-wie--angreifende-nazis--wirken-32311006" target="_blank">Berliner Zeitung</a>&#34; liegt noch kein Ergebnis vor.</p><p>Der Polizei werfen die Betreiber des &#34;Mensch Meier&#34; vor allem <b>Unverhältnismäßigkeit</b> vor: <a href="https://twitter.com/MenschMeier4/status/1112595467198742529" target="_blank">In einer Stellungnahme</a> gaben sie an, die Beamten haben mit gezogenen Schusswaffen agiert. Mehrere Mitarbeiterinnen und Mitarbeiter seien bei dem Einsatz durch Polizisten verletzt worden. Neben Büroräumen hätten die Beamten auch Räumlichkeiten aufgebrochen, die nicht zu dem Club gehören. Während des Einsatzes seien insgesamt vier Personen festgenommen wurden.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die Clubbetreiber stellen auch die Frage, weshalb als Zeitpunkt ausgerechnet ein Samstagabend kurz vor Veranstaltungsbeginn gewählt wurde.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><a href="https://www.bento.de/politik/sea-watch-ruben-neugebauer-setzt-sich-fuer-seenotrettung-ein-19-gesichter-fuer-2019-a-0de4afce-9636-4f9b-9324-9c5773c8f189" target="_blank" title="Ruben Neugebauer über seine Arbeit bei Sea-Watch">Ruben Neugebauer über seine Arbeit bei Sea-Watch</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was sagen Polizei und Zoll?</h3><p>Die Polizei widerspricht der Darstellung des &#34;Mensch Meier&#34;: Die Einsatzkräfte seien von Beginn an als solche zu erkennen gewesen. Die 21 Polizistinnen und Polizisten der Hundertschaft hätten allesamt <b>Dienstkleidung</b> <b>getragen</b>. Drei Polizisten des Mobilen Einsatzkommandos (MEK) seien zwar zivil im Dienst gewesen, diese seien jedoch an der Türöffnung nicht beteiligt gewesen. Außerdem hätten sie Überziehwesten mit der Aufschrift &#34;Polizei&#34; auf Vorder- und Rückseite getragen.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Schon &#34;zu Beginn des Einsatzes&#34; hätten sich Polizei und Zoll zu erkennen gegeben, sagte die Berliner Polizei auf bento-Anfrage. Es habe auch<b> nur eine Festnahme </b>gegeben, die des Türstehers. Er sei noch vor Ort entlassen worden.</p><p>Bestätigt wurde, dass zwei Beamte während der Überprüfung der Personen im &#34;Mensch Meier&#34; ihre <b>Waffen</b> mit nach unten gerichteten Mündungen in der Hand hielten – allerdings laut Polizei erst nachdem der Türsteher Pfefferspray gesprüht hatte.</p><p>Das Berliner Zollamt teilte gegenüber bento mit, man habe den Termin der Prüfung im Vorfeld &#34;unabhängig von der Veranstaltungsart&#34; festgelegt. Die Prüfung sei absichtlich vor den Veranstaltungsbeginn gelegt worden, damit Gäste nicht von der Maßnahme betroffen würden. Allerdings: Die Veranstaltung sollte schon 30 Minuten nach Beginn der Kontrolle anfangen – letztlich begann das Konzert laut &#34;Mensch Meier&#34; mit drei Stunden Verspätung.</p><h3>Die Razzia beschäftigt nun auch die Politik.</h3><p>Am Montag war der Polizeieinsatz bereits Thema im Innenausschuss des Berliner Abgeordnetenhauses. Niklas Schrader, innenpolitischer Sprecher der Linken-Fraktion forderte eine Aufarbeitung des &#34;harten Einsatzes&#34;, die Polizei hätte &#34;unverhältnismäßig hohe Gewalt&#34; angewandt. Polizeipräsidentin Barbara Slowik versprach, den Vorfall intern aufzuklären. (<a href="https://www.berliner-zeitung.de/berlin/polizei/razzia-im-club-mensch-meier-wenn-polizisten-wie--angreifende-nazis--wirken-32311006" target="_blank">Berliner Zeitung</a>)</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><h4 class="linkbox-title">Mehr zum Thema:</h4><div class="linkbox-row"><a href="https://www.bento.de/politik/starkerstaat-wie-cdu-und-csu-den-rechtsstaat-fuer-law-and-order-wahlkampf-umdeuten-a-feb5d405-5bc5-436e-bf4e-15159152430b" target="_blank" title="Kommentar: CDU und CSU machen den &quot;Rechtsstaat&quot; zum Kampfbegriff für schärfere Gesetze – warum das gefährlich ist">Kommentar: CDU und CSU machen den &quot;Rechtsstaat&quot; zum Kampfbegriff für schärfere Gesetze – warum das gefährlich ist</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><br/></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/politik/">Gerechtigkeit</a>,
                <a href="https://www.bento.de/themen/news/">News</a>,
                <a href="https://www.bento.de/themen/polizei/">Polizei</a>,
                <a href="https://www.bento.de/themen/berlin/">Berlin</a>,
                <a href="https://www.bento.de/themen/sea-watch/">Sea-Watch</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/politik/berlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915&text=Berlin:%20Polizei-Einsatz%20bei%20%22Sea-Watch%22-Party%20wirft%20Fragen%20auf" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Berlin:%20Polizei-Einsatz%20bei%20%22Sea-Watch%22-Party%20wirft%20Fragen%20auf%20-%20https:%2F%2Fwww.bento.de%2Fpolitik%2Fberlin-polizei-einsatz-bei-sea-watch-party-wirft-fragen-auf-a-8a55bab4-41d9-4b49-999f-0b5649a87915" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/trip/overtourism-wenn-touristen-massen-ganze-staedte-kaputt-machen-a-00000000-0003-0001-0000-000002592759';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/trip/">Trip</a>
            </p>
            <div class="EnticementArticle-headline">Warum Einheimische unter zu vielen Touristen leiden – und was du tun kannst</div><time class="date" datetime="2019-04-02T10:02:00CEST">02.04.2019, 10:02</time><div class="pre-text">
                    Es muss nicht immer New York sein!
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002361689_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/korinna-kurze/">
					Korinna Kurze
				</a>
			</div></div>


<section class="main-text lauftext"><p>Nur selten halten <b>Urlaubs-Erwartungen</b> der <strong>Realität</strong>&nbsp;stand. Wer vor der Parisreise vielleicht noch dachte, dass ein Picknick auf der Wiese vor dem Eiffelturm echt schön wäre, ist vor Ort wahrscheinlich schwer enttäuscht:&nbsp;<b>Menschenmassen</b>, Baustellen, Straßenlärm. Picknick ade!</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/trip/overtourism-wenn-touristen-massen-ganze-staedte-kaputt-machen-a-00000000-0003-0001-0000-000002592759';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/trip/overtourism-wenn-touristen-massen-ganze-staedte-kaputt-machen-a-00000000-0003-0001-0000-000002592759">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/nachrichtenarchiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.e93551068ac2fa30c708.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento8a55bab4-41d9-4b49-999f-0b5649a87915" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
