<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Fabian Schmidt, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Etwa 1400 junge Menschen kommen zum Sommerkongress von &amp;#34;Fridays
        for Future&amp;#34; nach Dortmund. Fünf Tage lang will sich die Bewegung austauschen
        und…"/>
        
        <meta name="date" content="2019-08-01T12:40:09+0200"/>
        <meta name="last-modified" content="2019-08-01T12:43:24+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Was, wenn die Klimakatastrophe kommt? Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/8ca3ea43-c331-45d4-98a3-39cdec679fec_w1200_h630_fpx35_fpy50.jpg"/>
        <meta property="og:title" content="Was, wenn die Klimakatastrophe kommt? Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c"/>
        <meta property="og:image" content="https://www.bento.de/images/6300a0a2-fc6d-45c4-933c-ddfa76f7f10d_w1200_h630_fpx50.09_fpy49.93.png"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Klimawandel: Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen - Grün - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"75266641-c139-490d-abf7-cb2d0390048c",
        "headline": "Was, wenn die Klimakatastrophe kommt? Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen",
        "datePublished": "2019-08-01T12:40:09+0200",
        "dateCreated": "2019-07-30T09:38:05+0200",
        "dateModified": "2019-08-01T12:43:24+0200",
        "mainEntityOfPage": "https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c",
        "url": "https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c",
        "articleSection": "Grün",
        "keywords": ["Storys","Fridays for Future","Klimawandel","Nachhaltigkeit"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/8ca3ea43-c331-45d4-98a3-39cdec679fec_w1280_h720_fpx35_fpy50.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Fabian Schmidt"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Fabian Schmidt"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/nachhaltigkeit/",
                          "name": "Grün"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c",
                          "name": "Was, wenn die Klimakatastrophe kommt? Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen",
                          "image": "https://www.bento.de/images/8ca3ea43-c331-45d4-98a3-39cdec679fec_w1280_h720_fpx35_fpy50.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "83",
            "category": "Grün",
            "tags": ["Storys","Fridays for Future","Klimawandel","Nachhaltigkeit"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/nachhaltigkeit/">Grün</a> ›
                </li><li>
            <h1>Klimawandel: Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/nachhaltigkeit/">Grün</a></p>
        <h2>Was, wenn die Klimakatastrophe kommt? Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen</h2><div class="hidden-md hidden-lg article-badge story"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/8ca3ea43-c331-45d4-98a3-39cdec679fec_w910_h600_fpx35_fpy50.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Frederike Wetzels / Montage: FaceApp</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge story"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
        </p>
        <h2 class="hidden-xs">Was, wenn die Klimakatastrophe kommt? Wir haben mit &quot;Fridays for Future&quot;-Aktivisten über ihre Zukunft gesprochen</h2><time class="date" datetime="2019-08-01T12:40:09CEST">01.08.2019, 12:40<span class="updated"> &middot;  Aktualisiert: 01.08.2019, 12:43</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c&text=Klimawandel:%20Wir%20haben%20mit%20%22Fridays%20for%20Future%22-Aktivisten%20%C3%BCber%20ihre%20Zukunft%20gesprochen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Klimawandel%3A+Wir+haben+mit+%22Fridays+for+Future%22-Aktivisten+%C3%BCber+ihre+Zukunft+gesprochen%20-%20https:%2F%2Fwww.bento.de%2Fnachhaltigkeit%2Fklimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002232455_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/fabian-schmidt/">
					Fabian Schmidt
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Etwa 1400 junge Menschen kommen zum Sommerkongress von &#34;Fridays
        for Future&#34; nach Dortmund. Fünf Tage lang will sich die Bewegung austauschen
        und vernetzen, es gibt Workshops und Diskussionsrunden mit Wissenschaftlerinnen
        und Wissenschaftlern. Und es soll um die Zukunft der Bewegung gehen: Innerhalb
        von nicht einmal einem Jahr ist aus kleinen Schülerstreiks eine Massenbewegung
        geworden. Doch die Politik reagiert noch immer zögerlich auf ihre Forderungen. Daher wird es auch darum gehen, wie &#34;Fridays for Future&#34; den Druck auf die Regierung nach den Sommerferien weiter erhöhen kann.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Beim Kongress geht es um die nächsten Wochen und Monate – doch wie blicken die Aktivistinnen und Aktivisten in die Zukunft?</h3><p>Was die gesamte Bewegung antreibt, ist die Angst um ihre Zukunft und die der nachfolgenden Generationen, die Angst davor, zukünftig nicht mehr leben zu können wie heute. Wie stellen sie sich ihr Leben vor, wenn in 50 Jahren die Auswirkungen der Klimakrise noch spürbarer werden? Wir haben Ragna Diederichs und Jakob Blasel, zwei der Organisatoren des Sommerkongresses, gefragt. </p><h3>Ragna, 18</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/26fd569e-4d98-484e-b5af-e9a4513fef50_w900_fpx64.41_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    Frederike Wetzels / Montage: FaceApp)</span></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>&#34;Wenn wir es nicht schaffen, die Klimaziele einzuhalten, weiß ich auch nicht weiter. Das wäre absolut katastrophal. Denn wir wissen jetzt schon, dass dies zu einer Kettenreaktion führen kann, durch die wir die Welt irreversibel zerstören würden.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Selbst wenn wir jetzt sofort handeln und drastische Schritte ergreifen, wird es zunehmende Wetterextreme geben. In 50 Jahren werde ich zum Beispiel bei mir zu Hause in Göttingen im Winter sicher nicht mehr Schlitten fahren können. Selbst das finde ich traurig. Das ist vielleicht banal, können aber bestimmt viele Leute verstehen.</p><p>Das Leben an den Küsten wird unangenehmer werden, denn Sturmfluten haben bereits zugenommen und werden weiter
        zunehmen. Im Sommer wird uns außerdem die Hitze noch mehr zu schaffen machen – mit den neuen Rekorden merkt man ja jetzt schon, dass sich hier gerade massiv etwas verändert.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ich glaube auch, dass die Schere zwischen Arm und Reich noch weiter auseinandergehen wird, wenn wir unsere jetzige Klimapolitik so fortführen. Wir könnten dann auch sicher nicht mehr alle Produkte aus der ganzen Welt importieren – während wir selbst die Getreidemengen, die wir benötigen, nicht mehr produzieren könnten, weil nicht mehr alles wachsen würde.</p><p>Ich wurde einmal gefragt, wo ich leben werde, wenn die Klimakrise nicht aufgehalten wird – ob ich mich dann einfach zurückziehen würde auf eine einsame Insel? Das wäre ja nicht einmal möglich, bei einem steigenden Meeresspiegel. Ich kann mir vorstellen, irgendwo zu leben, wo ich es schaffe, mich selbst zu versorgen – auch wenn das sehr schwierig sein wird.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                 preserveAspectRatio="xMidYMid meet">
                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                   fill="#ff1946" stroke="none">
                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
        -15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
        -69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
        134 -72 169 -44 32 -138 37 -193 11z"/>
                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
        52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
        -69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
        7z"/>
                </g>
            </svg>
            <div class="quote-text" style="color: #ff1946">Das alles klein zu reden, ist einfach arrogant</div>
            <div class="quote-author"></div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Vor allem wenn es von Leuten kommt, die jetzt vielleicht 68 Jahre alt sind und im Bundestag sitzen. Die sich jetzt irgendwie denken: &#39;Ach, aber lass uns da doch lieber nochmal ein bisschen warten.&#39; Dass überhaupt nicht darauf gehört wird, was Wissenschaftler und Wissenschaftlerinnen sagen, die teilweise sogar vom Staat bezahlt werden. Es geht hier um Fakten, darum ist es einfach krass, wenn dann niemand die entsprechenden Schlüsse daraus zieht.</p><p>Ich glaube, ich wäre dann auch sehr traurig, weil ich sehen würde, was alles kaputt gegangen ist. Weil wir es nicht geschafft haben, die Klimakrise zu verhindern. Tatsächlich das Resultat zu erleben, stelle ich mir heftig vor. Ich hoffe nicht, dass das passiert. Zu sehen, dass wir es hätten schaffen können, aber nicht in der Lage waren.&#34;</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Jakob, 18</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/c28b8b48-98ef-4193-afdf-4ee480306de6_w900_fpx53.2_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    Frederike Wetzels / Montage: FaceApp)</span></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>&#34;Es hängt natürlich ganz viel davon ab, was jetzt in der Klimapolitik passiert.<br/></p><p>Wenn es aber so weiter geht wie jetzt und sich der Kurs nicht massiv verändert, dann wird vieles, was jetzt gerade im Mittelpunkt steht, fast egal sein. Es geht dann nicht mehr darum, den besten Abschluss oder das höchste Gehalt zu haben, und schon gar nicht mehr um schöne Reisen und große Autos, sondern ums Überleben.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                 preserveAspectRatio="xMidYMid meet">
                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                   fill="#ff1946" stroke="none">
                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
        -15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
        -69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
        134 -72 169 -44 32 -138 37 -193 11z"/>
                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
        52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
        -69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
        7z"/>
                </g>
            </svg>
            <div class="quote-text" style="color: #ff1946">Aus Kiel, wo ich im Moment wohne, müsste ich wohl wegziehen, weil die Innenstadt einen halben Meter unter Wasser stehen wird.</div>
            <div class="quote-author"></div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ich kann mir vorstellen, in die Berge zu ziehen, obwohl ich eigentlich gerne in der Stadt lebe – doch in den Städten wird es wohl unerträglich werden, bei den steigenden Temperaturen. Trotzdem will ich dann mit Menschen zusammen daran arbeiten, die Probleme für die Menschen so gering wie möglich zu halten, vielleicht bei einer NGO oder in der Regierung. </p><p>Ich würde mich stark dafür einsetzen, dass wir alle am gleichen Strang ziehen und alle das gemeinsam ausbaden müssen, was wir angerichtet haben. Und nicht, dass einige Privilegierte ihr Leben weiterleben können, wie bisher. Auch ich – als Privilegierter – müsste anfangen, die knappen Ressourcen noch mehr zu teilen.</p><p>Es wird auch sehr große Herausforderungen durch Fluchtbewegungen geben: Die meiste Migration gibt es nicht zwischen Kontinenten, sondern innerhalb von Kontinenten – in afrikanischen Metropolen wird es unvorstellbare Flüchtlingslager geben. Einige würden weiterhin versuchen, nach Europa zu kommen – wie geht man dann damit um? Das wäre natürlich eine riesige gesellschaftliche Herausforderung, sich da nicht spalten zu lassen. Menschen werden das Gefühl haben, zu verlieren, nur weil sie gemeinsam mit knapperen Mitteln auskommen müssen. Ursprüngliche soziale Konflikte würden sich weiter verschärfen.</p><p>Und allein die Ressourcenknappheit könnte zu neuen sozialen Problemen führen: Wenn es zum Beispiel sehr beschränkte Trinkwasservorräte gibt – gibt es dann eine Mindestration für jeden Menschen, oder bekommen es nur diejenigen, die das Geld dafür haben? Verdurstet man, wenn man es nicht bezahlen kann? Man merkt jetzt schon in wasserarmen Regionen der Erde, dass Wasser nicht mehr als Menschenrecht wahrgenommen wird.</p><p>Wahrscheinlich gäbe es auch wahnsinnige logistische Aufgaben, weil wir eine Landwirtschaft ohne Boden managen müssen – mit sich ausbreitenden Wüsten und mit noch mehr Menschen, die mit noch weniger Ressourcen auskommen müssen.</p><p>Ich kann mir vorstellen, keine Kinder in so eine Welt setzen zu wollen – je nachdem, wie schlimm es wird. Ich glaube aber, dass es immer nötig und möglich sein sollte, die Menschheit irgendwie fortzuführen. Ich denke, dass der Mensch von Grund aus positiv ist und dass wir auch trotz all dieser Krisen glücklich sein können. Ich will nur verhindern, dass sich die Menschheit selbst zerstört.&#34;</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="full embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/mit-welchem-gefhl-blickst-du-in-die-zuku' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>,
                <a href="https://www.bento.de/themen/storys/">Storys</a>,
                <a href="https://www.bento.de/themen/fridays%20for%20future/">Fridays for Future</a>,
                <a href="https://www.bento.de/themen/klimawandel/">Klimawandel</a>,
                <a href="https://www.bento.de/themen/nachhaltigkeit/">Nachhaltigkeit</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/nachhaltigkeit/klimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c&text=Klimawandel:%20Wir%20haben%20mit%20%22Fridays%20for%20Future%22-Aktivisten%20%C3%BCber%20ihre%20Zukunft%20gesprochen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Klimawandel%3A+Wir+haben+mit+%22Fridays+for+Future%22-Aktivisten+%C3%BCber+ihre+Zukunft+gesprochen%20-%20https:%2F%2Fwww.bento.de%2Fnachhaltigkeit%2Fklimawandel-wir-haben-mit-fridays-for-future-aktivisten-ueber-ihre-zukunft-gesprochen-a-75266641-c139-490d-abf7-cb2d0390048c" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/politik/beratung-von-schwangeren-frauen-muessen-vor-manipulation-geschuetzt-werden-a-9ab1f9f2-b41e-428f-a526-a41580208a5b';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge meinung"></div><p class="category">
                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
            </p>
            <div class="EnticementArticle-headline">Warum Fake-Beratung von Schwangeren aufhören muss</div><time class="date" datetime="2019-07-31T18:53:05CEST">31.07.2019, 18:53</time>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001943187_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/kathrin-wessling/">
					Kathrin Weßling
				</a>
			</div></div>


<section class="main-text lauftext"><p>Eigentlich sind Schwangerschaftsabbrüche in Deutschland verboten. Es gibt allerdings Ausnahmen: Wenn eine Frau sich zum Beispiel mindestens drei Tage vor dem Termin von einer staatlich anerkannten Stelle beraten lässt und der Abbruch vor der 13. Schwangerschaftswoche durchgeführt wird, bleibt die Frau "straffrei". Wenn eine Frau abtreiben will, ist der nächste Schritt also zwangsläufig eine Konfliktberatung, denn nur dort bekommt man den Beratungsschein, den man vorlegen muss.&nbsp;<br></p><p>Wer nach einer solchen Beratung sucht, findet unter anderem auch die Beratungsstelle "Pro Femina". In Berlin hat die Organisation zum Beispiel im Juli eine neue Zweigstelle eröffnet (<a href="https://taz.de/Interview-mit-feministischer-Autorin/!5613711/" target="_blank">taz</a>). "Pro Femina", das klingt ein bisschen wie "Pro Familia", und auch sonst macht die Seite einen seriösen Eindruck.</p><p>Das Problem: "Pro Femina" ist keine staatlich anerkannte Beratungsstelle. Und ihre Beratung scheint nicht ergebnisoffen. Recherchen wie die von <a href="https://www.buzzfeed.com/de/julianeloeffler/schwanger-profemina-beratung-abtreibung-218?ref=hpsplash">Buzzfeed</a>&nbsp;und <a href="https://www.youtube.com/watch?v=bBvVPqYCku8" target="_blank">Strg_F</a>&nbsp;zeigen, wie die Beratungen mit dem Ziel geführt werden, Frauen von einer Abtreibung abzuhalten.&nbsp;</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/politik/beratung-von-schwangeren-frauen-muessen-vor-manipulation-geschuetzt-werden-a-9ab1f9f2-b41e-428f-a526-a41580208a5b';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/politik/beratung-von-schwangeren-frauen-muessen-vor-manipulation-geschuetzt-werden-a-9ab1f9f2-b41e-428f-a526-a41580208a5b">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.a37e29b48443a5b3c63f.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento75266641-c139-490d-abf7-cb2d0390048c" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
