<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="bento Shopping List, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Du hast zu wenig Makeup-Skills für die naturgetreue Nachahmung einer halbzerfallenen Wasserleiche? Du hast schon genug damit zu tun, Kürbissuppe…"/>
        
        <meta name="date" content="2019-10-21T10:00:52+0200"/>
        <meta name="last-modified" content="2019-10-21T14:16:41+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Halloween für Faule: Grusel-Effekte für wenig Geld und wenig Aufwand"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/f0d306de-313a-4580-8a47-2b24011fbd62_w1200_h630_fpx49.32_fpy50.jpg"/>
        <meta property="og:title" content="Halloween für Faule: Grusel-Effekte für wenig Geld und wenig Aufwand"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b"/>
        <meta property="og:image" content="https://www.bento.de/images/f0d306de-313a-4580-8a47-2b24011fbd62_w1200_h630_fpx49.32_fpy50.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Halloween: Last-Minute Kostüme und Deko-Ideen - Haha - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"2588d290-11a8-41e9-b52a-b4be44b6741b",
        "headline": "Halloween für Faule: Grusel-Effekte für wenig Geld und wenig Aufwand",
        "datePublished": "2019-10-21T10:00:52+0200",
        "dateCreated": "2019-10-18T10:30:20+0200",
        "dateModified": "2019-10-21T14:16:41+0200",
        "mainEntityOfPage": "https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b",
        "url": "https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b",
        "articleSection": "Haha",
        "keywords": ["Halloween","Horror","Kostüme","Deko","Shopping List"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/f0d306de-313a-4580-8a47-2b24011fbd62_w1280_h720_fpx49.32_fpy50.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["bento Shopping List"],
            "author": [
                {
                    "@type":"Person",
                    "name": "bento Shopping List"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/haha/",
                          "name": "Haha"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b",
                          "name": "Halloween für Faule: Grusel-Effekte für wenig Geld und wenig Aufwand",
                          "image": "https://www.bento.de/images/f0d306de-313a-4580-8a47-2b24011fbd62_w1280_h720_fpx49.32_fpy50.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "87",
            "category": "Haha",
            "tags": ["Halloween","Horror","Kostüme","Deko","Shopping List"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.4669667517eaeaa844d5.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/haha/">Haha</a> ›
                </li><li>
            <h1>Halloween: Last-Minute Kostüme und Deko-Ideen</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/haha/">Haha</a></p>
        <h2>Halloween für Faule: Grusel-Effekte für wenig Geld und wenig Aufwand</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/f0d306de-313a-4580-8a47-2b24011fbd62_w910_h600_fpx49.32_fpy50.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
<a rel="nofollow" href="https://unsplash.com/photos/MYRG0ptGh50" target="_blank">Unsplash/David Menidrey</a>
        </span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/haha/">Haha</a>
        </p>
        <h2 class="hidden-xs">Halloween für Faule: Grusel-Effekte für wenig Geld und wenig Aufwand</h2><time class="date" datetime="2019-10-21T10:00:52CEST">21.10.2019, 10:00<span class="updated"> &middot;  Aktualisiert: 21.10.2019, 14:16</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b&text=Halloween:%20Last-Minute%20Kost%C3%BCme%20und%20Deko-Ideen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Halloween%3A+Last-Minute+Kost%C3%BCme+und+Deko-Ideen%20-%20https:%2F%2Fwww.bento.de%2Fhaha%2Fhalloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Halloween steht vor der Tür – Zeit, sich Gedanken über dein Outfit zu machen.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/a5f634a0-cd73-4f2c-8206-959ea93b465e_w100_r1_fpx49.68_fpy49.68.jpg"
						alt="">
				<a href="https://www.bento.de/autor/bento-shopping-list/">
					bento Shopping List
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Du hast zu wenig Makeup-Skills für die naturgetreue Nachahmung einer halbzerfallenen Wasserleiche? Du hast schon genug damit zu tun, Kürbissuppe für 20 Menschen zu kochen und Bier für die Party nach Hause zu schleppen? </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><b>Viel Zeit bleibt nicht mehr. Hier findest du ein paar Last-Minute-Ideen für Halloween-Kostüme, die wenig kosten und trotzdem Eindruck machen:</b></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>Affiliate-Links. Was ist das?</h4><p>Wir haben in diesem Text Affiliate-Links gesetzt. Das heißt: Wenn jemand auf einen Link im Artikel klickt, und das Produkt in dem Online-Shop tatsächlich kauft, bekommen wir in manchen Fällen eine Provision. Produktbesprechungen erfolgen jedoch rein redaktionell und unabhängig. <a href="https://www.bento.de/today/affiliate-links-was-ist-das-a-cc6d5cbd-b699-429b-8751-4dd0a37f0a71" target="_blank">Mehr dazu</a></p></div>
        </div>
    </section>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><b>Farbige Kontaktlinsen für Halloween</b></p><ul><li><b>Kosten:</b> 15 – 20 Euro</li><li><b>Aufwand:</b> Es kommt darauf an, wie sehr du mit dem Einsetzen der Linsen zu kämpfen hast. Sobald du dir die Teile erfolgreich ins Auge gepfriemelt hast, ist das Schlimmste jedenfalls überstanden. Die Sehfähigkeit kann mit solchen Party-Linsen allerdings etwas eingeschränkt sein.</li><li><b>Gruselfaktor:</b> Top! Besonders die Exemplare, die die Iris komplett bedecken, erzeugen beim Gegenüber ein sehr beunruhigendes Gefühl. </li></ul></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/6b13513c-a648-45a5-95d6-2175f01121e8_w900_fpx62.4_fpy49.87.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.amazon.de/gp/product/B0119RM74E?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B0119RM74E" target="_blank">Amazon</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Diese Modelle sind besonders gruselig: 🛒<b><a href="https://www.amazon.de/gp/product/B00OF30Q1G?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00OF30Q1G" target="_blank">Sclera-Linsen</a>, </b>ganz 🛒<a href="https://www.amazon.de/gp/product/B00OF30Q1G?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00OF30Q1G" target="_blank"><b>in schwarz</b></a>, oder 🛒<a href="https://www.amazon.de/gp/product/B01BMCP0JU?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B01BMCP0JU" target="_blank"><b>mit rotem Rand</b>. </a>Oder wie wäre es mit von einem 🛒<b><a href="https://www.amazon.de/gp/product/B00CBE2MJU?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00CBE2MJU" target="_blank">Pararasiten befallenen Pupillen</a></b>? Oder mit komplett 🛒<a href="https://www.amazon.de/gp/product/B0119RM74E?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B0119RM74E" target="_blank"><b>weißen, toten Zombie-Augen</b></a>? Die Auswahl ist riesig und für den nächsten Besuch im Gothic-Club bist du dann auch schon ausgerüstet. </p><p><b>Temporäre Tattoos für Halloween</b></p><ul><li><b>Kosten:</b> 3 – 12 Euro </li><li><b>Aufwand:</b> Gering – sobald du die passende Stelle zum Aufkleben an dir gefunden hast, brauchst du zur Ausführung nur noch ein bisschen Wasser und einen Lappen. Sowohl zu Kostümen als auch zu Alltagsklamotten kombinierbar. </li><li><b>Gruselfaktor:</b> Schwankt. Für Halloween-Atmosphäre kommen natürlich auch Motive aus dem Gothic-Bereich in Frage. Aber mehr Grusel-Stimmung kommt natürlich auf, wenn du dir OP-Wunden aufklebst.</li></ul></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/92feb586-be18-45ba-8f5d-bc78e4c045d4_w900_fpx55.01_fpy45.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.amazon.de/gp/product/B07GVNQKHK?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07GVNQKHK" target="_blank">Amazon</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Hier findest du ein paar<b> 🛒<a href="https://www.amazon.de/gp/product/B010UK2R64?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B010UK2R64" target="_blank">einfache schwarze Kreuze</a></b>. Oder gleich mehrere 🛒<a href="https://www.amazon.de/gp/product/B07GVNQKHK?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07GVNQKHK" target="_blank"><b>Totenschädel/Friedhof-Tattoos im Set</b></a>. Auch die Wirkung von 🛒<b><a href="https://www.amazon.de/gp/product/B01M20YI06?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B01M20YI06" target="_blank">Krabbeltieren auf der Haut</a></b> ist nicht zu unterschätzen. </p><p>Wer eher große Hackebeil-Narben im Gesicht, frische OP-Wunden auf der Brust, Rasiermesserspuren am Bauch und aus dem Ohr tropfendes Blut bevorzugt, wird natürlich auch fündig: 🛒<a href="https://www.amazon.de/gp/product/B01ALM4Z8Y?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B01ALM4Z8Y" target="_blank"><b>In diesem Set</b></a> findest du so ziemlich jede hässliche Wunde, die du dir wünschen kannst. Hier bekommst du 🛒<b><a href="https://www.amazon.de/gp/product/B01L6UATXA?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B01L6UATXA" target="_blank">besonders schöne Narben und Wundnähte</a></b>. 🛒<b><a href="https://www.amazon.de/gp/product/B001GCMMI4?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B001GCMMI4" target="_blank">Dieser künstliche Wundschorf</a></b> hat so gute Bewertungen, dass wir schon angestrengt überlegen, was man die anderen 364 Tage damit anstellen könnte. 
        </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><b>T-Shirts für Halloween</b></p><ul><li><b>Kosten:</b> 15 – 20 Euro </li><li><b>Aufwand:</b> Wenig – die meistens True-Crime-Fans und Cineasten haben wahrscheinlich auch unabhängig von Halloween etwas Ähnliches im Kleiderschrank. In Sachen Vorbereitung musst du dir buchstäblich nur ein T-Shirt über den Kopf ziehen. </li><li><b>Gruselfaktor:</b> Naja.</li></ul></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/e97580d1-2763-4b70-9fa8-362b9bb2c5a6_w900_fpx50.27_fpy45.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.amazon.de/gp/product/B07X393ZF1?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07X393ZF1" target="_blank">Amazon</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><b>🛒<a href="https://www.amazon.de/gp/product/B075WJ6DC3?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B075WJ6DC3" target="_blank">Dieses Shirt</a></b> kommt gerade richtig zur Kinopremiere von ES 2. Fans von Alien entscheiden sich wahrscheinlich eher für 🛒<a href="https://www.amazon.de/gp/product/B00BRYCPDS?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00BRYCPDS" target="_blank"><b>den Xenomorph im Bauch</b></a>. Auch sehr schön:<a href="https://www.amazon.de/gp/product/B07YM3R16J?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07YM3R16J" target="_blank"><b> 🛒I am inside - help me</b></a>. </p><p>Falls du die Geisternacht lieber mit etwas Humor nimmst, ist 🛒<a href="https://www.amazon.de/gp/product/B01MSA68IK?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B01MSA68IK" target="_blank"><b>das Serienkiller-Kostüm</b></a>, diese 🛒<a href="https://www.amazon.de/gp/product/B07X393ZF1?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B07X393ZF1" target="_blank"><b>herzerwärmende Friends-Parodie</b></a> oder schlicht: 🛒&#34;<b><a href="https://www.amazon.de/gp/product/B00ELQ8E3Y?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00ELQ8E3Y" target="_blank">Keep calm and kill Zombies</a>&#34;</b> das Richtige für dich.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Wirklich schlimme Horror-Masken für Halloween</h3><ul><li><b>Kosten: </b>10- 20 Euro</li><li><b>Aufwand:</b> Gering. Ob Banküberfall, Warum-liegt-hier-eigentlich-Stroh-Momente, oder Halloween: Masken sind schnell aufgesetzt. </li><li><b>Gruselfaktor:</b> Hoch. </li></ul></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/3109d2c8-6c40-453d-a4bb-e0145f8179fc_w900_fpx49.87_fpy61.74.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.amazon.de/gp/product/B00OZGL2Z2?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00OZGL2Z2" target="_blank">Amazon</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Gut für Alpträume ist zum Beispiel diese 🛒<b><a href="https://www.amazon.de/gp/product/B00OZGL2Z2?ie=UTF8&amp;tag=bento64-21" target="_blank">Latex-Maske</a></b>. Auch nicht schlecht: eine 🛒<a href="https://www.amazon.de/gp/product/B00OZGL9JQ?ie=UTF8&amp;tag=bento64-21" target="_blank"><b>Mumie im letzten Verwesungsstadium</b></a>. Nach wie vor eine der schlimmsten Clownmasken, die zu finden ist: 🛒 der <a href="https://www.amazon.de/gp/product/B075MDX62Q?ie=UTF8&amp;tag=bento64-21" target="_blank"><b>Monster-Clown</b></a>.</p><p><b>🛒<a href="https://www.amazon.de/gp/product/B00OZGL7BG?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00OZGL7BG" target="_blank">Diese Zombie-Maske</a></b> liegt irgendwo an der Grenze zwischen gruselig und süß – so wie der Halloween-Filmklassiker 🛒<b><a href="https://www.amazon.de/gp/product/B00M0ESU42?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00M0ESU42" target="_blank">Nightmare before Christmas</a></b>. </p><p><b>Dekoration für Halloween:</b></p><ul><li><b>Kosten</b>: Gar nicht mal so teuer und häufig auch außerhalb von Halloween verwendbar. Einiges hast du wahrscheinlich ohnehin schon zu Hause. </li><li><b>Aufwand</b>: Gering. Du brauchst im besten Fall noch ein wenig sparsam angewendetes 🛒<b><a href="https://www.amazon.de/gp/product/B000NYQEEY?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B000NYQEEY" target="_blank">Kunstblut</a> </b>zur Verzierung. 
        </li><li><b>Gruselfaktor</b>: Top. Mit entsprechenden Gegenständen kannst du relativ einfach eine Splatter-Atmosphäre wie bei 🛒<b><a href="https://www.amazon.de/gp/product/B00HI15H02?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00HI15H02" target="_blank">The Hills Have Eyes</a></b> oder 🛒<b><a href="https://www.amazon.de/gp/product/B00FYUJ19M?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00FYUJ19M" target="_blank">Hostel</a>,</b> oder Zahnarzt-Phobien wie bei 🛒<a href="https://www.amazon.de/gp/product/B00ILNEC1G?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00ILNEC1G" target="_blank"><b>Marathon-Mann </b></a>raufbeschwören. </li></ul></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/0d8a12ff-ed1a-4bc2-8166-727aa885f519_w900_fpx60.29_fpy49.81.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.amazon.de/gp/product/B00NEK32NA?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00NEK32NA" target="_blank">Amazon</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Ein Beispiel: diese 🛒<a href="https://www.amazon.de/gp/product/B00I3E730U?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00I3E730U" target="_blank"><b>Schlachterschürze aus PVC</b></a>. Einfach an die Innenseite des Kleiderkastens gehängt oder schön an 🛒<a href="https://www.amazon.de/gp/product/B01F6SN4XK?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B01F6SN4XK" target="_blank"><b>Eisenketten </b></a>drapiert – schon entsteht eine echt verstörende Atmosphäre. Die Ketten kannst du nach ihrem Auftritt einfach in die Werkzeugkammer packen, oder für Balkon-Dekozwecke verwenden.</p><p>In Kombination mit 🛒<a href="https://www.amazon.de/gp/product/B00QSJT3X2?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00QSJT3X2" target="_blank"><b>echten Fleischerhaken</b></a> wird das Bild perfekt. </p><p>Ihr habt &#34;ES&#34; gesehen? Verteile einfach ein paar rote Luftballons an unerwarteten Plätzen (wie wärs unter dem Waschbecken oder in der - zugeklappten - Toilette?) bei dir zuhause, bevor die Party losgeht. 🛒<a href="https://www.amazon.de/gp/product/B06XSW6J6K?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B06XSW6J6K" target="_blank"><b>Diese hier</b></a> haben genau das richtige Arterien-Rot.   </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/a4f92ff3-ca25-48f5-af15-db3beb877b89_w900_fpx45_fpy45.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.amazon.de/gp/product/B06XSW6J6K?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B06XSW6J6K" target="_blank">Amazon</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><b>🛒<a href="https://www.amazon.de/gp/product/B004NSALH2?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B004NSALH2" target="_blank">Skalpell-Klingen aus Edelstahl</a></b> bekommst du zu einem Spottpreis. Später kannst du sie zum Basteln wiederverwenden. Du verkleidest dich als Horror-Zahnarzt? Falls du keinen rostigen Bohrer zur Hand hast, könntest du dir mit 🛒<a href="https://www.amazon.de/gp/product/B00NEK32NA?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B00NEK32NA" target="_blank"><b>diesem Mundspreizer</b> </a>weiterhelfen. Was man sonst immer noch gebrauchen kann: ein paar Tropfen 🛒<a href="https://www.amazon.de/gp/product/B000NYQEEY?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B000NYQEEY" target="_blank"><b>Kunstblut</b></a> oder ein 🛒<b><a href="https://www.amazon.de/gp/product/B007A1396O?ie=UTF8&amp;tag=bento64-21&amp;camp=1638&amp;linkCode=xm2&amp;creativeASIN=B007A1396O" target="_blank">Wund-Antiseptikum</a>.</b></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">        <div class="article-text">
            <div class="image lauftext clearfix"><figure>
                        <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                             data-src="https://www.bento.de/images/834a6edd-ec14-426d-9ab9-a90956ce69bc_w500_fpx50.8_fpy50.jpg"
                             class="img-responsive image-100 lazyload"
                             title=""
                             alt=""
                             data-alt="https://www.bento.de/images/834a6edd-ec14-426d-9ab9-a90956ce69bc.gif">
                        <div class="play-button"></div>
                    </figure><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://giphy.com/gifs/dance-halloween-october-vl8ncD72EnhoA" target="_blank">Giphy</a>
            )</span></div>
            </div>
        </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><br/></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/haha/">Haha</a>,
                <a href="https://www.bento.de/themen/halloween/">Halloween</a>,
                <a href="https://www.bento.de/themen/horror/">Horror</a>,
                <a href="https://www.bento.de/themen/kost%C3%BCme/">Kostüme</a>,
                <a href="https://www.bento.de/themen/deko/">Deko</a>,
                <a href="https://www.bento.de/themen/shopping%20list/">Shopping List</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/haha/halloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b&text=Halloween:%20Last-Minute%20Kost%C3%BCme%20und%20Deko-Ideen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Halloween%3A+Last-Minute+Kost%C3%BCme+und+Deko-Ideen%20-%20https:%2F%2Fwww.bento.de%2Fhaha%2Fhalloween-last-minute-kostueme-und-deko-ideen-a-2588d290-11a8-41e9-b52a-b4be44b6741b" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/future/sportkarriere-und-dann-was-kommt-nach-dem-spitzensport-a-449c7da8-2215-443e-bd6b-f2a626719686';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/future/">Future</a>
            </p>
            <div class="EnticementArticle-headline">Einmal Spitzensport – und dann? Wenn die Karriere mit Mitte 20 einen Neuanfang braucht</div><time class="date" datetime="2019-10-20T19:03:32CEST">20.10.2019, 19:03</time><div class="pre-text">
                    Auf die Plätze, fertig, Neustart
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001065989_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/julia-wadhawan/">
					Julia Wadhawan
				</a>
			</div></div>


<section class="main-text lauftext"><p>Das
Foto in der Zeitung zeigt ihren größten Moment. Gemeinsam mit zwei
Olympiasiegerinnen steht die damals 21-Jährige auf dem Siegertreppchen, Blumen
in der Hand, Glück in den Augen. Dritte bei einem Weltcup-Rennen im
Eisschnelllauf. "Ich dachte: Wer bin ich eigentlich, dass ich hier stehe?" erinnert
sich Jennifer* an diesen Moment. <br></p><p>Der
Sport war ihr Leben. Bis sie ihn aufgeben musste. Drei Jahre nach ihrem großen
Moment dachte Jennifer wieder: "Wer bin ich eigentlich?" Nur dass sie sich die
Frage dieses Mal nicht im Erfolgsrausch stellte, sondern vor lauter
Verzweiflung.</p><h3>Den
Höhepunkt ihrer Leistung erreichen Profisportler meist in ihren Zwanzigern. Mit
Mitte 30 ist meist Schluss, bei vielen schon früher.</h3><p>Sie alle müssen sich
dann fragen, was sie sonst vom Leben wollen – und was sie können. Manche
verzweifeln daran. </p><p>Weil sich bis dahin alles um den Sport drehte. Auch die
<a href="https://www.bento.de/themen/berufswahl/" target="_blank">Berufswahl</a>. Denn der Sport allein reicht bei den meisten nicht mal, um den
Unterhalt zu finanzieren. Weil das Verständnis im Umfeld fehlte. Weil sie
niemand auf diesen Bruch vorbereitet hatte. <br></p><p>Auf
Jennifers linkem Handgelenk steht tätowiert: "Ich hab getanzt als gäb’s keinen
Morgen mehr und der Himmel hat sich langsam gedreht." Der Satz stammt aus einem Lied von Philipp
Poisel und aus einer Zeit, in der sich die 28-Jährige kaum in der Lage fühlte, den Alltag zu gestalten.</p><p>Mit
dreieinhalb Jahren stand sie das erste Mal auf Schlittschuhen. Später
lief sie besser als die anderen Mädchen in ihrem Alter, das motivierte sie. Je
mehr Siege, desto mehr Zeit investierte sie in den Sport. Sieben Jahre
hintereinander gewann sie die deutsche Meisterschaft. Ihr Abitur machte sie am
Sportgymnasium. Unter der Woche trainierte sie im Schnitt 20 Stunden, am
Wochenende folgten Wettkämpfe, im Sommer das Trainingslager, im Urlaub
Laufeinheiten mit dem Vater. "Das ist ein Kreislauf, aus dem man schwer
rauskommt, wenn man sich nebenbei keine anderen Standbeine aufbaut." <br></p><p>Ihr
gesamter Freundeskreis bestand aus Sportlerinnen. Jennifer
wusste zwar, dass ihr Alltag nicht der Norm entsprach. Aber es machte sie auch
stolz, zu einer Elite zu gehören. Sie sagt: "Erfolg macht süchtig."</p><p>Jennifers
Lieblingsfach in der Schule hieß Sport, einen anderen Berufswunsch als
Leistungssportlerin hatte sie nie. Wer nach der Schule Spitzensport betreiben
und davon leben will, hat ohnehin nicht viel Auswahl. Neben
dem Training zu arbeiten oder zu studieren, bedarf viel Disziplin. Auch die
Unternehmen müssen flexibel sein. Stipendien sind rar, die Zahlungen niedrig.
Gerade für Sportler aus Randsportarten kann die Sportkarriere zur Existenzfrage
werden – wenn die Eltern nicht aushelfen können. Laut einer <a href="https://www.spiegel.de/sport/sonst/studie-spitzensportler-verdienen-oft-unter-mindestlohn-a-1247564.html">Studie der Stiftung Deutsche Sporthilfe</a> liegt
ihre Bezahlung weit unter dem gesetzlichen Mindestlohn. Die Stiftung setzt sich
daher für mehr öffentliche Förderung ein.</p><h3>Im
besten Fall hat man als Sportler ein Faible für Uniformen: Viele Spitzensportler
landen im dualen Ausbildungsprogramm bei der Bundeswehr, der Bundes- oder
Landespolizei oder beim Zoll.&nbsp;</h3><p>Ein Privileg und eine Auszeichnung. Aber auch:
eine der <a href="https://www.tagesspiegel.de/sport/deutsche-sportler-und-olympia-muehsam-ernaehrt-sich-der-athlet/20943432.html">wenigen Möglichkeiten</a>, in Deutschland
Sportkarriere zu machen. <br></p><p>Jede
der Institutionen hat ihr eigenes Förderprogramm. Die Bundeswehr hat seit 2010
rund 2500 Spitzensportler ausgebildet, bei der Bundespolizei sind es fast 700.
(<a href="http://dip21.bundestag.de/dip21/btd/19/088/1908839.pdf">Kleine Anfrage im Bundestag</a>). </p><p>Jennifer
entschied sich mit 19 Jahren für die Bundespolizei. Jedes Jahr lernte sie vier
Monate Theorie, von April bis Juli, die anderen Monate trainierte sie und lief
Wettkämpfe. Sie erhielt ein Ausbildungsgehalt, die <a href="https://www.bento.de/themen/polizei/" target="_blank">Polizei</a> übernahm die Kosten
für das teure Trainingsmaterial und Trainingslager. Darüber hinaus lockte die
Polizei mit dem Beamtenstatus auf Lebenszeit. Mehr Sicherheit ging nicht. Im
Schnitt 85 Prozent der geförderten Athleten bleiben im Anschluss an ihre
Ausbildung bei der Bundespolizei. Der Rest muss sich was einfallen lassen.</p><h3>Jennifer
hatte nie groß darüber nachgedacht, was es bedeuten würde, Vollzeit als
Polizistin zu arbeiten – schließlich hatte sie nur mit ihrer Sportkarriere
geplant.</h3><p>Der
Abstieg sei schleichend gekommen, sagt Jennifer. Sie lief immer schlechtere
Zeiten, qualifizierte sich nicht für die Olympischen Spiele in Sotschi. Im
letzten Ausbildungsjahr wechselte sie noch mal den Trainer, trainierte noch
häufiger und intensiver. Ihrer Bestzeit hinkte sie trotzdem drei Sekunden hinterher.
Mit dem Abschluss ihrer Ausbildung, beschloss sie auch das Ende ihrer
Sportkarriere.</p><p>Von
einem Monat auf den anderen tauschte sie Trainingsanzug gegen Uniform. Aus der
Eisschnellläuferin wurde eine Fahndungsbeamtin. "Du gehst plötzlich auf die Arbeit
wie alle anderen – und verstehst nur Bahnhof." <br></p><p>Die
Polizeiarbeit lag Jennifer nicht. Sie überführte
organisierte Verbrecherbanden oder nahm Geflüchtete fest. Es sei weder ihr Ding
gewesen, dominant aufzutreten, noch sich ständig gegenüber ihren männlichen
Kollegen beweisen zu müssen. Die Unzufriedenheit stürzte sie in eine
Identitätskrise. Sie fragte sich: "Wer bin ich, wenn ich keinen Sport mache?" <br></p><h3>Sie
bekam Schlafstörungen, Angstattacken und Depressionen mit Suizidgedanken. <br></h3><p>Sie
machte sich Vorwürfe: Was ist mit dir? Du hast doch einen Knall. "Wenn du dich
dein Leben lang nur über Leistung definierst, dann verlierst du deinen
Selbstwert, sobald die Leistung nicht mehr stimmt." Drei Sekunden mehr auf der
Strecke – und du bist als Mensch nichts mehr wert. So dachte sie zumindest
damals. <br></p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/future/sportkarriere-und-dann-was-kommt-nach-dem-spitzensport-a-449c7da8-2215-443e-bd6b-f2a626719686';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/future/sportkarriere-und-dann-was-kommt-nach-dem-spitzensport-a-449c7da8-2215-443e-bd6b-f2a626719686">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.0e0980e443170183ecf4.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento2588d290-11a8-41e9-b52a-b4be44b6741b" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
