<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Selma Zoronjić, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Er war es wirklich nicht."/>
        <meta name="date" content="2018-11-14T08:43:05+0100"/>
        <meta name="last-modified" content="2018-11-14T08:43:38+0100"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Aufatmen bei &quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/051f0715-2ae7-48df-8007-75f82a8897d0_w1200_h630_fpx51_fpy50.jpg"/>
        <meta property="og:title" content="Aufatmen bei &quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491"/>
        <meta property="og:image" content="https://www.bento.de/images/051f0715-2ae7-48df-8007-75f82a8897d0_w1200_h630_fpx51_fpy50.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>&quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst - Haha - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"a3d85a16-099a-42c1-b2ae-94e3c7c03491",
        "headline": "Aufatmen bei &quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst",
        "datePublished": "2018-11-14T08:43:05+0100",
        "dateCreated": "2018-11-14T07:55:27+0100",
        "dateModified": "2018-11-14T08:43:38+0100",
        "mainEntityOfPage": "https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491",
        "url": "https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491",
        "articleSection": "Haha",
        "keywords": ["News","Friends"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/051f0715-2ae7-48df-8007-75f82a8897d0_w1280_h720_fpx51_fpy50.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Selma Zoronjić"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Selma Zoronjić"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/haha/",
                          "name": "Haha"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491",
                          "name": "Aufatmen bei &quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst",
                          "image": "https://www.bento.de/images/051f0715-2ae7-48df-8007-75f82a8897d0_w1280_h720_fpx51_fpy50.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "87",
                    "category": "Haha",
                    "tags": ["News","Friends"],
                    "noads": false,
                    "autoplayVideo": false
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.a1307a1e0e0d66f8f0dd.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.2ebe5e3405d113c05ecf.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/haha/">Haha</a> ›
                </li><li>
            <h1>&quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/haha/">Haha</a></p>
        <h2>Aufatmen bei &quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/051f0715-2ae7-48df-8007-75f82a8897d0_w910_h600_fpx51_fpy50.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
David Schwimmer / Twitter Blackpool Police / Facebook</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/haha/">Haha</a>
        </p>
        <h2 class="hidden-xs">Aufatmen bei &quot;Friends&quot;-Star David Schwimmer: Sein Doppelgänger wurde gefasst</h2><time class="date" datetime="2018-11-14T08:43:05CET">14.11.2018, 08:43<span class="updated"> &middot;  Aktualisiert: 14.11.2018, 08:43</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491&text=%22Friends%22-Star%20David%20Schwimmer:%20Sein%20Doppelg%C3%A4nger%20wurde%20gefasst" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=%22Friends%22-Star%20David%20Schwimmer:%20Sein%20Doppelg%C3%A4nger%20wurde%20gefasst%20-%20https:%2F%2Fwww.bento.de%2Fhaha%2Ffriends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Er war es wirklich nicht.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002200675_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/selma-zoronjic/">
					Selma Zoronjić
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Ein Mann stiehlt aus einem Restaurant – das passiert nahezu jeden Tag irgendwo auf der Welt. An sich nicht der Rede wert. Aber nicht jeder <strong>Dieb</strong> sieht aus wie <strong>David Schwimmer aka Ross Geller </strong>aus der Kultserie &#34;<strong>Friends</strong>&#34;. Die Ähnlichkeit ist verblüffend. So verblüffend, dass ein Beitrag der Polizei innerhalb kurzer Zeit viral ging. Der Dieb wurde jetzt <strong>gefasst.</strong></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was ist passiert?</h3><p>Weil sie seine Identität nicht feststellen konnte, veröffentlichte die Polizei ein<strong> Kamerabild bei Facebook</strong> und bat um Hilfe. <a href="https://www.bento.de/haha/friends-polizei-sucht-ross-doppelgaenger-die-kommentare-sind-pures-gold-a-82b9d967-66a8-4a81-8bcb-eb94a4ac3698" target="_blank">Mit den Reaktionen, die auf den Aufruf folgten</a>, konnte die Polizei aber nicht rechnen. </p><p>Tausende Menschen erkannten in dem gesuchten Mann den <strong>Schauspieler David Schwimmer, </strong>beziehungsweise seine Rolle &#34;Ross Geller&#34;<strong>. </strong>Nach nicht mal einem Tag wurde der Beitrag über 60.000 Mal geteilt, über <strong>100.000 meist witzige Kommentare</strong> haben sich unter dem Post gesammelt. </p><h3>&#34;It wasn&#39;t me.&#34;</h3><p>Kurz darauf bewies Schwimmer auf Twitter seine <strong>Unschuld</strong>, postete ein Video von sich und schrieb dazu:</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><em>&#34;Officers, ich war es nicht. Wie ihr sehen könnt, war ich in New York. Der Polizei Blackpool wünsche viel Glück für die Ermittlung.&#34;</em></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Officers, I swear it wasn&#39;t me.<br>As you can see, I was in New York.<br>To the hardworking Blackpool Police, good luck with the investigation.<a href="https://twitter.com/hashtag/itwasntme?src=hash&amp;ref_src=twsrc%5Etfw">#itwasntme</a> <a href="https://t.co/EDFF9dZoYR">pic.twitter.com/EDFF9dZoYR</a></p>&mdash; schwim (@DavidSchwimmer) <a href="https://twitter.com/DavidSchwimmer/status/1055123896909864966?ref_src=twsrc%5Etfw">October 24, 2018</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Jetzt gibt es Entwarnung.</h3><p>Wie die Polizei mitteilte, soll der <strong>mutmaßliche Bier-Dieb</strong>, der &#34;einem bekannten Schauspieler ähnlich sehe&#34;, gefasst worden sein. Die Polizei bedankte sich für die Unterstützung, ganz besonders natürlich bei David Schwimmer. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Following the appeal we posted looking for a man who resembles a well-known actor, we now have an update. Thanks to our colleagues <a href="https://twitter.com/metpoliceuk?ref_src=twsrc%5Etfw">@MetPoliceUK</a>,  a 36-year-old man was arrested in Southall last night on suspicion of theft. Thanks for the support, especially <a href="https://twitter.com/DavidSchwimmer?ref_src=twsrc%5Etfw">@DavidSchwimmer</a>! <a href="https://t.co/sUy5XyS4im">pic.twitter.com/sUy5XyS4im</a></p>&mdash; Blackpool Police (@BlackpoolPolice) <a href="https://twitter.com/BlackpoolPolice/status/1062297013046382593?ref_src=twsrc%5Etfw">November 13, 2018</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/haha/">Haha</a>,
                <a href="https://www.bento.de/themen/news/">News</a>,
                <a href="https://www.bento.de/themen/friends/">Friends</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/haha/friends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491&text=%22Friends%22-Star%20David%20Schwimmer:%20Sein%20Doppelg%C3%A4nger%20wurde%20gefasst" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=%22Friends%22-Star%20David%20Schwimmer:%20Sein%20Doppelg%C3%A4nger%20wurde%20gefasst%20-%20https:%2F%2Fwww.bento.de%2Fhaha%2Ffriends-star-david-schwimmer-sein-doppelgaenger-wurde-gefasst-a-a3d85a16-099a-42c1-b2ae-94e3c7c03491" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/tv/die-hoehle-der-loewen-hier-sind-die-lustigsten-tweets-zur-elften-folge-a-1b58a3fb-6bf8-40d1-af49-f0699e5e5d5e';" style="cursor: pointer;">
    <div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/tv/">Streaming</a>
            </p>
            <div class="EnticementArticle-headline">Das sind die besten Tweets zur elften Folge &quot;Die Höhle der Löwen&quot;</div><time class="date" datetime="2018-11-14T08:16:06CET">14.11.2018, 08:16</time><div class="pre-text">
                    &quot;Ich wünsche Ihnen alles Gute, aber ich bin raus!&quot;
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002200675_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/selma-zoronjic/">
					Selma Zoronjić
				</a>
			</div></div>


<section class="main-text lauftext"><p>Gassi-App, Essensersatz und <strong>geschlechtsspezifische Kleiderbügel </strong>(ja, wirklich) – das waren drei der Pitches in der elften und zugleich vorletzten Folge der Gründershow "<strong>Die Höhle der Löwen</strong>". Natürlich hatten die Menschen auf Twitter auch diese Woche ganz viel zur Sendung zu sagen. Wir haben die besten Tweets für euch zusammengefasst.</p><h3>Das sind die lustigsten Tweets zur elften Folge "Die Höhle der Löwen":</h3><h3>Wir fangen mit einem sehr kreativen Trinkspiel an:</h3></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/tv/die-hoehle-der-loewen-hier-sind-die-lustigsten-tweets-zur-elften-folge-a-1b58a3fb-6bf8-40d1-af49-f0699e5e5d5e';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/tv/die-hoehle-der-loewen-hier-sind-die-lustigsten-tweets-zur-elften-folge-a-1b58a3fb-6bf8-40d1-af49-f0699e5e5d5e">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.2ad1b702415b5add5688.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoa3d85a16-099a-42c1-b2ae-94e3c7c03491" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
        

    </body>
</html>
