<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Hannah Doll, Simon Schröder, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Ich hatte in meinen Beziehungen immer einen Kosenamen.
        Früher war ich &amp;#34;Baby&amp;#34; oder ein &amp;#34;Bär&amp;#34;, heute bin ich eine &amp;#34;Süßmaus&amp;#34; und manchmal ein &amp;#34;kleiner…"/>
        
        <meta name="date" content="2019-03-07T18:11:59+0100"/>
        <meta name="last-modified" content="2019-03-07T18:12:01+0100"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Darum schäme ich mich nicht mehr für meinen Kosenamen"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/78629a42-02f8-4139-a65b-d9da9434db77_w1200_h630_fpx47_fpy27.jpg"/>
        <meta property="og:title" content="Darum schäme ich mich nicht mehr für meinen Kosenamen"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697"/>
        <meta property="og:image" content="https://www.bento.de/images/060b1624-e8ce-4ecb-ab6f-14c99421d142_w1200_h630_fpx48_fpy37.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Kosenamen: Hasi, Schatzi, Bärchen – niemand muss sich für seinen Kosenamen schämen - Fühlen - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"adbb62d5-b2b4-4e1b-b810-1c7b1a645697",
        "headline": "Darum schäme ich mich nicht mehr für meinen Kosenamen",
        "datePublished": "2019-03-07T18:11:59+0100",
        "dateCreated": "2019-03-07T12:25:47+0100",
        "dateModified": "2019-03-07T18:12:01+0100",
        "mainEntityOfPage": "https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697",
        "url": "https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697",
        "articleSection": "Fühlen",
        "keywords": ["Videos","Kosenamen","Männlichkeit"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/78629a42-02f8-4139-a65b-d9da9434db77_w1280_h720_fpx47_fpy27.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Simon Schröder", "Hannah Doll"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Simon Schröder"
                },
                {
                    "@type":"Person",
                    "name": "Hannah Doll"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/gefuehle/",
                          "name": "Fühlen"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697",
                          "name": "Darum schäme ich mich nicht mehr für meinen Kosenamen",
                          "image": "https://www.bento.de/images/78629a42-02f8-4139-a65b-d9da9434db77_w1280_h720_fpx47_fpy27.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697-amp">

        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "78",
                    "category": "Fühlen",
                    "tags": ["Videos","Kosenamen","Männlichkeit"],
                    "noads": false,
                    "autoplayVideo": true
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/fridays%20for%20future/" target="_self">Fridays for Future</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/fridays%20for%20future/" target="_self">Fridays for Future</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/gefuehle/">Fühlen</a> ›
                </li><li>
            <h1>Kosenamen: Hasi, Schatzi, Bärchen – niemand muss sich für seinen Kosenamen schämen</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/gefuehle/">Fühlen</a></p>
        <h2>Darum schäme ich mich nicht mehr für meinen Kosenamen</h2><div class="hidden-md hidden-lg article-badge meinung"></div></div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener video-after-header-opener"><div class="hidden-xs article-badge meinung"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/gefuehle/">Fühlen</a>
        </p>
        <h2 class="hidden-xs">Darum schäme ich mich nicht mehr für meinen Kosenamen</h2>    


<div class="NexxPLAY" data-component="NexxPLAY" data-settings='{"id": "06965f23-121b-4ce4-933a-c0746a84bd1a", "parameter": "1599093", "playmode": "video", "autoplay": "true", "aspectRatio": {&quot;height&quot;:9,&quot;width&quot;:16} }'>

    <div style="padding-bottom: 56.25%;height: 0; position: relative; z-index: 1;">
        <div style="position: absolute; top: 0; bottom: 0; left: 0; right: 0;" id="06965f23-121b-4ce4-933a-c0746a84bd1a"></div>
    </div>
</div>


<time class="date" datetime="2019-03-07T18:11:59CET">07.03.2019, 18:11<span class="updated"> &middot;  Aktualisiert: 07.03.2019, 18:12</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697&text=Kosenamen:%20Hasi%2C%20Schatzi%2C%20B%C3%A4rchen%20%E2%80%93%20niemand%20muss%20sich%20f%C3%BCr%20seinen%20Kosenamen%20sch%C3%A4men" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Kosenamen:%20Hasi%2C%20Schatzi%2C%20B%C3%A4rchen%20%E2%80%93%20niemand%20muss%20sich%20f%C3%BCr%20seinen%20Kosenamen%20sch%C3%A4men%20-%20https:%2F%2Fwww.bento.de%2Fgefuehle%2Fkosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Ich bin eine stolze Süßmaus!
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001910966_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/simon-schroeder/">
					Simon Schröder
				</a>
			</div>
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001911057_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/hannah-doll/">
					Hannah Doll
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Ich hatte in meinen Beziehungen immer einen Kosenamen.
        Früher war ich &#34;Baby&#34; oder ein &#34;Bär&#34;, heute bin ich eine <b>&#34;Süßmaus&#34;</b> und manchmal ein &#34;kleiner Gorilla&#34;.</p><p>Das war mir früher immer <b>peinlich</b>. Wenn meine Freundin mich in der Öffentlichkeit als &#34;Süßmaus&#34; ansprach, fühlte ich mich in meinem männlichen Ego verletzt. Ich, der sonst so <b>starke Mann</b>, sollte auf keinen Fall als süße
        Maus gesehen werden.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Was mich zum Umdenken gebracht hat, erzähle ich im Video.</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><h4 class="linkbox-title">Noch mehr MicDrop Videos:</h4><div class="linkbox-row"><a href="https://www.bento.de/gefuehle/beziehung-eifersucht-ist-keine-romantische-geste-sondern-kindische-unsicherheit-a-7779d318-e8fd-446f-a635-baf4265f22fb" target="_blank" title="Eifersucht ist keine romantische Geste – sondern kindische Unsicherheit">Eifersucht ist keine romantische Geste – sondern kindische Unsicherheit</a>
            </div><div class="linkbox-row"><a href="https://www.bento.de/gefuehle/liebesfilme-zeigen-stalking-aber-verkaufen-es-als-romantik-a-19bd68c6-d538-4f99-84f4-0dd3f6497bf7" target="_blank" title="Was Liebesfilme uns als Romantik verkaufen, ist in Wahrheit einfach nur Stalking!">Was Liebesfilme uns als Romantik verkaufen, ist in Wahrheit einfach nur Stalking!</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>Mic Drop auf Snapchat</h4><div class="row">
                        <div class="col-xs-12 col-sm-6">
                            <img src="https://www.bento.de/images/6fa5deb0-1a57-431c-8461-82bc8f4c29c0_w576_fpx50_fpy50.png" alt="" class="img-responsive"/>
                        </div>
                        <div class="col-xs-12 col-sm-6"><p><i>Mic Drop</i>, das ist: Eine Person, ein Thema, eine Meinung. <b>Jede Woche neu und zuerst bei Snapchat. </b></p><p><a href="https://www.snapchat.com/discover/Mic_Drop/7308426604" target="_blank">Hier siehst du alle Folgen.</a> 👻 </p></div>
                    </div></div>
        </div>
    </section>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><br/></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/gefuehle/">Fühlen</a>,
                <a href="https://www.bento.de/themen/videos/">Videos</a>,
                <a href="https://www.bento.de/themen/kosenamen/">Kosenamen</a>,
                <a href="https://www.bento.de/themen/m%C3%A4nnlichkeit/">Männlichkeit</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_3"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697"
                    data-widget-id="AR_3"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/gefuehle/kosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697&text=Kosenamen:%20Hasi%2C%20Schatzi%2C%20B%C3%A4rchen%20%E2%80%93%20niemand%20muss%20sich%20f%C3%BCr%20seinen%20Kosenamen%20sch%C3%A4men" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Kosenamen:%20Hasi%2C%20Schatzi%2C%20B%C3%A4rchen%20%E2%80%93%20niemand%20muss%20sich%20f%C3%BCr%20seinen%20Kosenamen%20sch%C3%A4men%20-%20https:%2F%2Fwww.bento.de%2Fgefuehle%2Fkosenamen-hasi-schatzi-baerchen-niemand-muss-sich-fuer-seinen-kosenamen-schaemen-a-adbb62d5-b2b4-4e1b-b810-1c7b1a645697" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/gefuehle/liebesgesten-so-weit-gingen-frauen-um-ihre-liebe-zu-beweisen-a-983488bb-3f28-41cc-bb5a-13376bdcb80d';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
            </p>
            <div class="EnticementArticle-headline">Gewagte Klettermanöver und kreidene Liebesschwüre: So weit gingen Frauen, um ihre Liebe zu beweisen</div><time class="date" datetime="2019-03-07T17:58:56CET">07.03.2019, 17:58</time><div class="pre-text">
                    Drei von ihnen berichten.
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000000057191_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/carolina-torres/">
					Carolina Torres
				</a>
			</div></div>


<section class="main-text lauftext"><p>Einen hundertseitigen Liebesbrief schreiben? Sich zum Geburtstag der Partnerin mit deren Lieblingsessen einreiben? Nachts vor dem Balkon des Angebeteten ein Ständchen singen?&nbsp;<br></p><p>Kann man super romantisch finden – oder einfach nur gruselig. So oder so: Die vermeintlich große Geste gehört für viele zu einer guten Liebesgeschichte dazu.</p><p>Nehmen wir den Liebesfilm par excellence: "Wie ein einziger Tag". Um Allie von sich zu überzeugen, scheut Noah es nicht, sich in Lebensgefahr zu bringen, und springt furchtlos auf ein Riesenrad, zwischen sie und ihr Date.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/gefuehle/liebesgesten-so-weit-gingen-frauen-um-ihre-liebe-zu-beweisen-a-983488bb-3f28-41cc-bb5a-13376bdcb80d';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/gefuehle/liebesgesten-so-weit-gingen-frauen-um-ihre-liebe-zu-beweisen-a-983488bb-3f28-41cc-bb5a-13376bdcb80d">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.e93551068ac2fa30c708.production.js"></script>

            <script async type="text/javascript" src="https://arc.nexx.cloud/sdk/750.play" data-component="Nexx"></script>
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoadbb62d5-b2b4-4e1b-b810-1c7b1a645697" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
