<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Carolina Torres, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Dieses Jahr fällt Ostern aus. Karfreitag bis Ostermontag wird für die meisten von uns so laufen, wie alle anderen freien Tage auch, seit die…"/>
        
        <meta name="date" content="2020-04-09T16:00:12+0200"/>
        <meta name="last-modified" content="2020-04-09T18:04:43+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Ostern allein zu Haus. Was fängt man ohne seine Liebsten mit den Feiertagen an?"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/397dc1a5-dc28-401e-bf61-d6688aa0d49a_w1200_h630_fpx50.33_fpy45.jpg"/>
        <meta property="og:title" content="Ostern allein zu Haus. Was fängt man ohne seine Liebsten mit den Feiertagen an?"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce"/>
        <meta property="og:image" content="https://www.bento.de/images/397dc1a5-dc28-401e-bf61-d6688aa0d49a_w1200_h630_fpx50.33_fpy45.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Corona-Krise: Ostern 2020 allein zu Haus  – was kann ich tun? - Fühlen - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce",
        "headline": "Ostern allein zu Haus. Was fängt man ohne seine Liebsten mit den Feiertagen an?",
        "datePublished": "2020-04-09T16:00:12+0200",
        "dateCreated": "2020-04-03T15:34:50+0200",
        "dateModified": "2020-04-09T18:04:43+0200",
        "mainEntityOfPage": "https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce",
        "url": "https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce",
        "articleSection": "Fühlen",
        "keywords": ["Coronavirus","Familie","Ostern","Instagram-Feed"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/397dc1a5-dc28-401e-bf61-d6688aa0d49a_w1280_h720_fpx50.33_fpy45.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Carolina Torres"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Carolina Torres"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/gefuehle/",
                          "name": "Fühlen"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce",
                          "name": "Ostern allein zu Haus. Was fängt man ohne seine Liebsten mit den Feiertagen an?",
                          "image": "https://www.bento.de/images/397dc1a5-dc28-401e-bf61-d6688aa0d49a_w1280_h720_fpx50.33_fpy45.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "78",
            "category": "Fühlen",
            "tags": ["Coronavirus","Familie","Ostern","Instagram-Feed"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.b9d98214d295bba2f204.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.94b4fef3fc0ed371f4d8.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/gefuehle/">Fühlen</a> ›
                </li><li>
            <h1>Corona-Krise: Ostern 2020 allein zu Haus  – was kann ich tun?</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/gefuehle/">Fühlen</a></p>
        <h2>Ostern allein zu Haus. Was fängt man ohne seine Liebsten mit den Feiertagen an?</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope">
<div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/397dc1a5-dc28-401e-bf61-d6688aa0d49a_w910_h600_fpx50.33_fpy45.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Privat</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope2-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/gefuehle/">Fühlen</a>
        </p>
        <h2 class="hidden-xs">Ostern allein zu Haus. Was fängt man ohne seine Liebsten mit den Feiertagen an?</h2><time class="date" datetime="2020-04-09T16:00:12CEST">09.04.2020, 16:00<span class="updated"> &middot;  Aktualisiert: 09.04.2020, 18:04</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce&text=Corona-Krise:%20Ostern%202020%20allein%20zu%20Haus%20%20%E2%80%93%20was%20kann%20ich%20tun%3F" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Corona-Krise%3A+Ostern+2020+allein+zu+Haus++%E2%80%93+was+kann+ich+tun%3F%20-%20https:%2F%2Fwww.bento.de%2Fgefuehle%2Fcorona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Normalerweise fährt unsere Autorin über Ostern nach Hause. Doch dieses Jahr ist alles anders.
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000000057191_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/carolina-torres/">
					Carolina Torres
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Dieses Jahr fällt Ostern aus. Karfreitag bis Ostermontag wird für die meisten von uns so laufen, wie alle anderen freien Tage auch, seit die <a href="https://www.bento.de/themen/coronavirus/" target="_blank">Corona-Pandemie</a> unseren Lebensrhythmus diktiert. Wir stehen auf, frühstücken, informieren uns über die neuesten Zahlen der Infizierten und darüber, was Deutschland und andere Länder für neue Maßnahmen zur Eindämmung des Virus erlassen haben, während wir geschlafen haben. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dann treffen wir uns – soweit das Wetter mitspielt – zum Spazierengehen mit einem Freund oder einer Freundin. Und reden dabei über Corona. Denn so sehr wir uns auch bemühen, das Virus nicht jeden Bereich unseres Lebens bestimmen zu lassen: Unsere Gesellschaft wird gerade nun mal auf den Kopf gestellt. Worüber soll man also reden, wenn nicht genau darüber? <br/></p><p>An Karfreitag, Ostersonntag und Ostermontag haben natürlich nicht einmal die Supermärkte offen. Das heißt, wir können nicht einkaufen gehen, um uns die Zeit zu vertreiben, und uns mit einem Abstand von zwei Metern unter Leute zu mischen. Also kochen wir, netflixen, puzzeln oder backen <a href="https://www.bento.de/essen/brot-backen-mit-sauerteig-ich-hab-zeit-a-bf247318-15cf-41f1-9a71-d302a33d257f" target="_blank">Brot</a>.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Ostern 2020 ist alles anders</h3><p>Feiertage waren für mich immer der perfekte Anlass, aus meinem Trott herauszukommen. Um auf die Bremse zu drücken, was ich in meinem Alltag oft nicht schaffe. Jetzt ist mein Trott jedermanns Trott – und keiner kommt da einfach so raus. Und auf die Bremse drücken ist nicht notwendig. Wer nicht gerade im Krankenhaus oder im Supermarkt arbeitet, lebt gerade jeden Tag mit angezogener Handbremse. </p><p>Feiertage sind für mich auch ein Anlass, meine Familie zu sehen. Ein Teil lebt in München, der andere in Stuttgart, ich in Hamburg. Zu <a href="https://www.bento.de/themen/ostern/" target="_blank">Ostern</a> treffen wir uns in der Regel in Schwaben, wo meine Mutter lebt.<br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Besonders Ostern ist für mich ein Fest mit vielen Traditionen: Am Karfreitag essen wir oft Maultaschen, die &#34;Herrgotts&#39;bscheißerle&#34; – Schwein in Teig verpackt, damit der liebe Gott nicht merkt, dass wir uns seinem Fleischverbot widersetzen. <br/></p><p>Am Samstag versuche ich so zu tun, als hätte ich die Vorbereitung der Nester nicht längst bemerkt, die meine Mutter für meine Schwester, 31, und mich, 29, am Ostersonntag verstecken wird (Don&#39;t judge!). Heißt: Ostergras auf Pappteller, garniert mit Schokoeiern und Schokohasen, vielleicht einem Kinogutschein, den wir am nächsten Tag zusammen einlösen. </p><p>Das läuft so, seit wir Kinder sind. Früher sind die Geschenke noch üppiger ausgefallen: Ich habe meinen Scout-Schulranzen, die Panda-Edition, zu Ostern &#34;gefunden&#34; (im Büro meiner Oma neben Aktenordnern eingereiht). Und mein pinkes-gelbes Fahrrad (hinter dem Rhododendron<b> </b>im Garten getarnt), das ich geliebt habe, zusammen mit einem lilafarbenen Helm. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/6a994581-00e1-41d8-b623-e23aa2e472da_w900_fpx49.53_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Feiertage – Familientage </h3><p>Heute geht es weniger um große Geschenke, sondern mehr darum, Zeit miteinander zu verbringen. Ich mag, dass wir aus unserer Osterzeremonie nie rausgewachsen sind. Ich komme mir nicht einmal albern dabei vor, mein Nest zu suchen. Höchstens ein bisschen, wenn ich es aus Versehen schon finde, bevor die Suche losgeht, und meiner Mutter zuliebe noch fünf Minuten weiter durch Haus und Garten streife. Es ist unsere Tradition, vielleicht auch ein bisschen Eskapismus, zurück in die Kindheit. Es ist ein Festhalten an einer Zeit, in der man sich noch keine Zeit füreinander nehmen musste, in der das Zusammensein selbstverständlicher war. Zeit, die wir heute im Alltag oft nicht füreinander haben oder die wir mit Dingen füllen, die wir aus irgendwelchen Gründen für wichtiger halten.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><a href="https://www.bento.de/gefuehle/chance-aus-corona-krise-was-wir-und-die-welt-jetzt-lernen-koennen-a-7a89af8c-2df7-4cae-b9a8-030c77f1b382" target="_blank" title="Gemeinsam allein: Was wir (und die Welt) aus der Corona-Zeit lernen können">Gemeinsam allein: Was wir (und die Welt) aus der Corona-Zeit lernen können</a>
            </div></div>
    </section></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dieses Jahr ist es keine Option, knapp 700 Kilometer durch Deutschland zu fahren, um Osternester zu suchen. Niemand kann mir gerade sagen, wann ich mich wieder bedenkenlos in einen Zug setzen kann. Oder wann ich meine Mutter wieder in den Arm nehmen werde. </p><h3>Und jetzt?</h3><p>Ich könnte natürlich trotzdem am Karfreitag Maultaschen essen. Ich könnte mich mit meiner <a href="https://www.bento.de/themen/familie/" target="_blank">Familie</a> per Videokonferenz zusammensetzen und jede von uns könnte für sich, in ihrer Stadt vor dem Bildschirm, christliche Gebote unterwandern. Meine Mutter könnte wie gehabt die Osternester verstecken und, von uns angeleitet mit dem Smartphone in der Hand, das Haus durchsuchen. Ich könnte Ostern dieses Jahr auch einfach ausfallen lassen. Oder meine eigenen Traditionen starten, mit den Menschen, mit denen ich in Hamburg meinen Alltag und mein Leben teile.</p><p>Ich könnte diese vier Tage aber auch nutzen, um all die Gewohnheiten zu hinterfragen, die sich dogmatisch in mein Leben eingeschlichen haben. Etwa die Unfähigkeit, mir im Alltag keine Zeit für mich selbst nehmen zu können. Mich oft zu Barbesuchen überreden zu lassen (oder bin ich diejenige, die überredet?), obwohl ich es gerade genieße, den Freitag- und den Samstagabend auch mal mit einem Buch zu verbringen, wenn ich sowieso nichts verpasse. Und warum muss ich auf die Feiertage warten, bis ich mich in den Zug setze, und meine Familie besuche?</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="lauftext embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/kommt-die-coronakrise-deiner-osterplanun-gfECev' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Covid-19 diktiert jetzt meinen und unser aller Lebensrhythmus. Wen wir noch sehen, was wir konsumieren, wo wir uns aufhalten können und wo nicht. Jetzt, wo ich diesem neuen Diktat unterworfen bin, wird mir sehr deutlich, dass ich mich vorher schon zu häufig von äußeren Einflüssen habe lenken lassen: der Angst, dass andere ohne mich Spaß haben. Dem Zwang, immer das Beste aus einem sonnigen Tag machen zu müssen. Überhaupt das Gefühl, ständig aus allem das Beste machen zu müssen. Zumal die Kriterien, die ich oft heranziehe, um &#34;das Beste&#34; ausfindig zu machen, zu oft nicht meine sind. Sonst würde ich wohl mehr Samstagabende bei einer Partie Kniffel oder Skat verbringen. Und mehr Tage, die keine Feiertage sind, auf die Bremse zu treten und einfach zu meiner Familie fahren. </p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/gefuehle/">Fühlen</a>,
                <a href="https://www.bento.de/themen/coronavirus/">Coronavirus</a>,
                <a href="https://www.bento.de/themen/familie/">Familie</a>,
                <a href="https://www.bento.de/themen/ostern/">Ostern</a>,
                <a href="https://www.bento.de/themen/instagram-feed/">Instagram-Feed</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var bundleId = "";
                var advertisingId = "";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
            
                    bundleId = (typeof window.NativeApp.bundleId !== 'undefined') && window.NativeApp.bundleId;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
            
                    bundleId = (typeof window.NativeApp.getBundleId !== 'undefined') && window.NativeApp.getBundleId();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-app-ver", bundleId);
            
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-user-id", advertisingId);
            
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var bundleId = "";
                var advertisingId = "";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
            
                    bundleId = (typeof window.NativeApp.bundleId !== 'undefined') && window.NativeApp.bundleId;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
            
                    bundleId = (typeof window.NativeApp.getBundleId !== 'undefined') && window.NativeApp.getBundleId();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-app-ver", bundleId);
            
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-user-id", advertisingId);
            
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/gefuehle/corona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce&text=Corona-Krise:%20Ostern%202020%20allein%20zu%20Haus%20%20%E2%80%93%20was%20kann%20ich%20tun%3F" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Corona-Krise%3A+Ostern+2020+allein+zu+Haus++%E2%80%93+was+kann+ich+tun%3F%20-%20https:%2F%2Fwww.bento.de%2Fgefuehle%2Fcorona-krise-ostern-2020-allein-zu-haus-was-kann-ich-tun-a-e7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/politik/corona-bonds-warum-junge-europaeer-angst-vor-einem-sparkurs-haben-a-8826844c-df9c-4fad-ba59-33f68b22a5ac';" style="cursor: pointer;">
<div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
            </p>
            <div class="EnticementArticle-headline">Für welche Zukunft sparen wir? Die Angst junger Europäer vor der Krise nach Corona</div><time class="date" datetime="2020-04-09T12:56:35CEST">09.04.2020, 12:56</time><div class="pre-text">
                    In einem offenen Brief fordern mehr als 60 europäische Jugendorganisationen Eurobonds. Wir haben eine Initiatorin gesprochen
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/5fd09da3-e639-47d1-a149-a8ddf081d932_w100_r1_fpx52.84_fpy44.88.png"
						alt="">
				<a href="https://www.bento.de/autor/katharina-mau/">
					Katharina Mau
				</a>
			</div></div>


<section class="main-text lauftext"><p>Das <a href="https://www.bento.de/themen/coronavirus/" target="_blank">Coronavirus</a> ist besonders gefährlich für die älteren Generationen Europas. Doch die Krise nach Corona könnte die Jungen besonders hart treffen.&nbsp;<br></p><p>Das zumindest befürchtet ein Zusammenschluss von mehr als 60 Jugendorganisationen aus 14 europäischen Ländern. In einem&nbsp;<a href="https://www.plurale-oekonomik.de/fileadmin/user_upload/Youth_Call_for_European_Solidarity23.pdf">offenen Brief</a>&nbsp;wenden sie sich an die europäischen Finanzminister, sie fordern Solidarität – und finanzielle Unterstützung für geschwächte Länder in Form von Eurobonds. "Wir sind in einem vereinten Europa aufgewachsen und wollen als gleiche Bürger*innen behandelt werden", schreiben sie. "Die Jugend war schon stark von der europäischen Schuldenkrise betroffen, in der die Jugendarbeitslosigkeit dramatisch anstieg."</p><p>Bis heute ist zum Beispiel jeder dritte junge Mensch in Spanien arbeitslos, in Griechenland sind es noch mehr. Die Befürchtung der Verfasser des Briefes: Wenn sich der Sparkurs wiederholt, bleibt von der europäischen Zukunft nicht mehr viel übrig, von dem unsere Generation profitieren könnte.&nbsp;<br></p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/politik/corona-bonds-warum-junge-europaeer-angst-vor-einem-sparkurs-haben-a-8826844c-df9c-4fad-ba59-33f68b22a5ac';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/politik/corona-bonds-warum-junge-europaeer-angst-vor-einem-sparkurs-haben-a-8826844c-df9c-4fad-ba59-33f68b22a5ac">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.3022e4da4c5dfb969331.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bentoe7f1ee8c-1ab4-4f8f-bc10-2a5771a40bce" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
