<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Tim Kolle, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content=""/>
        <meta name="date" content="2017-09-29T15:49:00+0200"/>
        <meta name="last-modified" content="2018-09-24T17:18:44+0200"/>
        <meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Warum ich als heterosexueller Mann auf Analpenetration stehe"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/00000000-0003-0004-0000-000001730863_w1200_h630_fpx50_fpy50.jpg"/>
        <meta property="og:title" content="Warum ich als heterosexueller Mann auf Analpenetration stehe"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762"/>
        <meta property="og:image" content="https://www.bento.de/images/00000000-0003-0004-0000-000001730863_w1200_h630_fpx50_fpy50.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Analsex: Warum ich als heterosexueller Mann auf Analpenetration stehe - Fühlen - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"00000000-0003-0001-0000-000001727762",
        "headline": "Warum ich als heterosexueller Mann auf Analpenetration stehe",
        "datePublished": "2017-09-29T15:49:00+0200",
        "dateCreated": "2017-09-28T14:12:00+0200",
        "dateModified": "2018-09-24T17:18:44+0200",
        "mainEntityOfPage": "https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762",
        "url": "https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762",
        "articleSection": "Fühlen",
        "keywords": ["Storys","Sexkolumne","Sex","Beziehungen","Analsex"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/00000000-0003-0004-0000-000001730863_w1280_h720_fpx50_fpy50.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Tim Kolle"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Tim Kolle"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/gefuehle/",
                          "name": "Fühlen"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762",
                          "name": "Warum ich als heterosexueller Mann auf Analpenetration stehe",
                          "image": "https://www.bento.de/images/00000000-0003-0004-0000-000001730863_w1280_h720_fpx50_fpy50.jpg"
                      }
                }
          ]
    }
]
</script>


        
        <script type="application/json" id="bento:settings">
            {
                "general": {
                    "collection": "article",
                    "categoryId": "78",
                    "category": "Fühlen",
                    "tags": ["Storys","Sexkolumne","Sex","Beziehungen","Analsex"],
                    "noads": false,
                    "autoplayVideo": true
                }
            }
        </script>

        <link href="https://www.bento.de/public/web/css/style.9c51d5bbd237064aa031.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.2ebe5e3405d113c05ecf.production.js"></script>
        
        

            <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <!-- Facebook JavaScript SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!-- End Facebook JavaScript SDK -->

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/gamechanger/" target="_self">#gamechanger</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/gamechanger/" target="_self">#gamechanger</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/gefuehle/">Fühlen</a> ›
                </li><li>
            <h1>Analsex: Warum ich als heterosexueller Mann auf Analpenetration stehe</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/gefuehle/">Fühlen</a></p>
        <h2>Warum ich als heterosexueller Mann auf Analpenetration stehe</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/00000000-0003-0004-0000-000001730863_w910_fpx50_fpy50.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
<a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
        </span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/gefuehle/">Fühlen</a>
        </p>
        <h2 class="hidden-xs">Warum ich als heterosexueller Mann auf Analpenetration stehe</h2><time class="date" datetime="2017-09-29T15:49:00CEST">29.09.2017, 15:49<span class="updated"> &middot;  Aktualisiert: 24.09.2018, 17:18</span></time><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762&text=Analsex:%20Warum%20ich%20als%20heterosexueller%20Mann%20auf%20Analpenetration%20stehe" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Analsex:%20Warum%20ich%20als%20heterosexueller%20Mann%20auf%20Analpenetration%20stehe%20-%20https:%2F%2Fwww.bento.de%2Fgefuehle%2Fanalsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001222425_w100_r1_fpx50_fpy50.png"
						alt="">
				<a href="https://www.bento.de/autor/tim-kolle/">
					Tim Kolle
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Da saß ich nun mit einem Finger im Po und meinem besten Stück in der Hand. Leicht zitternd ließ ich mein Ding los. <strong>So heftig war ich noch nie gekommen. </strong>Völlig erschöpft fiel ich zurück auf die Matratze. Ich hatte mich <strong>zum ersten Mal anal </strong>penetriert und mir dabei einen runtergeholt.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_2">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_2');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Ich stand schon immer auf Analsex.</h3><p>Die Pornos, die ich schaute, die Fantasien, die ich hatte. So kam der große Moment als ich auch mal <strong>mit einer Frau</strong> anale Erfahrungen machte. <strong>Ich liebte es. </strong>Ganz zu schweigen davon, wie es mich auch heute noch anmacht, <b>wenn Frauen auf Analsex stehen</b>. </p><p>Es mir aber auf diese Art und Weise selbst zu machen, darauf kam ich erst später. Ich war 22<strong> </strong>und sprach mit einem schwulen Freund über meine Vorlieben. Er riet mir, es mal zu probieren und schwärmte von <strong>explosiven Orgasmen</strong>. Das Ergebnis: Ich wollte <b>mit mir selbst Analsex</b> haben.    </p><p>Und so fand ich mich mit <strong>Klopapier</strong> und ein wenig <strong>Adrenalin</strong> im Bauch auf meinem Bett wieder. <strong>Mit Spucke und einem leichten Schmerz ging der Finger rein. </strong>Wem Mutti schon mal ein Zäpfchen verabreicht hat, der weiß, wovon ich spreche. Wer verkrampft, verliert und hat keinen Spaß dabei. </p><h3>Erst mal drin, wusste ich nicht, was ich machen sollte. Ich war schließlich noch Analjungfrau. </h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-article_linkbox"> 
    <div class="article-text article-link-box">
    <h4></h4>                <div class="clearfix" style="background-color: #dc1e46">
                <a href="https://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-a-00000000-0003-0001-0000-000001315364">
                    <img src="https://www.bento.de/images/00000000-0003-0004-0000-000001318661_w136_h112_fpx50_fpy50.jpg" class="hidden-xs hidden-sm">
                    <img src="https://www.bento.de/images/00000000-0003-0004-0000-000001318661_w96_h112_fpx50_fpy50.jpg" class="hidden-md hidden-lg">
                </a>
                <a href="https://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-a-00000000-0003-0001-0000-000001315364" class="hidden-xs hidden-sm">
                    <h6 style="color: FFFFFF">Wie gefährlich ist Analsex?</h6>
                    <p style="color: FFFFFF">Schluss mit den Mythen</p>
                </a>
                <a href="https://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-a-00000000-0003-0001-0000-000001315364" class="hidden-md hidden-lg">
                    <h6 style="color: FFFFFF">Wie gefährlich ist Analsex?</h6>
                </a>
            </div>
    </div></div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_3">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_3');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Eigentlich scheiß egal. <strong>Mein Penis wurde knallhart und ich kam fast sofort. </strong>Ich spritzte mit einer Wucht und Menge ab, das hatte ich noch nicht erlebt. Von diesem Tag an, konnte und wollte ich <strong>nicht mehr ohne Analpenetration</strong> onanieren. Anfangs war ich so erregt, dass ich es mir bis zu dreimal am Tag besorgte. </p><p>Außerdem schaute ich mir verschiedene <strong>Videos und Blogs zum Thema Prostatamassage </strong>an. Dieses walnussgroße Organ regelmäßig zu massieren ist nicht nur nachweislich <strong>gesund</strong>, sondern führt auch zu einem <strong>verstärkten Orgasmus</strong>. Vorausgesetzt, man mag es. Ich jedenfalls wollte mir diesen Orgasmus nicht mehr entgehen lassen.</p><p>Schnell fand ich meine Vorlieben raus. Ich legte mich aufs Bett, massierte mir den Damm und schob langsam einen Finger rein. Erst dann nahm ich meinen Penis in die Hand. <br/></p><p>Anfangs versuchte ich noch, das Ganze hinauszuzögern. Aber nix da. Lieber komme ich öfter und heftig, als einmal ordentlich. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_4">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_4');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                 preserveAspectRatio="xMidYMid meet">
                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                   fill="#ff1946" stroke="none">
                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
        -15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
        -69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
        134 -72 169 -44 32 -138 37 -193 11z"/>
                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
        52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
        -69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
        7z"/>
                </g>
            </svg>
            <div class="quote-text" style="color: #ff1946">Um ehrlich zu sein, hatte ich mich anfangs auch überhaupt nicht unter Kontrolle. </div>
            <div class="quote-author"></div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Auch in Sachen Pornos machte ich neue Schritte. Ich sah mir Filme an, bei denen sich Frauen selbst anal befriedigten und baute meine Vorlieben mit ein. Zuerst mit einem Finger im Po, später mit einem kleinen <strong>Analplug</strong> in Form einer Kaulquappe. </p><p>Ich wurde <strong>mutiger und immer professioneller</strong>. Ich kaufte mir ein gutes <strong>Gleitgel</strong> auf Silikonbasis und experimentierte mit verschiedenen <strong>Spielsachen</strong> wie <strong>Analperlen</strong> und einem <strong>Dildo</strong>.</p><h3>Sex mit Frauen hatte ich währenddessen immer noch. Mir wurde aber schnell klar, Analpenetration musste mit dabei sein. </h3><p>Es war mein Glück, dass ich eine sehr offene Affäre hatte. Wir hatten regelmäßig Sex und probierten gerne neue Sachen aus. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                 preserveAspectRatio="xMidYMid meet">
                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                   fill="#ff1946" stroke="none">
                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
        -15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
        -69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
        134 -72 169 -44 32 -138 37 -193 11z"/>
                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
        52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
        -69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
        7z"/>
                </g>
            </svg>
            <div class="quote-text" style="color: #ff1946">Eine zog sich sogar wieder an, als ich sie fragte, ob sie mir den Finger in den Po stecken könnte. </div>
            <div class="quote-author"></div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><strong>Ich wollte gefingert werden</strong>, während sie mir einen blies, oder es mir mit der Hand besorgte. Für sie kein Problem, es machte sie sogar an. Wir einigten uns und ich überlies ihr die Führung. Sie schob mir einen Finger in den Po, massierte mir den Damm und nahm ihn in den Mund. <strong>Es war im wahrsten Sinne des Wortes geil. </strong></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_5">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_5');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Mir sind allerdings auch Frauen begegnet, die darauf überhaupt keine Lust hatten. Eine zog sich sogar wieder an, als ich sie fragte, ob sie mir den Finger in den Po stecken könnte.<strong> Nicht jeder ist für dieses Thema offen und redet gerne darüber. </strong></p><p><strong>Meine Erfahrung zeigt aber: </strong>Wenn man den <strong>Mut</strong> beweist und offen darüber spricht, kann man mit einer ehrlichen Antwort und dem meistmöglichen <strong>Spaß</strong> rechnen.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-article_linkbox"> 
    <div class="article-text article-link-box">
    <h4></h4>                <div class="clearfix" style="background-color: #e68c32">
                <a href="https://www.bento.de/gefuehle/wuerdest-du-mit-deinem-freund-oder-deiner-freundin-analsex-ausprobieren-a-00000000-0003-0001-0000-000000063099">
                    <img src="https://www.bento.de/images/00000000-0003-0004-0000-000000063246_w136_h112_fpx50_fpy50.png" class="hidden-xs hidden-sm">
                    <img src="https://www.bento.de/images/00000000-0003-0004-0000-000000063246_w96_h112_fpx50_fpy50.png" class="hidden-md hidden-lg">
                </a>
                <a href="https://www.bento.de/gefuehle/wuerdest-du-mit-deinem-freund-oder-deiner-freundin-analsex-ausprobieren-a-00000000-0003-0001-0000-000000063099" class="hidden-xs hidden-sm">
                    <h6 style="color: FFFFFF">&#34;Hättest du Lust auf Analsex?&#34;</h6>
                    <p style="color: FFFFFF">Wie es laufen kann, wenn man mit dem Partner über Analsex redet</p>
                </a>
                <a href="https://www.bento.de/gefuehle/wuerdest-du-mit-deinem-freund-oder-deiner-freundin-analsex-ausprobieren-a-00000000-0003-0001-0000-000000063099" class="hidden-md hidden-lg">
                    <h6 style="color: FFFFFF">&quot;Hättest du Lust auf Analsex?&quot;</h6>
                </a>
            </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Irgendwann erzählte ich meinen Jungs von meiner Vorliebe für Analpenetration. </h3><p>Beschämt wurde gelacht, gefragt ob ich schwul sei<strong> </strong>und ob ich es mir auch von Männern besorgen ließ. <strong>Die meisten heterosexuellen Männer gehen einen Schritt zurück, wenn das Thema zu Sprache kommt.</strong> Analsex bei Frauen ist ok. Sich aber selbst zu penetrieren kommt nicht in Frage. </p><p><strong>Das ist paradox und ich war enttäuscht. </strong></p><p>Da saß ich nun, mit meinen ach so modernen Freunden. <b>Was war denn so schlimm daran, wenn ich es mir anal mit einem Plug machte?</b></p><p>Ich habe dann irgendwann mal auf den Tisch gehauen und meinen Standpunkt erklärt. Fast sofort sahen die Jungs ein, dass sie sich beschissen verhalten hatten. Seitdem besprechen wir das Thema recht problemlos. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-ad">    <div class="ad billboard">
    <div class="gujAd" id="mitte_6">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.push('mitte_6');
                });
            }
            </script>
        </div>    </div>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Einige sind da zwar offener als andere, aber es selbst mal auszuprobieren – davon sind sie glaube ich weit entfernt.</p><p>Ich selbst bin aber noch <strong>nicht am Ende meiner analen Phase</strong>. Zum Glück habe ich mittlerweile <strong>eine Freundin</strong>, die diesem Thema sehr aufgeschlossen ist. <br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                 preserveAspectRatio="xMidYMid meet">
                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                   fill="#ff1946" stroke="none">
                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
        -15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
        -69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
        134 -72 169 -44 32 -138 37 -193 11z"/>
                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
        52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
        -69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
        7z"/>
                </g>
            </svg>
            <div class="quote-text" style="color: #ff1946">Ich würde gerne mal von ihr mit einem Dildo befriedigt werden und mir dabei einen runterholen.</div>
            <div class="quote-author"></div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Das wäre der next Step.</p><p>Es muss nicht unbedingt mit einem <strong>Strap-On</strong> sein, ausschließen will ich das aber nicht. Denn ich kenne mich.<strong> Die Lust auf etwas Neues, auf das Ausprobieren, schlägt irgendwann immer durch.  </strong></p><h3>Noch mehr Sexkolumnen und Sextipps findest du hier:</h3></section>    </div>
</div>
            <div class="contentBlock contentBlock-slideshow"><div class="article-text">
            <section class="main-text lauftext">
                <div class="slideshow">                    
<div class="mighty-wrapper">
        <div class="u-hidden">
            <div class="frame native-swipe" data-mightyslider="width: 1, height: 1" style="background-color:#ffffff;">
                <div class="slide_element"><figure class="slide">
                                <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001207347_w600_h600_fpx50_fpy50.jpg" alt="">
                                </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Penislänge und guter Sex: Kommt es wirklich auf die Größe an? <a href="http://www.bento.de/gefuehle/penislaenge-und-guter-sex-kommt-es-wirklich-auf-die-penisgroesse-an-1203791/">Hier</a> lesen.<p>(Bild: 
Annika Krause)</p></div></div>
                                    <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Penislänge und guter Sex: Kommt es wirklich auf die Größe an? <a href="http://www.bento.de/gefuehle/penislaenge-und-guter-sex-kommt-es-wirklich-auf-die-penisgroesse-an-1203791/">Hier</a> lesen.<p>(Bild: 
Annika Krause)</p></div></div></figure>
<figure class="slide">
                                <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001153027_w600_h600_fpx50_fpy50.jpg" alt="">
                                </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Kuschelhormone nach dem Sex: Binden sich Frauen wirklich schneller? <a href="http://www.bento.de/gefuehle/kuschelhormon-nach-dem-sex-binden-sich-frauen-wirklich-schneller-1124691//">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div>
                                    <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Kuschelhormone nach dem Sex: Binden sich Frauen wirklich schneller? <a href="http://www.bento.de/gefuehle/kuschelhormon-nach-dem-sex-binden-sich-frauen-wirklich-schneller-1124691//">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div></figure>
<figure class="slide">
                                <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001318661_w600_h600_fpx50_fpy50.jpg" alt="">
                                </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Analsex: Wie gefährlich ist der Sex durch die Hintertür? <a href="http://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-1315364/">Hier</a> lesen.<p>(Bild: 
<a rel="nofollow" href="http://www.annikaeliane.de/" target="_blank">Annika Eliane Krause</a>
        )</p></div></div>
                                    <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Analsex: Wie gefährlich ist der Sex durch die Hintertür? <a href="http://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-1315364/">Hier</a> lesen.<p>(Bild: 
<a rel="nofollow" href="http://www.annikaeliane.de/" target="_blank">Annika Eliane Krause</a>
        )</p></div></div></figure>
<figure class="slide">
                                <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001429485_w600_fpx50_fpy50.jpg" alt="">
                                </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Haben Frauen seltener einen Orgasmus als Männer? <a href="http://www.bento.de/gefuehle/orgasmus-haben-frauen-seltener-einen-als-maenner-wie-koennen-frauen-besser-kommen-1418320/">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div>
                                    <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Haben Frauen seltener einen Orgasmus als Männer? <a href="http://www.bento.de/gefuehle/orgasmus-haben-frauen-seltener-einen-als-maenner-wie-koennen-frauen-besser-kommen-1418320/">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div></figure>
<figure class="slide">
                                <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001490868_w600_fpx50_fpy50.jpg" alt="">
                                </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Haben Frauen wirklich seltener Lust auf Sex als Männer? <a href="http://www.bento.de/gefuehle/orgasmus-und-lust-wollen-frauen-weniger-und-seltener-sex-als-maenner-1490903/">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div>
                                    <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Haben Frauen wirklich seltener Lust auf Sex als Männer? <a href="http://www.bento.de/gefuehle/orgasmus-und-lust-wollen-frauen-weniger-und-seltener-sex-als-maenner-1490903/">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div></figure>
<figure class="slide">
                                <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001585900_w600_fpx50_fpy50.jpg" alt="">
                                </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Verändert zu viel Sex die Vagina? <a href="http://www.bento.de/gefuehle/sex-veraendert-zu-viel-geschlechtsverkehr-oder-ein-zu-grosser-penis-die-vagina-1578788/">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div>
                                    <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Verändert zu viel Sex die Vagina? <a href="http://www.bento.de/gefuehle/sex-veraendert-zu-viel-geschlechtsverkehr-oder-ein-zu-grosser-penis-die-vagina-1578788/">Hier</a> lesen.<p>(Bild: 
Annika Eliane Krause)</p></div></div></figure>
</div>

            </div>
            <div class="mighty-prev"></div>
            <div class="mighty-next"></div>
            <div class="mighty-controls">
                <div class="mighty-counter">
                    <span class="current-slide-num">1</span>/<span class="slide-amount">12</span>
                </div><div class="mighty-pager hidden-xs"></div><div class="mighty-toggles">
                    <div class="toggle-text"></div>
                    <div class="toggle-fullscreen"></div>
                </div>
            </div>
        </div>

    </div>

                </div>
            </section>
        </div></div>
            <div class="contentBlock contentBlock-slideshow">        <div class="">
            <div class="mb24">
                <div class="slideshow">
                    
                    <div class="mighty-wrapper">
                            <div class="u-hidden">
                                <div class="frame native-swipe" data-mightyslider="width: 1.92, height: 1" style="background-color:#ffffff;">
                                    <div class="slide_element"><figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001163457_h600_fpx50_fpy50.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Sexkolumnist Hannes Isart, 30, hat mit der Zeit gelernt, im Bett zu lachen.<p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Sexkolumnist Hannes Isart, 30, hat mit der Zeit gelernt, im Bett zu lachen.<p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    <figure><div class="bg-image" style="background-image:url('https://www.bento.de/images/00000000-0003-0004-0000-000001040817_h600_fpx50_fpy50.jpg');"></div><div class="centered slider-text" style="color:#FFFFFF; text-align: center; z-index: 100;">
                                                        In seiner ersten Kolumne beschreibt er, wie lachen uns beim Sex näher bringt. <a href="http://www.bento.de/gefuehle/humor-im-bett-wie-lachen-uns-beim-sex-naeher-bringt-1159355/">Die ganzen Text lest ihr hier.</a>
                                                    </div></figure>
                                            <figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001177765_h600_fpx50_fpy50.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Als nächstes verrät er, wie er es geschafft hat, endlich länger Sex zu haben. <a href="http://www.bento.de/gefuehle/laenger-sex-so-kannst-du-als-mann-den-orgasmus-hinauszoegern-1172116/">Zum Text geht&#39;s hier.</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Als nächstes verrät er, wie er es geschafft hat, endlich länger Sex zu haben. <a href="http://www.bento.de/gefuehle/laenger-sex-so-kannst-du-als-mann-den-orgasmus-hinauszoegern-1172116/">Zum Text geht&#39;s hier.</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    <figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001196084_h600_fpx50_fpy50.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description"><a href="http://www.bento.de/gefuehle/toilette-verstopft-mein-peinlichstes-date-erlebnis-1192164/"> In diesem Text</a> teilt Hannes seinen peinlichsten Dating-Moment: &#34;Ich habe gerade dein Klo verstopft&#34;<p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description"><a href="http://www.bento.de/gefuehle/toilette-verstopft-mein-peinlichstes-date-erlebnis-1192164/"> In diesem Text</a> teilt Hannes seinen peinlichsten Dating-Moment: &#34;Ich habe gerade dein Klo verstopft&#34;<p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    <figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001206479_h600_fpx50_fpy50.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Bei einer Beziehung mit einer Russin stellt Hannes fest: Dirtytalk in einer Fremdsprache ist nicht immer poetisch. <a href="http://www.bento.de/gefuehle/fremdsprache-im-bett-wie-sprachbarrieren-sex-und-dirtytalk-veraendern-1204813/">Hier geht&#39;s zur Kolumne.</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Bei einer Beziehung mit einer Russin stellt Hannes fest: Dirtytalk in einer Fremdsprache ist nicht immer poetisch. <a href="http://www.bento.de/gefuehle/fremdsprache-im-bett-wie-sprachbarrieren-sex-und-dirtytalk-veraendern-1204813/">Hier geht&#39;s zur Kolumne.</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    <figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001216909_h600_fpx35_fpy28.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">In der nächsten Kolumne fragt Hannes sich: <a href="http://www.bento.de/gefuehle/porno-vs-realitaet-warum-ist-mein-sexleben-nicht-so-geil-wie-im-porno-1215208/">Warum ist mein Sex nicht so geil wie im Porno?</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">In der nächsten Kolumne fragt Hannes sich: <a href="http://www.bento.de/gefuehle/porno-vs-realitaet-warum-ist-mein-sexleben-nicht-so-geil-wie-im-porno-1215208/">Warum ist mein Sex nicht so geil wie im Porno?</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    <figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001231784_h600_fpx50_fpy50.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description">Was passiert, wenn man zum Büro eines Versandhandels geht, um ein Fesselset zu kaufen? <a href="http://www.bento.de/gefuehle/sadomaso-und-vibratoren-so-laeuft-es-im-bett-mit-sex-spielzeug-1231847/"> Das beschreibt Hannes hier.</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description">Was passiert, wenn man zum Büro eines Versandhandels geht, um ein Fesselset zu kaufen? <a href="http://www.bento.de/gefuehle/sadomaso-und-vibratoren-so-laeuft-es-im-bett-mit-sex-spielzeug-1231847/"> Das beschreibt Hannes hier.</a><p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    <figure class="slide">
                                                    <div><img src="https://www.bento.de/images/00000000-0003-0004-0000-000001248591_h600_fpx50_fpy50.jpg" alt="">
                                                    </div><div class="slider-caption hidden-xs">                                            <div class="slider-description"><a href="http://www.bento.de/gefuehle/erfahrung-mit-viagra-warum-ich-mit-27-jahren-erektionsprobleme-hatte-1245476/">In dieser Kolumne erklärt Hannes,</a> warum er mit 27 Jahren Viagra genommen hat.<p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div>
                                                        <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">                                            <div class="slider-description"><a href="http://www.bento.de/gefuehle/erfahrung-mit-viagra-warum-ich-mit-27-jahren-erektionsprobleme-hatte-1245476/">In dieser Kolumne erklärt Hannes,</a> warum er mit 27 Jahren Viagra genommen hat.<p>(Bild: 
                    <a rel="nofollow" href="http://lana-petersen.com/" target="_blank">Lana Petersen</a>
                            )</p></div></div></figure>
                    </div>
                    
                                </div>
                                <div class="mighty-prev"></div>
                                <div class="mighty-next"></div>
                                <div class="mighty-controls">
                                    <div class="mighty-counter">
                                        <span class="current-slide-num">1</span>/<span class="slide-amount">12</span>
                                    </div><div class="mighty-pager hidden-xs"></div><div class="mighty-toggles">
                                        <div class="toggle-text"></div>
                                        <div class="toggle-fullscreen"></div>
                                    </div>
                                </div>
                            </div>
                    
                        </div>
                </div>
            </div>
        </div>
    </div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/gefuehle/">Fühlen</a>,
                <a href="https://www.bento.de/themen/storys/">Storys</a>,
                <a href="https://www.bento.de/themen/sexkolumne/">Sexkolumne</a>,
                <a href="https://www.bento.de/themen/sex/">Sex</a>,
                <a href="https://www.bento.de/themen/beziehungen/">Beziehungen</a>,
                <a href="https://www.bento.de/themen/analsex/">Analsex</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard">
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon social-count">
            <div class="counter">
                <span id="social-count" class="social-count-number" data-component="ShareCount">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </li><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/gefuehle/analsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762&text=Analsex:%20Warum%20ich%20als%20heterosexueller%20Mann%20auf%20Analpenetration%20stehe" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Analsex:%20Warum%20ich%20als%20heterosexueller%20Mann%20auf%20Analpenetration%20stehe%20-%20https:%2F%2Fwww.bento.de%2Fgefuehle%2Fanalsex-warum-ich-als-heterosexueller-mann-auf-analpenetration-stehe-a-00000000-0003-0001-0000-000001727762" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/queer/ehe-fuer-alle-wie-australier-und-ihre-hunde-fuer-die-gleichstellung-von-homosexuellen-kaempfen-a-00000000-0003-0001-0000-000001729211';" style="cursor: pointer;">
    <div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/queer/">Queer</a>
            </p>
            <div class="EnticementArticle-headline">Wie Australier mit ihren Hunden für die Ehe für alle kämpfen</div><time class="date" datetime="2017-09-29T15:23:00CEST">29.09.2017, 15:23</time><div class="pre-text">
                    #doggos4yes
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001388780_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/beguem-duezguen/">
					Begüm Düzgün
				</a>
			</div></div>


<section class="main-text lauftext"><p>Kanada, USA, Großbritannien, Deutschland – diese Länder haben in den vergangenen Jahren die <strong>gleichgeschlechtliche Ehe </strong>legalisiert. <strong>Australien</strong> könnte nun folgen: </p> <h5>Allerdings ist es bis dahin ein Weg mit vielen Hürden. </h5> <p>Denn obwohl sich <strong>72 Prozent der Australier</strong> für die gleichgeschlechtliche Ehe aussprechen, zierte sich die<strong> konservative Regierung</strong> unter Premier Malcolm Turnbull lange, eine Entscheidung zu treffen. (<a href="http://www.australianmarriageequality.org/crosby-textor-same-sex-marriage-research-2014/" target="_blank" rel="noreferrer noopener">australianmarriageequality.org</a>)</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/queer/ehe-fuer-alle-wie-australier-und-ihre-hunde-fuer-die-gleichstellung-von-homosexuellen-kaempfen-a-00000000-0003-0001-0000-000001729211';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/queer/ehe-fuer-alle-wie-australier-und-ihre-hunde-fuer-die-gleichstellung-von-homosexuellen-kaempfen-a-00000000-0003-0001-0000-000001729211">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.ecafad72323f03fdbf92.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento00000000-0003-0001-0000-000001727762" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
        

    </body>
</html>
