<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Larissa Rehbock, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Das Video von Rebecca Alvarado, 26, beginnt so spektakulär wie eine Bundestagssitzung. Die YouTuberin aus Heidelberg sitzt am Schreibtisch, öffnet…"/>
        
        <meta name="date" content="2019-09-14T17:30:31+0200"/>
        <meta name="last-modified" content="2019-09-14T17:30:34+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Wieso schauen wir Menschen zwei Stunden lang im Video beim Lernen zu?"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/4b1ef482-f67e-48fc-bc28-1a76d6c61ff4_w1200_h630_fpx37.5_fpy54.97.png"/>
        <meta property="og:title" content="Wieso schauen wir Menschen zwei Stunden lang im Video beim Lernen zu?"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144"/>
        <meta property="og:image" content="https://www.bento.de/images/4b1ef482-f67e-48fc-bc28-1a76d6c61ff4_w1200_h630_fpx37.5_fpy54.97.png"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>&quot;Study with me&quot;-Videos auf YouTube: Was es bringt, anderen beim Lernen zuzusehen - Future - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/apple-touch-icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-hires.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-normal.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"5e4c8ae5-cb9d-4190-a2ad-918301311144",
        "headline": "Wieso schauen wir Menschen zwei Stunden lang im Video beim Lernen zu?",
        "datePublished": "2019-09-14T17:30:31+0200",
        "dateCreated": "2019-09-12T13:45:12+0200",
        "dateModified": "2019-09-14T17:30:34+0200",
        "mainEntityOfPage": "https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144",
        "url": "https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144",
        "articleSection": "Future",
        "keywords": ["Studium","Lernen","Motivation"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/4b1ef482-f67e-48fc-bc28-1a76d6c61ff4_w1280_h720_fpx37.5_fpy54.97.png",
            "width": 1280,
            "height": 720
        },
            "creator": ["Larissa Rehbock"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Larissa Rehbock"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_172x44.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/future/",
                          "name": "Future"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144",
                          "name": "Wieso schauen wir Menschen zwei Stunden lang im Video beim Lernen zu?",
                          "image": "https://www.bento.de/images/4b1ef482-f67e-48fc-bc28-1a76d6c61ff4_w1280_h720_fpx37.5_fpy54.97.png"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "10",
            "category": "Future",
            "tags": ["Studium","Lernen","Motivation"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.060f90bc698540564c08.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.20f4b30aa7cfd9b44a5d.production.js"></script>
        
                    <script type="text/javascript">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</script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_172x44.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/storys/" target="_self">Storys</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/festivalsommer/" target="_self">Festivalsommer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/news/" target="_self">News</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/meinung/" target="_self">Meinung</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/web/" target="_self">Web</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/erkl%C3%A4rt/" target="_self">Erklärt</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Videos</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/quiz/" target="_self">Quizze</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/ueber-uns" target="_self">Über bento</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
            <hr class="clear">
            <div class="menu-header-wrapper">
                <span class="menu-header">THEMEN</span>
            </div>
            <ul class="categories row"><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000372_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/style/">Style</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000351_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/future/">Future</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000267_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/essen/">Food</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000288_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/tv/">Streaming</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000281_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000344_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gefuehle/">Fühlen</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000309_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/musik/">Musik</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000316_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/sport/">Sport</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000302_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/art/">Art</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000358_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/queer/">Queer</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000337_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/trip/">Trip</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000295_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/nachhaltigkeit/">Grün</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000330_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/haha/">Haha</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000323_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/gadgets/">Tech</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000000365_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/vintage/">Retro</a>
                            </li><li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/images/00000000-0003-0004-0000-000000017270_w22_fpx50_fpy50.png);">
                                <a href="https://www.bento.de/today/">Today</a>
                            </li>    </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/future/">Future</a> ›
                </li><li>
            <h1>&quot;Study with me&quot;-Videos auf YouTube: Was es bringt, anderen beim Lernen zuzusehen</h1>
        </li>
    </ol>
</div></div>
    </div><div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/future/">Future</a></p>
        <h2>Wieso schauen wir Menschen zwei Stunden lang im Video beim Lernen zu?</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope"><div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/4b1ef482-f67e-48fc-bc28-1a76d6c61ff4_w910_h600_fpx37.5_fpy54.97.png"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
<a rel="nofollow" href="https://www.youtube.com/watch?v=F39SVb4H1jo" target="_blank">Rebecca Alvarado</a>
        </span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope2-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/future/">Future</a>
        </p>
        <h2 class="hidden-xs">Wieso schauen wir Menschen zwei Stunden lang im Video beim Lernen zu?</h2><time class="date" datetime="2019-09-14T17:30:31CEST">14.09.2019, 17:30<span class="updated"> &middot;  Aktualisiert: 14.09.2019, 17:30</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144&text=%22Study%20with%20me%22-Videos%20auf%20YouTube:%20Was%20es%20bringt%2C%20anderen%20beim%20Lernen%20zuzusehen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=%22Study+with+me%22-Videos+auf+YouTube%3A+Was+es+bringt%2C+anderen+beim+Lernen+zuzusehen%20-%20https:%2F%2Fwww.bento.de%2Ffuture%2Fstudy-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                Tipps für mehr Konzentration beim Lernen
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000002479086_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/larissa-rehbock/">
					Larissa Rehbock
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>                <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Das Video von Rebecca Alvarado, 26, beginnt so spektakulär wie eine Bundestagssitzung. Die YouTuberin aus Heidelberg sitzt am Schreibtisch, öffnet den Reisverschluss ihrer Federmappe und nimmt sich einen Stift. Dann schaut sie auf den Bildschirm ihres Laptops, tippt, schreibt, tippt. Nach 50 Minuten ändert sich die Kameraeinstellung, nach eineinhalb Stunden trinkt Rebecca Wasser. Noch 30 Minuten, dann ist es geschafft. Das Video ist zu Ende. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Diese zwei Stunden andauernde Langeweile ist für Tausende Studierende die neue angesagte Quelle für Konzentration. </p><h3>Die Idee: Anderen beim Lernen zuzuschauen, hilft dabei, auch selbst zwei Stunden am Stück zu pauken. </h3><p>13.600 Klicks hat das Video von Rebecca nach neun Monaten, mehr als 16.000 Menschen folgen ihrem Kanal, auf dem sie sonst Tipps rund ums Studium, Abitur und WG-Leben gibt. </p><p>Bei YouTube ist sie mit den sogenannten &#34;Study with me&#34;-Videos aber nur eine kleine Nummer. Gestartet wurde der Trend für Online-Motivations-Videos in Korea, dann folgten die USA. Dort werden die Videos unter dem Namen &#34;Gongbang&#34; (Lernsendung) veröffentlicht. Die Klickzahlen sind siebenstellig.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-iframely">    
    
            
    
    <div class="article-text">
                <div class="image full embed">
                    <div><div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.2493%;"><iframe src="https://www.youtube.com/embed/F39SVb4H1jo?feature=oembed" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no"></iframe></div></div>
                </div>
            </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Rebecca stieß zunächst bei einer anderen US-YouTuberin auf die &#34;Study with me&#34;-Videos. &#34;Ich habe ihr Video laufen lassen, als ich meine Bachelorarbeit geschrieben habe&#34;, sagt Rebecca. Mittlwerweile studiert sie Molekulare Biotechnologie im Master in Heidelberg. Anfang des Jahres hat sie sich dann zum ersten Mal selbst beim Schreiben eines Versuchsprotokolls gefilmt, nachdem ihre Follower sich ein Lernvideo von ihr gewünscht hatten.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/50e59521-5e84-4cc0-a01e-74ffa668ba99_w900_fpx44.04_fpy49.99.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    Privat)</span></div>
            </div>
        </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Aber wieso schauen so viele Rebecca zwei Stunden lang beim Lernen zu? Animieren solche unspektakulären Videos nicht eher zum Einschlafen?</h3><p>&#34;Ich war in einem totalen Motivationsloch und dank deinem Video konnte ich mich irgendwie so gut konzentrieren und war heute echt produktiv&#34;, schreibt einer der Abonnenten.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Jürgen Möller, 44, aus Köln ist studierter Pädagoge und hat sich mit einer Lernberatung selbstständig gemacht. Er kann das Interesse von Schülern, Schülerinnen und Studierenden nachvollziehen und beschreibt es als &#34;typischen Bibliotheks-Effekt&#34;. </p><p>&#34;Als ich studiert habe, bin ich auch zum Lernen in die Uni-Bib gefahren. Ich habe gesehen, wie alle anderen gelernt haben und davon habe ich mich anstecken lassen&#34;, sagt Jürgen. Bei den &#34;Study with me&#34;-Videos entstehe der gleiche Effekt. Ganz nach dem Motto: Wenn der Mensch im Video konzentriert arbeiten kann, dann kann ich das auch. </p></section>    </div>
</div>
            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                 preserveAspectRatio="xMidYMid meet">
                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                   fill="#ff1946" stroke="none">
                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
        -15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
        -69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
        134 -72 169 -44 32 -138 37 -193 11z"/>
                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
        52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
        -69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
        7z"/>
                </g>
            </svg>
            <div class="quote-text" style="color: #ff1946">Warum die Studierenden nicht wie früher einfach in die Bib gehen, ist für mich ganz einfach zu beantworten: aus Bequemlichkeit.</div>
            <div class="quote-author">Lernexperte Jürgen Möller</div>
        </div>
    </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Aber kann man sich auch wirklich besser konzentrieren, wenn &#34;Study with me&#34;-Videos laufen? Oder fühlt es sich nur so an?</h3><p>Jürgen ist skeptisch. &#34;Sobald irgendwo im Raum ein Bildschirm eingeschaltet ist, ist die Konzentration geteilt.&#34; Geräusche und plötzliche Bewegungen lenkten einen ab. Anders sei es mit Musik, die viele Studierende beim Lernen im Hintergrund laufen ließen. &#34;Langsame Pop-, HipHop- oder klassische Musik beruhigt.&#34;</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Studierende, die die &#34;Study with me&#34;-Videos zum Lernen nutzen, haben nach Meinung des Experten eher ein Bedürfnis nach Gemeinsamkeit beim Lernen. &#34;Unser Gehirn ist ein sehr soziales Organ. Noch sinnvoller wäre es aber, einfach Lerngruppen zu bilden.&#34;</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><h4 class="linkbox-title">Mehr Lerntipps:</h4><div class="linkbox-row"><a href="https://www.bento.de/future/lerntipps-fuer-die-uni-drei-lern-youtuber-erklaeren-wie-du-dich-am-besten-auf-pruefungen-vorbereitest-a-736b32fe-07e9-443f-b8be-29969419f35a" target="_blank" title="Drei Lern-YouTuber geben Tipps: So bereitest du dich am besten auf deine Prüfung vor">Drei Lern-YouTuber geben Tipps: So bereitest du dich am besten auf deine Prüfung vor</a>
            </div><div class="linkbox-row"><a href="https://www.bento.de/art/studium-so-machst-du-richtig-notizen-a-00000000-0003-0001-0000-000000541178" target="_blank" title="So machst du dir richtig Notizen: Wie sie schöner aussehen und besser helfen">So machst du dir richtig Notizen: Wie sie schöner aussehen und besser helfen</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Doch bevor man die Inhalte mit einer Lerngruppe bespricht, sei es wichtig, den Stoff in einer konzentrierten Arbeitsphase zu lernen, sagt Jürgen Möller. Nur eben ohne Störungsfaktor Video. </p><p>Die Wissenschaftler der Studie <a href="http://www.oecd.org/fr/presse/schulermotivationentscheidendfurdenlernerfolgfaziteinerneuenoecdstudie.htm" target="_blank">&#34;Learners for Life - Student Approaches to Learning&#34;</a> von der Organisation für wirtschaftliche Zusammenarbeit und Entwicklung (OECD) haben in einer Befragung unter 15-jährigen Schülerinnen und Schülern aus 26 OECD-Ländern herausgefunden, dass spezielle Lerntechniken die Konzentration besonders fördern. Dazu zählen zum Beispiel einen Wochenpläne oder Mentalanker.<br/></p></section>    </div>
</div>
            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>
            <div class="contentBlock contentBlock-infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>6 Tipps für mehr Konzentration beim Lernen</h4><p>Für besonders langfristige Arbeitsphasen wie bei der Bachelor- oder Masterarbeit hat Pädagoge Jürgen Möller sechs konkrete Techniken, um sich bestmöglich zu konzentrieren.</p><h4>1. Lernplan entwickeln</h4><p>&#34;Schon der Stundenplan in der Schule hat uns Sicherheit gegeben. Unser Gehirn mag berechenbare Strukturen. Am Sonntagabend sollte man sich hinsetzen und die kommende Woche planen. Was sind meine fixen Termine, also Hobbys oder Geburtstage? Was sind optionale Termine, zum Beispiel Freunde treffen? Dann blockt man Lernzeiten an den freien Terminen. Außerhalb dieser Zeiten ist Freizeit angesagt.&#34;</p><h4>2. Die passende Lernatmosphäre schaffen</h4><p>&#34;Der Schreibtisch sollte ein richtiger Wohlfühlort sein. Das Gehirn mag Ordnung und Strukturen. Deswegen sollte man einen Platz in der Wohnung zum Lernen definieren. Am besten ist natürlich der Schreibtisch. Andere Orte wie das Sofa sollten nicht mit dem Gefühl des Lernens verbunden werden.&#34;</p><h4>3. Innere Störfaktoren aufschieben</h4><p>&#34;Auch unerledigte Dinge können von der vollen Konzentration ablenken. Da empfehle ich die &#34;Das mach ich später&#34;-Liste. Auf einem weißen Blatt Papier schreiben Lernende  alles auf, was sie nach dem Lernen machen will. Zum Beispiel ein Geburtstagsgeschenk besorgen. Das Gehirn muss es sich also nicht mehr merken und lässt sich weniger schnell ablenken.&#34;</p><h4>4. Auf das richtige Licht achten</h4><p>&#34;Das klingt nach einer Kleinigkeit, hat aber großen Einfluss auf die Konzentration. Wenn ich zum Beispiel Rechsthänder bin, sollte ich darauf achten, dass das Licht von links kommt. Anonsten wirft meine Hand dauerhaft einen Schatten und ich schreibe ins Dunkle. Das beeinträchtigt die Konzentration.&#34;</p><h4>5. Pausen einlegen</h4><p>&#34;In der Lernphase ist es wichtig, Pausen zu machen. Die meisten Menschen können sich nicht länger als 30 Minuten am Stück konzentrieren. In der Pause auch weg vom Schreibtisch gehen, sich kurz bewegen und viel trinken.&#34;</p><h4>6. Mentaltechniken nutzen</h4><p>&#34;Schaffe dir mentale Anker: Wenn man zum Beispiel in Konzentrationsphase den Daumen immer wieder gegen den Zeigefinger drückt, weiß das Gehirn irgendwann, dass man bei dieser Bewegung konzentriert sein muss. Diesen Anker kann ich dann nutzen, indem ich genau diese Bewegung anwende, um dem Gehirn zu signalisieren: jetzt ist Konzentration angesagt. &#34;</p></div>
        </div>
    </section>
</div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Also bringen mir die &#34;Study with me&#34;-Videos gar nichts?</h3><p>Der Lernexperte würde nicht komplett von den Lernvideos auf YouTube abraten. Besonders motivierend sei sicher die Vorbildfunktion: Als Follower könne man durchaus eine emotionale Verbindung zum Youtuber aufbauen. &#34;So hat man dann das das Gefühl, gemeinsam mit dem Idol zu lernen&#34;, sagt Jürgen. </p><p>Rebecca glaubt, dass &#34;Study with me&#34;-Videos ein typisches Phänomen der Generation Z sind. &#34;Ich bekomme viele Rückmeldungen auf meine Videos und stelle dabei immer wieder fest, dass besonders jüngere Bachelor-Studierende meine Videos gucken&#34;, sagt sie. &#34;Ich glaube, der Trend zu den Videos hat allgemein etwas mit dem Wandel der Medien zu tun. Die Menschen können sich eben mit den Instagrammern oder Youtuberinnen identifizieren und wollen oft genau das machen, was die auch machen.&#34; Und Lernen nach- oder mitzumachen, sei ja etwas sehr Sinnvolles.</p></section>    </div>
</div>
            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><h6 class="linkbox-title">Bleib am Ball:</h6><a href="https://www.bento.de/future/motivationstipps-wie-halte-ich-meine-masterarbeit-durch-a-3ef79a0e-cb6e-4b08-8c1b-3c902ca76aa0" target="_blank" title="Wie bleibt man während der Masterarbeit motiviert? Ein Fitnesstrainer und ein Schreibcoach geben Tipps">Wie bleibt man während der Masterarbeit motiviert? Ein Fitnesstrainer und ein Schreibcoach geben Tipps</a>
            </div></div>
    </section></div>
            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Wie zum Beispiel die aktuelle <a href="https://go.rakutenmarketing.com/hubfs/RMUK2019/2019-Influencer-Marketing-Global-Survey-Germany-FINAL.pdf" target="_blank">Umfrage &#34;Influencer Marketing&#34;</a> des Online-Unternehmens Rakuten zeigt, beeinflussen Influencer die Kaufentscheidung junger Menschen. In der Studie wurden 3.600 Nutzerinnen und Nutzer aus fünf Ländern nach ihrem Konsumentenverhalten in sozialen Netzwerken befragt. </p><h3>Warum sollen Influencer dann nicht auch zum Lernen motivieren können?</h3><p>Viele Nachrichten, die Rebecca bekommt, sind positiv. Ihre Abonennten auf YouTube und ihre Follower auf Instagram erzählen der 26-Jährigen von ihren bestandenen Klausuren. Das spornt auch sie an. Im Oktober muss die Studentin selbst ein neues Protokoll erstellen. Für ihre Community will sie sich dann auch wieder dabei filmen.</p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/future/">Future</a>,
                <a href="https://www.bento.de/themen/studium/">Studium</a>,
                <a href="https://www.bento.de/themen/lernen/">Lernen</a>,
                <a href="https://www.bento.de/themen/motivation/">Motivation</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                //Outbrain
                if (typeof NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
                    console.log('classes renamed to NOTHING');
                }
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/future/study-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144&text=%22Study%20with%20me%22-Videos%20auf%20YouTube:%20Was%20es%20bringt%2C%20anderen%20beim%20Lernen%20zuzusehen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=%22Study+with+me%22-Videos+auf+YouTube%3A+Was+es+bringt%2C+anderen+beim+Lernen+zuzusehen%20-%20https:%2F%2Fwww.bento.de%2Ffuture%2Fstudy-with-me-videos-auf-youtube-was-es-bringt-anderen-beim-lernen-zuzusehen-a-5e4c8ae5-cb9d-4190-a2ad-918301311144" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/tv/katrin-bauerfeind-ueber-eva-jordan-stellt-gleich-keine-emanzencomedy-a-69555d5e-ffa3-4f71-bb6a-4924e0d2e066';" style="cursor: pointer;"><div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge interview"></div><p class="category">
                <a href="https://www.bento.de/tv/">Streaming</a>
            </p>
            <div class="EnticementArticle-headline">&quot;Die Realität ist noch viel klischeehafter&quot;: Katrin Bauerfeind darüber, wie Humor gegen Sexismus hilft</div><time class="date" datetime="2019-09-14T12:54:39CEST">14.09.2019, 12:54</time><div class="pre-text">
                    In &quot;Frau Jordan stellt gleich&quot; spielt sie eine Gleichstellungsbeauftragte.
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001724192_w100_r1_fpx50_fpy50.png"
						alt="">
				<a href="https://www.bento.de/autor/hanna-zobel/">
					Hanna Zobel
				</a>
			</div></div>


<section class="main-text lauftext"><p>Brüste auf einem Eis-Plakat, sexuelle Belästigung vom Chef, ein aufdringlicher Flirt: Sexismus zieht sich durch alle Bereiche des Alltags. Nun stellt sich Autorin und Schauspielerin Katrin Bauerfeind dem entgegen – zumindest in ihrer neuen Serie.&nbsp;</p><p>In "Eva Jordan stellt gleich" (ab dem 23. September auf <a href="https://www.joyn.de/" target="_blank">Joyn</a>) spielt sie die Gleichstellungsbeauftragte einer Kleinstadt. Das Drehbuch zur Büro-Comedy stammt passenderweise von Stromberg-Autor Ralf Husmann.&nbsp;</p><h3>Wir haben mit Katrin Bauerfeind, 37, darüber gesprochen, ob man Feminismus nur durch Humor an die Massen bringen kann.</h3><p><b>bento: In deiner neuen Serie spielst du eine
Gleichstellungsbeauftragte. Auch privat bezeichnest du dich als Feministin.
Viele Menschen tun sich mit diesem Begriff noch immer schwer. Warum, glaubst
du, ist das so?</b></p><p><b>Katrin Bauerfeind:&nbsp;</b> Bevor
wir in die Feminismusdebatte einsteigen, muss ich
sagen: Wir haben eine Comedyserie gemacht. Wir sind nicht die Serie zum <a href="https://www.bento.de/themen/feminismus/">Feminismus</a>,
wir wollten keine Emanzencomedy und wir
haben nicht die Witzeseite der EMMA verfilmt. Wir dachten, es ist an der Zeit
auch über das Thema zu lachen, was übrigens nicht dasselbe
ist, wie sich darüber lustig zu machen.</p><p>Und
zur Frage: Feminismus bedeutet für mich einfach
nur, dass Männer und Frauen dieselben Möglichkeiten haben sollten. Da geht es um Fairness.
Deswegen verstehe ich nicht, warum
sich viele mit dem Begriff schwertun.</p><p><b>Der Feminismus in der humorlosen Ecke.&nbsp;Wie ist es, wenn du
das Thema bei deinen Bühnenprogrammen ansprichst?</b></p><p>Wenn du auf der Bühne stehst und sagst, "Hey Leute, heute geht's um Feminismus", dann wird es kurz sehr leise im Saal. Feminismus ist ein bisschen wie Darmspiegelung. Da
denken alle: Ist irgendwie wichtig, aber total
lästig und keiner hat da Bock drauf. Aber es hilft ja nichts! Beides ist einfach
notwendig!</p><p><b>In der Serie muss sich deine Figur, Eva Jordan, mit Fällen von
Sexismus und sexueller Belästigung beschäftigen. Kennst du ähnliche Ereignisse
auch aus deinem eigenen Leben?</b></p><p>Ich glaube, die einzige
Frau, die keine Benachteiligung erlebt hat, ist die Queen.</p><p><b>Weiß man nicht...</b></p><p>Ja, stimmt, weiß man
tatsächlich nicht, aber ihre Position ist
wenigstens schon mal safe. Und ich finde, Zahlen
sind hier stärker als Einzelgeschichten:
Männer und Frauen bekommen nicht dasselbe Geld für denselben Job. Gerade mal
30 Prozent der Rollen mit Text in Hollywood
werden von Frauen gespielt. Umfragen an einer
deutschen Filmhochschule haben ergeben, dass
fünf Jahre nach dem Abschluss eines Regiestudiums 100 Prozent der Männer als Regisseure arbeiten, aber nur 25
Prozent der Frauen&nbsp;– und ich glaube nicht, weil die Frauen alle schlechter sind.&nbsp;</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/tv/katrin-bauerfeind-ueber-eva-jordan-stellt-gleich-keine-emanzencomedy-a-69555d5e-ffa3-4f71-bb6a-4924e0d2e066';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/tv/katrin-bauerfeind-ueber-eva-jordan-stellt-gleich-keine-emanzencomedy-a-69555d5e-ffa3-4f71-bb6a-4924e0d2e066">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/gadgets/bento-per-whatsapp-und-telegram-abonnieren-a-00000000-0003-0001-0000-000002610952" target="_self">WhatsApp &amp; Telegram</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://gutscheine.spiegel.de/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.a37e29b48443a5b3c63f.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento5e4c8ae5-cb9d-4190-a2ad-918301311144" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
