<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Marc Röhlig, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Schon im Studium hören Kinder von ihren Eltern diesen einen Satz immer wieder: &amp;#34;Und was willst du später damit anfangen?&amp;#34; Außer vielleicht Maschinenbauer. Hört…"/>
        
        <meta name="date" content="2019-01-22T17:04:00+0100"/>
        <meta name="last-modified" content="2020-03-19T16:50:54+0100"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Irre gut: Menschen verraten, welche Klischeesätze sie in ihrem Job immer wieder bringen"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/4ffe4c95-7928-4fde-9cd3-0ccdc749a539_w1200_h630_fpx49_fpy49.93.jpg"/>
        <meta property="og:title" content="Irre gut: Menschen verraten, welche Klischeesätze sie in ihrem Job immer wieder bringen"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049"/>
        <meta property="og:image" content="https://www.bento.de/images/2ac70df1-bbf1-436f-8560-1ec194602990_w1200_h630_fpx49_fpy49.93.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Klischees im Job: Menschen verraten, welche Standardsätze sie immer wieder bringen - Uni und Arbeit - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"77fce42e-ae90-4347-81b7-e744f2eea049",
        "headline": "Irre gut: Menschen verraten, welche Klischeesätze sie in ihrem Job immer wieder bringen",
        "datePublished": "2019-01-22T17:04:00+0100",
        "dateCreated": "2019-01-22T16:11:58+0100",
        "dateModified": "2020-03-19T16:50:54+0100",
        "mainEntityOfPage": "https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049",
        "url": "https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049",
        "articleSection": "Uni und Arbeit",
        "keywords": ["Web","Twitter","Berufe","Klischees"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/4ffe4c95-7928-4fde-9cd3-0ccdc749a539_w1280_h720_fpx49_fpy49.93.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Marc Röhlig"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Marc Röhlig"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/future/",
                          "name": "Uni und Arbeit"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049",
                          "name": "Irre gut: Menschen verraten, welche Klischeesätze sie in ihrem Job immer wieder bringen",
                          "image": "https://www.bento.de/images/4ffe4c95-7928-4fde-9cd3-0ccdc749a539_w1280_h720_fpx49_fpy49.93.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "10",
            "category": "Uni und Arbeit",
            "tags": ["Web","Twitter","Berufe","Klischees"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.b9d98214d295bba2f204.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.94b4fef3fc0ed371f4d8.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/future/">Uni und Arbeit</a> ›
                </li><li>
            <h1>Klischees im Job: Menschen verraten, welche Standardsätze sie immer wieder bringen</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/future/">Uni und Arbeit</a></p>
        <h2>Irre gut: Menschen verraten, welche Klischeesätze sie in ihrem Job immer wieder bringen</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope">
<div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/4ffe4c95-7928-4fde-9cd3-0ccdc749a539_w910_h600_fpx49_fpy49.93.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
Imago</span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/future/">Uni und Arbeit</a>
        </p>
        <h2 class="hidden-xs">Irre gut: Menschen verraten, welche Klischeesätze sie in ihrem Job immer wieder bringen</h2><time class="date" datetime="2019-01-22T17:04:00CET">22.01.2019, 17:04<span class="updated"> &middot;  Aktualisiert: 19.03.2020, 16:50</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049&text=Klischees%20im%20Job:%20Menschen%20verraten%2C%20welche%20Standards%C3%A4tze%20sie%20immer%20wieder%20bringen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Klischees+im+Job%3A+Menschen+verraten%2C+welche+Standards%C3%A4tze+sie+immer+wieder+bringen%20-%20https:%2F%2Fwww.bento.de%2Ffuture%2Fklischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Schon im Studium hören Kinder von ihren Eltern diesen einen Satz immer wieder: <b>&#34;Und was willst du später damit anfangen?&#34;</b> Außer vielleicht Maschinenbauer. </p><p><b>Hört das später auf?</b> Nein. Es wird noch schlimmer. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Auch im Job gibt es immer wieder Menschen, die sich unter bestimmten <b>Berufen</b> nichts vorstellen können – oder gleich alles besser wissen. Trifft man sie auf einer Party, an der Bar oder im Urlaub, <b>erklären sie dir deinen Job</b> und haben auch sonst ziemlich absurde Sprüche auf Lager. Und du hast längst deine entsprechenden <b>Standardantworten</b> parat.</p><h3>Auf Twitter sammeln Menschen gerade solche Standardantworten, mit denen sie anderen ihren Job erklären. Und das ist ziemlich witzig.</h3><p>Angefangen hat wahrscheinlich alles mit einem Tweet von <b>Elisabeth</b>, einer Mutter aus den USA. Als sei sie eine Berühmtheit, twitterte sie &#34;Hallo, sie kennen mich vielleicht von meinen größten Hits wie...&#34; – dann folgten <b>Sätze, die sie als Mutter immer wieder sagt.</b></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-iframely">    
    
            
    
            
    <div class="article-text">
                <div class="image full embed">
                    <blockquote class="twitter-tweet" data-conversation="none" align="center"><p lang="en" dir="ltr">Hi, i&#39;m a mom. You might know me from some of my Greatest Hits like &quot;I thought your game was cancelled&quot;, &quot;please don&#39;t fart on your sister&quot;, &quot;why are there dirty socks in the refrigerator&quot; and &quot;I&#39;ve clearly failed as a mother, just wait until your father gets home&quot;</p>&mdash; Elisabeth🇺🇸 (@YourMomsucksTho) <a href="https://twitter.com/YourMomsucksTho/status/1085719841246531585?ref_src=twsrc%5Etfw">January 17, 2019</a></blockquote>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    
                </div>
            </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Der Tweet ist eine knappe Woche alt und hat<b> schon fast 10.000 Likes.</b> Hunderte Nutzerinnen und Nutzer haben geantwortet – und ihre <b>Standardsprüche</b> gepostet. Nun ist das Meme auch in Deutschland angekommen.</p><h3>Das sind die witzigsten Antworten, die Menschen in ihrem Job immer wieder geben:</h3><h3><i>1</i> In der Altenpflege</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/d7bf9ef7-598d-43cc-8a69-c96557d4f3bd_w900_fpx45.71_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/DerSchlaueMeier/status/1087593301098881025" target="_blank">Screenshot Twitter / DerSchlaueMeier</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>2</i> Als Stadtplanerin</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/b6248028-c6ce-4257-ab49-851da447c04b_w900_fpx23.26_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/lovinurbanism/status/1087628381829718016" target="_blank">Screenshot Twitter / lovinurbanism</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>3</i> Als Beamter</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/5e865ab4-b16b-432b-a207-5e1c68114654_w900_fpx49.24_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/JelteUrga/status/1087577757679341569" target="_blank">Screenshot twitter / JelteUrga</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>4</i> Als Künstler</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/45d833ca-90aa-42c0-b1d0-bc83f74be8b1_w900_fpx75.05_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/padeluun/status/1087653169822384128" target="_blank">Screenshot Twitter / padeluun</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>5</i> Als Verlegerin</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/6d15d5ec-b007-44fc-b3bc-f8d9a02d1ca7_w900_fpx26.06_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/FrauFrohmann/status/1087631846589063168" target="_blank">Screenshot Twitter / FrauFrohmann</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>6</i> Und als Autorin</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/d8d24305-b415-4a0a-b00d-4e93a5c47c96_w900_fpx35.58_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/lesekult/status/1087615629656580097" target="_blank">Screenshot Twitter / lesekult</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>7</i> Als Projektmanager</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/94f36f74-81d0-41c1-a361-444f8d318a3d_w900_fpx26.27_fpy49.85.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/KopfK/status/1087680249960243200" target="_blank">Screenshot Twitter / KopfK</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>8</i> Als Fotografin</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/7b24fd8d-1089-4e05-8c37-9aec655d809f_w900_fpx36.77_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/Twelectra/status/1087384981331214337" target="_blank">Screenshot twitter / Twelectra</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3><i>9</i> Als Comedy-Autorin</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/b277cd1a-b214-42f7-ad98-8f2e625d634a_w900_fpx23.92_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/kallenje/status/1087387179846914054" target="_blank">Screenshot Twitter / kallenje</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Oh, und es muss übrigens nicht immer ein Beruf sein. Vorurteile und Besserwisserei bekommen manche auch viel grundsätzlicher ab.</h3><h3>Muslime zum Beispiel:</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/52d88758-d8cd-4386-98b0-b5870d3bf77d_w900_fpx50.68_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/_nasir_ahmad_/status/1087663266007052288" target="_blank">Screenshot Twitter / _nasir_ahmad_</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Oder auch Frauen:</h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/e742519b-6002-418c-9095-212290d7f2d5_w900_fpx37.79_fpy49.85.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://twitter.com/PGexplaining/status/1087633219569242112" target="_blank">Screenshot Twitter / PGexplaining</a>
            )</span></div>
            </div>
        </div></div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/future/">Uni und Arbeit</a>,
                <a href="https://www.bento.de/themen/web/">Web</a>,
                <a href="https://www.bento.de/themen/twitter/">Twitter</a>,
                <a href="https://www.bento.de/themen/berufe/">Berufe</a>,
                <a href="https://www.bento.de/themen/klischees/">Klischees</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var bundleId = "";
                var advertisingId = "";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
            
                    bundleId = (typeof window.NativeApp.bundleId !== 'undefined') && window.NativeApp.bundleId;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
            
                    bundleId = (typeof window.NativeApp.getBundleId !== 'undefined') && window.NativeApp.getBundleId();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-app-ver", bundleId);
            
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-user-id", advertisingId);
            
            </script>    <div class="OUTBRAIN" data-src="https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049" data-widget-id="TR_1" data-ob-template="DE_Bento"></div>
    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>            
            
            
            <div class="outbrain-container">
                <div id="AR_4"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049"
                    data-widget-id="AR_4"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var bundleId = "";
                var advertisingId = "";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-widget-id", "APP_4");
            
                    bundleId = (typeof window.NativeApp.bundleId !== 'undefined') && window.NativeApp.bundleId;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
            
                    bundleId = (typeof window.NativeApp.getBundleId !== 'undefined') && window.NativeApp.getBundleId();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-app-ver", bundleId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-app-ver", bundleId);
            
                if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                if (document.getElementById("AR_4")) document.getElementById("AR_4").setAttribute("data-ob-user-id", advertisingId);
            
            </script>    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/future/klischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049&text=Klischees%20im%20Job:%20Menschen%20verraten%2C%20welche%20Standards%C3%A4tze%20sie%20immer%20wieder%20bringen" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Klischees+im+Job%3A+Menschen+verraten%2C+welche+Standards%C3%A4tze+sie+immer+wieder+bringen%20-%20https:%2F%2Fwww.bento.de%2Ffuture%2Fklischees-im-job-menschen-verraten-welche-standardsaetze-sie-immer-wieder-bringen-a-77fce42e-ae90-4347-81b7-e744f2eea049" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/today/kaeltewelle-in-deutschland-von-russenpeitsche-kaelte-keule-bis-wut-winter-unsere-liebsten-ausdruecke-a-6114957d-2093-4cb7-8940-de643ebb310b';" style="cursor: pointer;">
<div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/today/">Today</a>
            </p>
            <div class="EnticementArticle-headline">Von &quot;Russenpeitsche&quot; bis &quot;Wut-Winter&quot;: Das sind die besten Schlagzeilen zur Kältewelle</div><time class="date" datetime="2019-01-22T16:39:03CET">22.01.2019, 16:39</time><div class="pre-text">
                    Speziell über die &quot;Russenpeitsche&quot; tobt ein Meteorologen-Streit!
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/640d8d82-5784-4a3f-8903-5fbc3c8f55c5_w100_r1_fpx58_fpy45.jpg"
						alt="">
				<a href="https://www.bento.de/autor/korinna-kurze/">
					Korinna Kurze
				</a>
			</div>
			<div class="box">
				<img src="https://www.bento.de/images/00000000-0003-0004-0000-000001418250_w100_r1_fpx50_fpy50.jpg"
						alt="">
				<a href="https://www.bento.de/autor/marc-roehlig/">
					Marc Röhlig
				</a>
			</div></div>


<section class="main-text lauftext"><p>Man könnte auch einfach sagen: Es ist kalt. Aber nein, das wäre ja langweilig und eintönig. Also kommt es in den aktuellen Schlagzeilen zu den kreativsten <b>Um- und Beschreibungen für die Kältewelle in Deutschland</b>, die einfach nur deutlich machen: Es ist nicht nur kalt, <b>es ist wirklich kalt.</b></p><p>Je nachdem, von wo die kalte Luft nach Deutschland kommt, bekommt der plötzliche Kälteschub auch kreative Namen. Aktuell bringt zum Beispiel der <b>"Arctic Outbreak"</b> kalte Polarluft. Wobei das tatsächlich ein <b>meteorologischer Begriff</b> ist, denn die kalte Luft kommt von einem Ausläufer aus Richtung der Arktis. (<a href="https://www.hna.de/welt/wetter-in-deutschland-kaeltewelle-haelt-bis-mindestens-ende-woche-an-zr-11308303.html" target="_blank">HNA</a>)</p><h3>Doch der Kreativität bei der Namensgebung von kaltem Wetter sind keine Grenzen gesetzt. </h3></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/today/kaeltewelle-in-deutschland-von-russenpeitsche-kaelte-keule-bis-wut-winter-unsere-liebsten-ausdruecke-a-6114957d-2093-4cb7-8940-de643ebb310b';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/today/kaeltewelle-in-deutschland-von-russenpeitsche-kaelte-keule-bis-wut-winter-unsere-liebsten-ausdruecke-a-6114957d-2093-4cb7-8940-de643ebb310b">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.3022e4da4c5dfb969331.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento77fce42e-ae90-4347-81b7-e744f2eea049" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
