<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta http-equiv="imagetoolbar" content="no"/>
        <meta name="application-name" content="bento">
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
        <meta name="robots" content="index, follow" />
        <meta name="copyright" content="bento, Hamburg, Germany"/>
        <meta name="email" content="bento@bento.de"/>
        <meta name="author" content="Sebastian Maas, bento"/>
        <meta name="MSSmartTagsPreventParsing" content="true"/>
        <meta name="apple-itunes-app" content="app-id=1047226072"/>
        <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY"/>
        <meta name="description" content="Geräucherte Mett- und Rohwürste gehören in vielen Ländern zur kulinarischen Tradition und werden mit stolzgeschwellter Brust als Kulturgut exportiert…"/>
        
        <meta name="date" content="2020-06-30T17:04:21+0200"/>
        <meta name="last-modified" content="2020-06-30T18:08:02+0200"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@bento_de"/>
        <meta name="twitter:title" content="Widerstand snacklos: Dieses Würstchen ist nicht zu stoppen"/>
        <meta name="twitter:creator" content="@bento_de"/>
        <meta name="twitter:image" content="https://www.bento.de/images/769aa888-9ccb-4898-8de4-c1b154fd88e1_w1200_h630_fpx65.34_fpy50.jpg"/>
        <meta property="og:title" content="Widerstand snacklos: Dieses Würstchen ist nicht zu stoppen"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da"/>
        <meta property="og:image" content="https://www.bento.de/images/769aa888-9ccb-4898-8de4-c1b154fd88e1_w1200_h630_fpx65.34_fpy50.jpg"/>
        <meta property="og:image:width" content="1200"/>
        <meta property="og:image:height" content="630"/>
        <title>Widerstand snacklos: Warum Bifi so ein legendärer Snack ist - Food - bento</title>
        <link rel="shortcut icon" href="https://www.bento.de/public/images/icons/favicon-blue.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon.png" sizes="57x57"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-72x72.png" sizes="72x72"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-76x76.png" sizes="76x76"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-120x120.png" sizes="120x120"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-152x152.png" sizes="152x152"/>
        <link rel="apple-touch-icon" href="https://www.bento.de/public/images/icons/icon-180x180.png" sizes="180x180"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-192x192.png" sizes="192x192"/>
        <link rel="icon" href="https://www.bento.de/public/images/icons/icon-128x128.png"  sizes="128x128"/>
        
        <link href="https://www.bento.de/rss/nachrichten/" rel="alternate" type="application/rss+xml" title="bento RSS News"/>
        <link href="https://feeds.soundcloud.com/users/soundcloud:users:438168540/sounds.rss" rel="alternate" type="application/rss+xml" title="Und was machst du so? Der Job-Podcast von bento"/>

            
    
            
    
    
    
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "name":"0ea1eb6f-c02d-485b-9262-33ae9b27e9da",
        "headline": "Widerstand snacklos: Dieses Würstchen ist nicht zu stoppen",
        "datePublished": "2020-06-30T17:04:21+0200",
        "dateCreated": "2020-06-24T11:39:21+0200",
        "dateModified": "2020-06-30T18:08:02+0200",
        "mainEntityOfPage": "https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da",
        "url": "https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da",
        "articleSection": "Food",
        "keywords": ["Widerstand Sacklos","Freizeit","Minisalami","Kolumne","Instagram-Feed"],
        "image": {
            "@type": "ImageObject",
            "url" : "https://www.bento.de/images/769aa888-9ccb-4898-8de4-c1b154fd88e1_w1280_h720_fpx65.34_fpy50.jpg",
            "width": 1280,
            "height": 720
        },
            "creator": ["Sebastian Maas"],
            "author": [
                {
                    "@type":"Person",
                    "name": "Sebastian Maas"
                }
            ],
        "publisher": {
            "@type": "Organization",
            "name":"bento",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.bento.de/public/images/logos/bento_199x88.png",
                "width": 172,
                "height": 44
            }
        }
    },
    {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
                      "@type": "ListItem",
                      "position": 1,
                      "item": {
                        "@type": "WebPage",
                        "@id": "https://www.bento.de/",
                        "name": "Startseite"
                      }
                },{
                      "@type": "ListItem",
                      "position": 2,
                      "item": {
                          "@type": "WebPage",
                          "@id": "https://www.bento.de/essen/",
                          "name": "Food"}
                },{
                      "@type": "ListItem",
                      "position": 3,
                      "item": {
                          "@id": "https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da",
                          "name": "Widerstand snacklos: Dieses Würstchen ist nicht zu stoppen",
                          "image": "https://www.bento.de/images/769aa888-9ccb-4898-8de4-c1b154fd88e1_w1280_h720_fpx65.34_fpy50.jpg"
                      }
                }
          ]
    }
]
</script>
        <link rel="amphtml" href="https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da-amp">

                    
        <script type="application/json" id="bento:settings">
    {
        "general": {
            "collection": "article",
            "ivwCodeId": "81",
            "category": "Food",
            "tags": ["Widerstand Sacklos","Freizeit","Minisalami","Kolumne","Instagram-Feed"],
            "noads": false,
            "autoplayVideo": false
        }
    }
</script>

        <link href="https://www.bento.de/public/web/css/style.b9d98214d295bba2f204.production.css" rel="stylesheet" type="text/css"/>

        
        <link rel="canonical" href="https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da"/>

        

        <script type="text/javascript" src="https://www.bento.de/public/web/js/header-script.4877157e146124e5a76d.production.js"></script>
        
                    <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/cmp_shim.js"></script>
            <script type="text/javascript">
                window._sp_ = window._sp_ || {};
                window._sp_.config = window._sp_.config || {};
                window._sp_.config.account_id = 331;
                window._sp_.config.fsm_endpoint = '//sp-331-bento.global.ssl.fastly.net';
                window._sp_.config.enable_fsm_detection = true;
                window._sp_.config.enable_fsm_network_detection = true;
                window._sp_.config.content_control_callback = function() {
                    window.location.href = 'https://www.bento.de/cc';
                };
                window._sp_.config.mms_domain = 'bento-de.bento.de';
                window._sp_.mms = window._sp_.mms || {};
                window._sp_.mms.cmd = window._sp_.mms.cmd || [];
                window._sp_.config.mms_client_data_callback = function(o) {};
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.setTargeting("x", "y");
                });
                window._sp_.config.cmp = window._sp_.config.cmp || {};
                window._sp_.config.cmp.enabled = true;
                window._sp_.config.detection = _sp_.config.detection || {};
                window._sp_.config.detection.timeout = 1;
                window._sp_.config.cmp.waitForConsentData = true;
            
                window._sp_.mms.cmd.push(function() {
                    window._sp_.mms.startMsg();
                });
            </script>
            <script type="text/javascript" src="https://www.bento.de/public/js/plugins/sourcepoint/messaging.2.0.1155.js"></script>        

        <script>
            dataLayer = [{
                
            }];
        </script>

            
<!-- Google Tag Manager Script -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager Script -->

        <script type="text/javascript">
            var GujAd = GujAd || {};
            GujAd.cmd = GujAd.cmd || [];
        </script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="article">
            <!-- Google Tag Manager Noscript -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWLRT5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager Noscript -->        

        <div id="wrapper" class="container">

            <header id="header">
    
    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="https://www.bento.de/">
                        <img src="https://www.bento.de/public/images/logos/bento_199x88.png" alt="Logo bento"/>
                    </a>
                </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
                <div class="logo-slogan">
                    <img src="https://www.bento.de/public/images/logos/bento-zusatz.png" alt="bento"/>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links"><div class="link-container">
                            <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                        </div><div class="link-container">
                            <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                        </div>                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div 
            id="menu"
            class="menu closed"
        >
            <div class="search">
                <form action="https://www.bento.de/suche/">
                    <input type="search" name="q" placeholder="Suche ...">
                </form>
            </div>
            <div class="start">
                <div class="menu-item-center">
                    <a href="https://www.bento.de/">Start</a>
                </div>
            </div>
            <hr>
            <div class="topmenu-items"><div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/politik/" target="_self">Gerechtigkeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/" target="_self">Uni und Arbeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/gefuehle/" target="_self">Gefühle</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/freizeit" target="_self">Freizeit</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/inklusion/" target="_self">Inklusion</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/queer/" target="_self">Queer</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/entdeckekanada" target="_self">EntdeckeKanada</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/future/bento-podcast-und-was-machst-du-so-alle-folgen-im-ueberblick-a-0f980806-c4fa-4ee0-ae8b-6e8e71cc7b42" target="_self">Podcast</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/themen/videos/" target="_self">Video</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing">
                        <a href="https://www.bento.de/ueber-uns/" target="_self">Über bento</a>
                    </div>
        <div class="
                        menu-item-center
                        item-spacing 'last-item'">
                        <a href="https://www.bento.de/feed/" target="_self">Feed</a>
                    </div>
        
            </div>
            <hr>
            <div class="menu-header-wrapper">
                <span class="menu-header">SOCIAL</span>
            </div>
            <ul class="categories social row">
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/facebook.png);">
                    <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/twitter.png);">
                    <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/snapchat.png);">
                    <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
                </li>
                <li class="menu-item col-xs-12 col-md-6" style="background-image: url(https://www.bento.de/public/images/icons/instagram.png);">
                    <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
                </li>
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div></header>

            <div id="content">
                <main id="main" role="main" class="">
                        <div class="ad billboard gray"><div class="gujAd" id="oben_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('oben_1');
            });
        }
        </script>
    </div></div>
    <div class="ad billboard gray"><div class="gujAd" id="interstitial_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('interstitial_1');
            });
        }
        </script>
    </div></div>
    <div class="container gray">
        <div class="col-xs-12 breadcrumb"><div class="headerline">
    <ol>
        <li>
            <a href="https://www.bento.de/">Startseite</a> ›
        </li><li>
                    <a href="https://www.bento.de/essen/">Food</a> ›
                </li><li>
            <h1>Widerstand snacklos: Warum Bifi so ein legendärer Snack ist</h1>
        </li>
    </ol>
</div></div>
    </div>

<div class="container hidden-sm hidden-md hidden-lg">
    <div class="article-text opener none-opener">
        <p class="category"><a href="https://www.bento.de/essen/">Food</a></p>
        <h2>Widerstand snacklos: Dieses Würstchen ist nicht zu stoppen</h2><div class="hidden-md hidden-lg article-badge none"></div></div>
</div><div class="image cinemascope">
<div class="container">
        <div class="image full clearfix">
            <img
                    alt=""
                    src="https://www.bento.de/images/769aa888-9ccb-4898-8de4-c1b154fd88e1_w910_h600_fpx65.34_fpy50.jpg"
                    class="img-responsive"
            />
            <div class="image-source"><span>Bild: 
<a rel="nofollow" href="https://www.pexels.com/de-de/foto/banane-banting-chorizo-eiweiss-208450/" target="_blank">Pixabay</a>
        /  <a rel="nofollow" href="https://creativecommons.org/publicdomain/zero/1.0/" target="_blank">cc 0</a></span></div>
        </div>
    </div>
</div><div class="container">
    <div class="ad skyscraper article hidden-xs hidden-sm"><div class="gujAd" id="skyscraper_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraper_1');
            });
        }
        </script>
    </div></div>
    <div class="ad skyscraper-left"><div class="gujAd" id="skyscraperleft_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('skyscraperleft_1');
            });
        }
        </script>
    </div></div>
    <div class="article-text opener cinemascope-opener"><div class="hidden-xs article-badge none"></div><p class="category hidden-xs">
            <a href="https://www.bento.de/essen/">Food</a>
        </p>
        <h2 class="hidden-xs">Widerstand snacklos: Dieses Würstchen ist nicht zu stoppen</h2><time class="date" datetime="2020-06-30T17:04:21CEST">30.06.2020, 17:04<span class="updated"> &middot;  Aktualisiert: 30.06.2020, 18:08</span></time><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da&text=Widerstand%20snacklos:%20Warum%20Bifi%20so%20ein%20legend%C3%A4rer%20Snack%20ist" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Widerstand+snacklos%3A+Warum+Bifi+so+ein+legend%C3%A4rer+Snack+ist%20-%20https:%2F%2Fwww.bento.de%2Fessen%2Fwiderstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul><div class="pre-text">
                220 km/h, die linke Spur ist frei, in der Hand eine Minisalami
            </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/bdc65641-3d8f-44f0-a6a2-cedf745486ac_w100_r1_fpx45_fpy50.jpg"
						alt="Autorenfoto von Sebastian Maas">
				<a href="https://www.bento.de/autor/sebastian-maas/">
					Sebastian Maas
				</a>
			</div></div>

</div>

    <div class="ad billboard"><div class="gujAd" id="mitte_1">
        <script type="text/javascript">
            if (GujAd !== undefined && GujAd.cmd !== undefined) {
                GujAd.cmd.push(function () {
                    GujAd.push('mitte_1');
            });
        }
        </script>
    </div></div>    
                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext drop"><p>Geräucherte Mett- und Rohwürste gehören in vielen Ländern zur kulinarischen Tradition und werden mit stolzgeschwellter Brust als Kulturgut exportiert. In Südosteuropa und der Türkei ist es die Sucuk, nördlich davon die Cabanossi, in Spanien die Chorizo. Im kulinarisch-bürokratischen Italien kategorisiert man die unzähligen Salamivariatonen in fünf Qualitätsstufen von &#34;extra&#34; bis &#34;inferiore&#34; – was nicht weniger als &#34;minderwertig&#34; heißt. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_2">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_2');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Deutschland hingegen präsentiert ein- und durchreisenden Touristen ein ganz anderes, armes Würstchen zuerst: Im Land der Dichter und Lenker findet man an jeder Raststätte eine in Alu verschweißte &#34;Minisalami&#34; – meist den orange-schwarzen Marktführer &#34;Bifi&#34; – die dank Konservierungsstoffen und trashiger Präsentation wohl nicht einmal die geringsten der italienischen Qualitätsstandards erfüllen würde. Ein Produkt, das schreit: Keine Zeit! Hier wird gefahren, nicht genossen. </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/6fed122b-d81f-4eb6-9a5f-74b7e12faa1e_w900_fpx55.44_fpy44.99.jpg"
                         class="img-responsive image-100 lazyload"
                         title="2019: Manuela Schwesig (SPD), Ministerpräsidentin des Landes Mecklenburg-Vorpommern und Till Backhaus (SPD), Landwirtschaftsminister des Landes, kosten eine Salami auf der Grünen Woche."
                         alt=""><div class="image-text"><p>2019: Manuela Schwesig (SPD), Ministerpräsidentin des Landes Mecklenburg-Vorpommern und Till Backhaus (SPD), Landwirtschaftsminister des Landes, kosten eine Salami auf der Grünen Woche.</p><span>(Bild: 
    Annette Riedl / dpa)</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Trotzdem, oder gerade deswegen, ist die Minisalami als Snack unglaublich beliebt: 2013, als die Marke Bifi in ein US-Unternehmen überging, wurden 64 Millionen Exemplare verkauft – vor allem in Deutschland, Österreich und der Schweiz (<a href="https://www.spiegel.de/wirtschaft/unternehmen/unilever-will-angeblich-bifi-verkaufen-a-930751.html" target="_blank">SPIEGEL</a>). Selbst Satiriker Shahak Shapira ignorierte in seiner Jugend für den Genuss des Schweinesticks seine jüdischen Ernährungsgebote. Für Teenager und alle, die nicht erwachsen werden wollen, ist die Minisalami Sehnsuchtsessen. (<a href="https://www.vice.com/de/article/nn58pq/wie-mich-eine-bifi-vom-judentum-abgebracht-hat" target="_blank">Vice</a>)<br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_3">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_3');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-infobox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="infobox">
            <div class="color-box box-paddings"><h4>Widerstand snacklos</h4><p>Es gibt Lebensmittel, Gerichte und kleine Zwischenmahlzeiten, denen ein Denkmal gesetzt werden sollte. Weil sie unser Leben bereichern, symbolisch für Großes stehen oder einfach ein treuer Begleiter in allen Lebenslagen sind. In dieser Snack-Kolumne stellen wir solche Lieblinge vor. </p></div>
        </div>
    </section>
</div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h3>Woher stammt der Sexappeal des kleinen Würstchens?</h3><p><i>Die Komponenten: Ein 12-15 Zentimeter langer, salziger Schweine-Rinder-Salz-Traubenzucker-Wurstprengel, eingehüllt in eine fettdurchtränkte und halbtransparente Plastik-Vorhaut, luftdicht verpackt in einer weiteren Schicht metallbeschichteten Kunststoffs. Variationen gibt es mit Truthahn, in halal, im trockenen &#34;Brot&#34;-Mantel oder als &#34;<a href="https://www.spiegel.de/wirtschaft/unternehmen/carazza-die-unheimliche-anziehungskraft-der-mini-pizza-a-884303.html" target="_blank">Pizza</a>&#34;. Immer mit dabei: das als &#34;kritisch&#34; eingestufte Nitritpökelsalz. (<a href="https://www.vzhh.de/themen/mogelpackungen/mogelpackung-des-monats/minisalami-bifi-muss-nicht-mehr" target="_blank">Verbraucherzentrale</a>)</i></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/9826daab-3e81-49a5-a705-07b515ac37f6_w900_fpx62.97_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://de.wikipedia.org/wiki/BiFi#/media/Datei:BiFi,_BiFi_Roll-5452.jpg" target="_blank">Raimond Spekking</a>
            /  <a rel="nofollow" href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank">cc by-sa</a>)</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><i>Fettiger Snack-Fact I: Die Original-Bifi wurde 1972 zuerst im fränkischen Ansbach </i><i>(für alle Norddeutschen: Bayern) für den Unilever-Konzern </i><i>produziert und ist damit irgendwie eine deutsche Erfindung. Inzwischen gehört Bifi dem US-Konzern Jack Link&#39;s, der auch Beef Jerky vertreibt. Produziert wird noch immer in Bayern.</i></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_4">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_4');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><h4>Sausage-Fest der Gefühle</h4><p>Die Kernzielgruppe der Minisalami scheinen (zumindest auf den ersten Blick) offen heterosexuelle Männer zu sein, die auch 2020 nach einem lauten Rülpser noch &#34;SCHUUULZ&#34; rufen und fließend Stromberg zitieren. Männer, die Brote schmieren für &#34;Kochen&#34; halten und keine Freundin haben, weil &#34;der Feminismus&#34; &#34;die Frauen&#34; &#34;kaputt gemacht&#34; hat. Fahren solche Kandidaten längere Strecken mit dem PKW, berechnen sie ihren benötigten Proviant mit dieser einfachen Formel: </p><h4>Pro 100 Kilometer Autobahnstrecke je eine Minisalami und eine Dose Energydrink vom Discounter, dazu trockene, weiße Brötchen nach Bedarf. </h4><p>Sind andere Männer im Wagen, wird die Zahl der Minisalamis pro Person dynamisch erhöht, damit niemand für einen Vegetarier gehalten wird. Connaisseure werfen noch ein Big Pack Zigaretten oben drauf und schnabulieren alles abwechselnd bei 220 km/h und leicht heruntergekurbeltem Fenster. Bei 45 Gramm Fett auf 100 Gramm Minisalami ist unklar, welche Laster einen hier am schnellsten umbringen. (<a href="https://www.spiegel.de/gesundheit/ernaehrung/wurst-ist-laut-who-experten-krebserregend-a-1059633.html" target="_blank">SPIEGEL</a>) Dass Mannsein, Wurst und Autos identitätspolitisch eine Einheit bilden, zeigt sich beispielhaft in diesem Produkt aus dem Shop des TV-Senders DMAX.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_5">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_5');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/642ba6a7-c596-4a06-93f3-ebb2e02a2fda_w900_fpx65.69_fpy50.png"
                         class="img-responsive image-100 lazyload"
                         title=""
                         alt=""><div class="image-text"><span>(Bild: 
    <a rel="nofollow" href="https://www.dmax-shop.de/breu-3-5-meter-snack-wurst-auf-felge-5641.html" target="_blank">dmax-shop.de, Screenshot: bento</a>
            )</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Dabei gibt eine Autobahn-Salami ihren Essern gleich in mehrfacher Hinsicht ein gutes Gefühl: So erinnert sie an Zeiten, als Mama die Brotdose für den Schulausflug mit einer Extrawurst aufpeppte und die größten Probleme nicht Corona und unbezahlte Rechnungen waren, sondern Coolness im Schulbus und erste Bartstoppeln.</p><h4>Nicht nur für echte Männer!</h4><p>Zu diesem heimeligen Retro-Gefühl liefert die Minisalami einen vor Umami triefenden Geschmack, der dank der Schutzfolie fettfingerfrei am Rande eines Fußballplatzes, beim Zeitungslesen oder vorm Hörsaal genossen werden kann. Das ist einfach praktisch – und spricht daher eben nicht nur beleidigte Incel-Leberwürste und Raser an, sondern auch gestresste Mütter, Jura-Studentinnen und Rentnerinnen. Der Happen geräucherten Fleischs verspricht ihnen einen Funken Wildheit und Rückbesinnung auf alte Zeiten, als die Welt noch nicht so kompliziert war und man sich für Salamispaß und Dieselmotor noch nicht in Kommentarspalten rechtfertigen musste.</p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-generated_ad">                
                
                
                
                
<div class="ad generatedAd billboard">
                    <div class="gujAd" id="mitte_6">
                            <script type="text/javascript">
                                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                                    GujAd.cmd.push(function () {
                                        GujAd.push('mitte_6');
                                });
                            }
                            </script>
                        </div>                </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><i>Fettiger Snack-Fact II: Der Name &#34;Bifi&#34; soll vom englischen Wort &#34;beefy&#34; stammen, was &#34;fleischig&#34; bedeuten kann, in der englischsprachigen Schwulenszene gelegentlich aber auch als Adjektiv für sexuell anziehende <a href="https://www.urbandictionary.com/define.php?term=beefy" target="_blank">Muskelprotze</a> genutzt wird. Im Vereinigten Königreich wird die Dauerwurst vielleicht auch deshalb unter der Marke &#34;<a href="https://www.youtube.com/watch?v=mddhyKmOqSc" target="_blank">Pepperami</a>&#34; vertrieben. </i></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-image">    <div class="article-text no-top-bottom">
            <div class="image full clearfix"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII="
                         data-src="https://www.bento.de/images/b7d4ecc5-5cf4-4b78-9c5f-9a916b11a085_w900_fpx64.67_fpy50.jpg"
                         class="img-responsive image-100 lazyload"
                         title="Eine &quot;Formel 1-Salami&quot; präsentiert erstmals der bayerische Wursthersteller H. Gugel 1998 in München. &quot;In Ferrari-roter Verpackung und mit Antlitz und Autogramm von Michael Schumacher soll die Mini-Salami wohl nicht nur Formel 1-Fans zum schnellen Genuß animieren&quot;, schrieb die dpa dazu. "
                         alt=""><div class="image-text"><p>Eine &#34;Formel 1-Salami&#34; präsentiert erstmals der bayerische Wursthersteller H. Gugel 1998 in München. &#34;In Ferrari-roter Verpackung und mit Antlitz und Autogramm von Michael Schumacher soll die Mini-Salami wohl nicht nur Formel 1-Fans zum schnellen Genuß animieren&#34;, schrieb die dpa dazu. </p><span>(Bild: 
    dpa)</span></div>
            </div>
        </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Die Herkunft des Mini-Salami-Fleisches bleibt jedoch zumeist geheimnisvoll. Auf der offiziellen Bifi-Marken-Website gibt es keine genauere Einordnung für die Fleischquelle als &#34;aus der EU&#34;. Überraschend, wo wir heute ja etwa bei Eiern jedes Exemplar bis zum Hof zurückverfolgen können. <br/></p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-linkbox">    <div class="clearfix"></div>
    <section class="cinemascope-wrapper">
        <div class="linkbox box-paddings"><div class="linkbox-row"><a href="https://www.bento.de/themen/widerstand%20snacklos/" target="_blank" title="Alle Folgen von &quot;Widerstand snacklos&quot;">Alle Folgen von &quot;Widerstand snacklos&quot;</a>
            </div></div>
    </section></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>Bereits 2001 demonstrierten vor dem fränkischen Schafft-Fleischwerk Greenpeace-Aktivistinnen gegen das Fleisch aus Massentierhaltung (<a href="https://www.presseportal.de/pm/6343/303705" target="_blank">Presseportal</a>). Nur 19 Jahre später, im Februar 2020, argumentierte Bifis neuer Mutterkonzern eine versteckte Preiserhöhung der Minisalamis mit gestiegenen Qualitätsstandards. Das <a href="https://www.vzhh.de/themen/mogelpackungen/mogelpackung-des-monats/minisalami-bifi-muss-nicht-mehr" target="_blank">Urteil der Verbraucherzentrale</a> Hamburg (vzhh) zu dieser Salamitaktik lautete allerdings: </p></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-quote">    <div class="article-text">
        <div class="quote lauftext">
            <div class="quote-text" style="color: #0000FF">„Wir konnten nirgends einen Hinweis auf höhere Tierschutzstandards finden oder besondere Zertifizierungen. So löblich es wäre, sind solche Aussagen unserer Auffassung nach ohne Beweise reines Marketing.“</div>
            <div class="quote-author">vzhh</div>
        </div>
    </div></div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p>In Zeiten, da die Fleischwirtschaft (zurecht) wieder im Fokus der Kritik steht – als <a href="https://www.spiegel.de/wissenschaft/natur/pandemien-und-ihre-ursachen-so-zuechtet-der-mensch-ungewollt-neue-seuchen-a-00000000-0002-0001-0000-000170323296" target="_blank">Ursache</a> und <a href="https://www.spiegel.de/wissenschaft/medizin/covid-19-risikofaktor-fleischbetrieb-a-4ba2d1ed-60d1-407c-b9e8-c76b2154c220" target="_blank">Katalysator</a> der größten Seuchen der vergangenen Jahrzehnte, als <a href="https://www.mdr.de/wissen/umwelt/fleisch-essen-klimawandel-100.html" target="_blank">Triebfeder des Klimawandels</a> und als System der <a href="https://www.bento.de/politik/corona-auf-schlachthof-in-bad-bramstedt-wie-junge-rumaenen-mit-der-quarantaene-umgehen-a-4783e735-557a-49c4-b944-eff8c78d8961" target="_blank">mensch- und tierfeindlichen Ausbeutung</a> – wäre es vielleicht auch an der Zeit, einen besseren Autobahnsnack zu erfinden. </p><p>Doch allen Versuchen zum Trotz bleibt Minisalami eine der wenigen Produktgattungen, bei der die grün angestrichene Sparte der Lebensmittelindustrie bisher keinen adäquaten vegetarischen Ersatz finden konnte – zumindest keinen, der sich ansatzweise so wohlig schmierig und befriedigend anfühlt wie das Original. </p><h3>Zum Abschluss tagt das Lieblingsgericht: </h3></section>    </div>
</div>

                

            <div class="contentBlock contentBlock-iframe">    <div class="article-text">
        <div class="lauftext embed">
            <style>.embed-container-iframe { position: relative; padding-bottom: 100%; height: 0; overflow: hidden; max-width: 100%; clear: both;} .embed-container-iframe iframe, .embed-container-iframe object, .embed-container-iframe embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
            <div class="embed-container-iframe">
                <iframe src='https://compass.pressekompass.net/compasses/bento/dein-urteil-zur-minisalami_bento-Zk0xjP' style='border:0'></iframe>
            </div>
        </div>
    </div>
</div>

                

            <div class="contentBlock contentBlock-text">        

    <div class="article-text">
        
        <section class="main-text lauftext"><p><i>In der nächsten Folge von &#34;<a href="https://www.bento.de/themen/widerstand%20snacklos/" target="_blank">Widerstand snacklos</a>&#34;: Erdnussflips.</i></p></section>    </div>
</div>
<div class="contentBlock">
        <div class="article-text"><div class="hashtags">
    <div class="circle">
        <img src="https://www.bento.de/public/images/icons/hashtag.png" alt="">
    </div>
    <div class="links">
        <h5>Themen</h5>
        <p>
            <a href="https://www.bento.de/essen/">Food</a>,
                <a href="https://www.bento.de/themen/widerstand%20sacklos/">Widerstand Sacklos</a>,
                <a href="https://www.bento.de/themen/freizeit/">Freizeit</a>,
                <a href="https://www.bento.de/themen/minisalami/">Minisalami</a>,
                <a href="https://www.bento.de/themen/kolumne/">Kolumne</a>,
                <a href="https://www.bento.de/themen/instagram-feed/">Instagram-Feed</a>
        </p>
    </div>
</div></div>
    </div>
</div>            
            
            
            <div class="outbrain-container">
                <div id="AR_1"
                    class="OUTBRAIN"
                    data-src="https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da"
                    data-widget-id="AR_1"
                    data-ob-template="DE_Bento">
                </div>
            </div>
            
            <script>
                var appVersion = "null";
                var advertisingId = "null";
            
                //Outbrain
                if (typeof window.NativeApp !== 'undefined' ) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
            
                    appVersion = (typeof window.NativeApp.appVersion !== 'undefined') && window.NativeApp.appVersion;
                    advertisingId = (typeof window.NativeApp.advertisingId !== 'undefined') && window.NativeApp.advertisingId;
                }
            
                // If Android App
                if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
                    // Remove class name to stop outbrain from loading
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
            
                    appVersion = (typeof window.NativeApp.getAppVersionName !== 'undefined') && window.NativeApp.getAppVersionName();
                    advertisingId = (typeof window.NativeApp.getAdvertisingId !== 'undefined') && window.NativeApp.getAdvertisingId();
                }
                // Set attributes according to app version
                if (document.getElementById("AR_1")) {
                    document.getElementById("AR_1").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_1").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_1").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_1").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_2")) {
                    document.getElementById("AR_2").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_2").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_2").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_2").setAttribute("data-ob-installation-type", "app_js_widget");
                }
                if (document.getElementById("AR_3")) {
                    document.getElementById("AR_3").setAttribute("data-ob-app-ver", appVersion);
                    document.getElementById("AR_3").setAttribute("data-ob-user-id", advertisingId);
                    document.getElementById("AR_3").setAttribute("data-ob-installation-key", "");
                    document.getElementById("AR_3").setAttribute("data-ob-installation-type", "app_js_widget");
                }
            
            </script>    <div class="container" style="width: 100%; padding: unset; margin: auto;">
        <div class="ad billboard" style="min-height: 16px;"> 
            <div class="gujAd" id="unten_1">
                    <script type="text/javascript">
                        if (GujAd !== undefined && GujAd.cmd !== undefined) {
                            GujAd.cmd.push(function () {
                                GujAd.push('unten_1');
                        });
                    }
                    </script>
                </div>        </div>
    </div>
   
    <div id="opinary-auto-poll" data-component="OpinaryComponent"></div><div class="container social-container">
        <div class="article-text"><ul class="social-icons"><li class="social-icon facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da&utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Facebook </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon twitter">
        <a href="https://twitter.com/intent/tweet?url=https://www.bento.de/essen/widerstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da&text=Widerstand%20snacklos:%20Warum%20Bifi%20so%20ein%20legend%C3%A4rer%20Snack%20ist" target="_blank">
            <span class="hidden-xs">
                <span class="hidden-sm">auf Twitter </span>
                teilen
            </span>
        </a>
    </li>
    <li class="social-icon whatsapp visible-xs">
        <a href="whatsapp://send?text=Widerstand+snacklos%3A+Warum+Bifi+so+ein+legend%C3%A4rer+Snack+ist%20-%20https:%2F%2Fwww.bento.de%2Fessen%2Fwiderstand-snacklos-warum-bifi-so-ein-legendaerer-snack-ist-a-0ea1eb6f-c02d-485b-9262-33ae9b27e9da" data-action="share/whatsapp/share">&nbsp;</a>
    </li>
</ul></div>
    </div><hr style="margin: -7px 0 72px 0; border-color: #D0D0D0;">
<div class="container EnticementArticle" onclick="location.href='https://www.bento.de/politik/polizeigewalt-schwarze-maenner-sprechen-ueber-ihre-erfahrungen-danach-habe-ich-viel-geweint-a-b199b9de-9998-4b56-9fe7-d9df436146d6';" style="cursor: pointer;">
<div class="contentBlock">
        <section class="article-text"><div class="hidden-xs article-badge none"></div><p class="category">
                <a href="https://www.bento.de/politik/">Gerechtigkeit</a>
            </p>
            <div class="EnticementArticle-headline">&quot;Die haben mich komplett durchgefilzt&quot;– schwarze Männer und ihre Erfahrungen mit der Polizei</div><time class="date" datetime="2020-06-28T11:36:35CEST">28.06.2020, 11:36</time><div class="pre-text">
                    Sechs Geschichten über Racial Profiling und die Dämonisierung des schwarzen Mannes
                </div>
<div class="authors">
			<div class="box">
				<img src="https://www.bento.de/images/56d7ce0c-e88f-4b3e-a524-a7b6e362cf73_w100_r1_fpx49.98_fpy50.97.jpg"
						alt="">
				<a href="https://www.bento.de/autor/malcolm-ohanwe/">
					Malcolm Ohanwe
				</a>
			</div></div>


<section class="main-text lauftext"><p>Zurzeit wird viel über Rassismus in
Deutschland diskutiert – auch und besonders über das Verhältnis von
nicht-weißen Deutschen und der Polizei. Oft heißt es dann, wenigstens sei es
hier nicht so schlimm wie in den USA. Dieser Vergleich tut überhaupt nichts zur
Sache. Schlechter behandelt zu werden aufgrund der Hautfarbe ist
nie okay.&nbsp;</p><p>Um es einmal klarzumachen: Ich kenne
keine einzige schwarze Person, die nicht mal eine negative und rassistisch aufgeladene Erfahrung mit der Polizei gemacht hätte. Racial Profiling, also
aufgrund von Merkmalen wie Haut- und Haarfarbe Profile zu
erstellen, passiert offenkundig jeden Tag, obwohl es gegen das Grundgesetz verstößt. Trotzdem ist es schwer, dagegen vorzugehen.&nbsp;</p><p>"Da
Polizisten ihre Emächtigungsgrundlage auf sogenannte 'Lageerkennisse' oder
polizeiliche Erfahrung stützen dürfen, ist es nicht verboten, gewisse Personen
an gewissen Orten verdachtsunabhängig zu kontrollieren", sagt Diplom-Jurist Eric Adu Färber. "Diese Lageerkenntnisse
reproduzieren sich aber zwangsläufig in eine bestimmte Richtung, wenn
überwiegend Menschen eines bestimmten Erscheinungsbildes kontrolliert werden." Das führe dann zu einem sich selbst bestätigenden Teufelskreis.&nbsp;</p><p>Färber hat im
Rahmen seines Studiums den Schwerpunkt auf rassistische verbale und körperliche
Gewalt gesetzt und dazu auch geforscht. Er stellte fest, dass die Befugnisse keine klar definierten Voraussetzungen haben und deswegen
Polizistinnen und Polizisten eigentlich immer auf der sicheren Seite sind, wenn sie Racial Profiling betreiben.&nbsp;</p><p>Ich dachte lange, ich sei allein mit meinen Erfahrungen,
dachte, etwas sei falsch mit mir. Aber wir sind nicht allein. Rassistisch von
der Polizei angemacht zu werden ist keine Einzelerfahrung. Es ist kollektiv
geteilter Schmerz, der schwarze Menschen in der ganzen Bundesrepublik und
weiten Teilen Europas unter Generalverdacht stellt, egal, welchen Berufen sie
nachgehen und egal, welchen Pass sie haben. Wir haben mit sechs von ihnen gesprochen.</p></section></section>
    </div>
</div>
<div class="article-preview-gradient" onclick="location.href='https://www.bento.de/politik/polizeigewalt-schwarze-maenner-sprechen-ueber-ihre-erfahrungen-danach-habe-ich-viel-geweint-a-b199b9de-9998-4b56-9fe7-d9df436146d6';" style="cursor: pointer;">
    <div class="continue-button"><a href="https://www.bento.de/politik/polizeigewalt-schwarze-maenner-sprechen-ueber-ihre-erfahrungen-danach-habe-ich-viel-geweint-a-b199b9de-9998-4b56-9fe7-d9df436146d6">Artikel weiterlesen</a></div>
</div>
                </main>
            </div>

            
<footer id="footer" class="container"><div class="footer-menu">
<a href="https://www.bento.de/ueber-uns" target="_self">Über uns</a>
<a href="https://www.bento.de/archiv/" target="_self">Archiv</a>
<a href="https://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-a-00000000-0003-0001-0000-000002610413" target="_self">bento-App</a>
<a href="https://www.bento.de/faq" target="_self">FAQ</a>
<a href="https://www.bento.de/jobs" target="_self">Jobs</a>
<a href="https://www.bento.de/werbung" target="_self">Werbung</a>
<a href="https://www.bento.de/impressum" target="_self">Impressum</a>
<a href="https://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-a-00000000-0003-0001-0000-000002611288" target="_self">RSS</a>
<a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank">Nutzungsbedingungen</a>
<a href="http://www.spiegel.de/datenschutz" target="_self">Datenschutz</a>
<a href="https://www.spiegel.de/gutscheine/" target="_blank">Gutscheine</a>
</div>
<div class="text-right">
Made with <span class="heart">&nbsp;</span> in Hamburg
</div>
</footer>

        </div>

        <script type="text/javascript" src="https://www.bento.de/public/web/js/script.369e290828c36c4ee24e.production.js"></script>

            <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "https://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "https://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
    </script>

        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
<div style="display:none;">
    <img src="https://ssl-spiegel.met.vgwort.de/na/vgzm.2780134-bento0ea1eb6f-c02d-485b-9262-33ae9b27e9da" width="1" height="1" alt="" align="right" />
</div>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'https://www.bento.de/assets/guj/preview.js' : 'https://www.bento.de/assets/guj/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
            <script>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</script>
  
        

    </body>
</html>
