
        
    
    
                                                                                                                                                                                                                                                    
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-01-22T17:26:10+01:00" />
    <meta name="last-modified" content="2017-01-22T17:26:10+01:00" />
    <meta name="author" content="Osia&#x20;Katsidou, bento" />
<meta name="description" content="Jannik&#x20;Obenhoff&#x20;macht&#x20;gewaltige&#x20;Naturaufnahmen" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="​Dieser Instagram-Star zeigt uns, wie schön Deutschland sein kann">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1057470/JannikObenhoff_Reise0E5A4889_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="​Dieser Instagram-Star zeigt uns, wie schön Deutschland sein kann" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/" />
    <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1057470/JannikObenhoff_Reise0E5A4889_7fb894042eba6fa245f45739c3d5af6e.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Jannik Obenhoff: ​Dieser 16-Jährige zeigt uns, wie schön Deutschland ist  - Trip - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.1b74b843.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/amp/">
                        <link rel="canonical" href="http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-82';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-82';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-82';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-82';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-82';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-82';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                    

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'trip',
        hashtag_ids: '1057057',
        hashtag_tag: 'storys',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'middle1': 3280195,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1057057",
            "headline": "​Dieser Instagram-Star zeigt uns, wie schön Deutschland sein kann",
            "datePublished": "2017-01-22T17:26:10+01:00",
            "dateCreated": "2017-01-22T17:26:10+01:00",
            "dateModified": "2017-01-22T17:26:10+01:00",
            "mainEntityOfPage": "http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/",
            "url": "http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/",
            "articleSection": "Trip",
            "keywords": ["Storys", "Trip", "Fotografie", "Instagram", "Deutschlandreise"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1057470/JannikObenhoff_Reise0E5A4889_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Osia Katsidou"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Osia Katsidou"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div id="menu-button" type="button" class="" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                </div>
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item" style="background-image: url(http://www.bento.de/images/icons/bento.png);">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
        <ul class="categories">
        <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-23.png);">
            <a href="http://www.bento.de/themen/Videos">Videos</a>
        </li>
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        <hr>
    <ul class="categories social ">
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">bento auf Facebook</a>
        </li>
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">bento auf Twitter</a>
        </li>
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">bento auf Instagram</a>
        </li>
    </ul>
    <!-- ><hr>
      <ul class="categories links">
                            <li class="menu-item">
                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/faq/">FAQ</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/werbung/">Werbung</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/impressum/">Impressum</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/agb/">AGB</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/app/">App für iOS und Android</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/rss/">RSS</a>
            </li>
              </ul> -->
    </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>
	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/trip/">Trip</a> ›
                    </li>
                    <li>
                        <h1>Jannik Obenhoff: ​Dieser 16-Jährige zeigt uns, wie schön Deutschland ist</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1057470/JannikObenhoff_Reise0E5A4889_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: Jannik Obenhoff</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="article-badge interview">

            </div>
            <p class="category"><a href="http://www.bento.de/trip/">Trip</a></p>
            <h2>​Dieser Instagram-Star zeigt uns, wie schön Deutschland sein kann</h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/&amp;text=%E2%80%8BDieser%20Instagram-Star%20zeigt%20uns%2C%20wie%20sch%C3%B6n%20Deutschland%20sein%20kann%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=%E2%80%8BDieser%20Instagram-Star%20zeigt%20uns%2C%20wie%20sch%C3%B6n%20Deutschland%20sein%20kann%20%20-%20http%3A%2F%2Fwww.bento.de%2Ftrip%2Fjannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                22.01.2017, 17:26
                            </p>
                            <div class="pre-text">
                  Jannik Obenhoff macht gewaltige Naturaufnahmen
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1058177/foto_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Osia Katsidou">
                                    <a href="http://www.bento.de/autor/osia-katsidou/">Osia Katsidou</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text  lauftext">
                                    <p>Einfach ein Junge mit einer Kamera – so stellt sich <a href="https://www.instagram.com/jannikobenhoff/?hl=de" target="_blank">Jannik Obenhoff</a> in seiner Kurz-Bio auf Instagram vor. Doch damit ist der Schüler aus München noch bescheiden. Denn: Seine Bilder sind <strong>atemberaubende Landschaftsaufnahmen</strong>, mit denen er ein gutes Auge beweist. Ergebnis: <strong>Er hat mehr als 447.000 Follower.</strong></p>
                                </section>
                                                                                                                        </div>         </div>         <div class="image cinemascope">
            <div class="wide-image" style="background-image: url('/upload/images/imager/upload/images/1057540/JannikObenhoff_ReiseGF3A8366_c524313b365a6e1c6e0cd7bcec740e02.jpg')">
            </div>
            <p class="image-text"> <span>

    
    (Bild: Jannik Obenhoff)</span></p>
        </div>
        <div class="container ">
        <div class="article-text">
                                                                                                                            <section class="main-text  lauftext">
                                    <p>Doch während viele andere Instagrammer Fotos aus London, Kalifornien oder Bali posten, konzentriert Jannik sich auf <strong>Deutschland</strong>. Und das kann sich sehen lassen, gewaltige Gebirgsketten, neblige Seen – manchmal vergessen wir wohl vor lauter Fernweh, wie schön es auch bei uns sein kann. </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Träum dich in die Natur – in der Slideshow kannst du Janniks Bilder anschauen:</h4>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                                            <section class="main-text full mb24">
                                    <div class="slideshow">
                                                                                
                                    
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1.33, height: 1" style="background-color: #8c9196;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                        
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057561/JannikObenhoff_ReiseIMG_6586_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057533/JannikObenhoff_ReiseGF3A6739_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff ">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff )</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff )</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057526/JannikObenhoff_ReiseGF3A6364_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff ">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff )</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff )</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057519/JannikObenhoff_ReiseGF3A6252_161212_144257_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff ">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff )</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff )</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057470/JannikObenhoff_Reise0E5A4889_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057547/JannikObenhoff_ReiseGF3A9606_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057554/JannikObenhoff_ReiseIMG_0295_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057512/JannikObenhoff_ReiseGF3A1190_161212_144253_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057505/JannikObenhoff_ReiseGF3A1028_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057491/JannikObenhoff_ReiseDJI_0054_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057498/JannikObenhoff_ReiseDJI_0100_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057477/JannikObenhoff_ReiseDJI_0018_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1057540/JannikObenhoff_ReiseGF3A8366_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jannik Obenhoff">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Jannik Obenhoff)</p>
                                </div>
                                                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                    <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                                                            <section class="main-text  lauftext">
                                    <h4>Wir haben mit Jannik über seine Leidenschaft für Naturfotografie und seinen Erfolg gesprochen.</h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p><strong>Auf Instagram posten die Leute vor allem exotische Reiseziele. Warum fotografierst du ausgerechnet in Deutschland?</strong><br></p><p>Man muss nicht unbedingt Tausende Kilometer irgendwo hinfahren, es gibt auch viele Orte in Deutschland und Bayern, die genau so schön sind – oder sogar schöner. Meistens suche ich mir bestimmte Stellen über Google Maps raus, fahre dann dort hin und hoffe, dass es sich lohnt. Viele Orte haben mich überrascht, besonders der Seebensee bei Ehrwald.</p><p><strong>Andere Länder reizen dich gar nicht?</strong></p><p>Ich war schon oft in Österreich, der Schweiz und in Italien unterwegs zum Fotografieren, aber reizen würden mich insbesondere Island und Kanada. In Italien war ich in den Dolomiten, die mir sehr gefallen haben. Aber reizen würden mich Island wegen den unterschiedlichen Landschaften. Von Vulkanen bis zu Eisfeldern oder Wüsten, dort gibt es fast jede Art von Natur. Außerdem interessiert mich Kanada, wegen der ganzen Bergseen und der National Parks.</p><h4>Noch mehr Fotos zum Träumen – so schön ist es in Burma, Indonesien und Laos:</h4>
                                </section>
                                                                                                                                            </div>                             <div class="row">
                                <div class="jumbo">
                                    <div class="slideshow">
                                        
    
            
    <div id="slider_container_397839" class="slider-wrapper native-swipe">
        <div u="slides" class="slider-slides">
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397804/GettyImages-Palm_Myanmar-Paula-Bronstein_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                            <h3>Fotoreise durch Burma, Indonesien und Laos</h3>
                                                                                        <p>Die Reise beginnt am Ngapali-Strand in Burma. Orte wie dieser sind noch nicht vom Pauschaltourismus überlaufen.  

    
    (Bild: Getty Images / Paula Bronstein)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                            <h4>Fotoreise durch Burma, Indonesien und Laos</h4>
                                                                                        <h5>Die Reise beginnt am Ngapali-Strand in Burma. Orte wie dieser sind noch nicht vom Pauschaltourismus überlaufen.  

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397825/GettyImages-Paula-Bronstein3_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Am Ngapali-Strand verkaufen Frauen den wenigen Touristen frisches Obst. Das Essen in Burma ist lecker und scharf.  

    
    (Bild: Getty Images / Paula Bronstein)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Am Ngapali-Strand verkaufen Frauen den wenigen Touristen frisches Obst. Das Essen in Burma ist lecker und scharf.  

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397818/GettyImages-Paula-Bronstein2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Gerichte bestehen häufig aus mehreren Schälchen Gemüse, Curry und sehr viel Fisch. Den kann man auf vielen Märkten frisch kaufen. Wie hier in der Nähe der Stadt Sittwe. 

    
    (Bild: Getty Images / Paula Bronstein)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Gerichte bestehen häufig aus mehreren Schälchen Gemüse, Curry und sehr viel Fisch. Den kann man auf vielen Märkten frisch kaufen. Wie hier in der Nähe der Stadt Sittwe. 

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397811/GettyImages-Paula-Bronstein_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Auch kulturell ist Burma interessant. Ist man am 16. April im Land, kann man das traditionelle burmesische Neujahrsfest "Thingyan" in Yangon miterleben. 

    
    (Bild: Getty Images / Paula Bronstein)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Auch kulturell ist Burma interessant. Ist man am 16. April im Land, kann man das traditionelle burmesische Neujahrsfest "Thingyan" in Yangon miterleben. 

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397797/GettyImages-Myanmar_Drn_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>In Yangon lädt auch der Tempel Shwedagon Paya zum Besuch ein. Er gilt als Wahrzeichen des Landes.  

    
    (Bild: Getty Images / Drn)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>In Yangon lädt auch der Tempel Shwedagon Paya zum Besuch ein. Er gilt als Wahrzeichen des Landes.  

    
    (Bild: Getty Images / Drn)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397783/GettyImages-Laos_Chumsak-Kanoknan_Laos_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Nächster Stop: Laos. Es ist das einzige Land in Südostasien ohne Meerzugang. Trotzdem ist es eine Reise wert. Zum Beispiel zum Songkran Festival im April.  

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Nächster Stop: Laos. Es ist das einzige Land in Südostasien ohne Meerzugang. Trotzdem ist es eine Reise wert. Zum Beispiel zum Songkran Festival im April.  

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397790/GettyImages-Laos_Chumsak-Kanoknan2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Mönche in ihren orangenen Roben sind in Laos überall zu sehen. Allein in Luang Prabang gibt es 40 Klöster.  

    
    (Bild: Getty Images / Chumsack Kanoknan)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Mönche in ihren orangenen Roben sind in Laos überall zu sehen. Allein in Luang Prabang gibt es 40 Klöster.  

    
    (Bild: Getty Images / Chumsack Kanoknan)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397832/GettyImages-Bali_Nusa-Kambangan-island_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Nächstes Land: Indonesien. Unzählige Inseln mit weißen Stränden laden zum Entspannen ein. Bali ist die bekannteste Insel.  

    
    (Bild: Getty Images / Putu Sayoga)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Nächstes Land: Indonesien. Unzählige Inseln mit weißen Stränden laden zum Entspannen ein. Bali ist die bekannteste Insel.  

    
    (Bild: Getty Images / Putu Sayoga)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397762/GettyImages-Bali_Agung-Parameswara_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Bali ist auch bei Surfern sehr beliebt. Hier warten sie am Kuta-Strand auf die nächste Welle.  

    
    (Bild: Getty Images / Agung Parameswara)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Bali ist auch bei Surfern sehr beliebt. Hier warten sie am Kuta-Strand auf die nächste Welle.  

    
    (Bild: Getty Images / Agung Parameswara)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/aimages/397769/GettyImages-Bali_Dimas-Ardian_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                                                        <p>Aber nicht nur die Strände, auch das Hinterland wie in Ubud ist sehenswert. Zwischen Palmen liegen die an den Berg gebauten Reisterrassen. Landwirtschaft ist in Indonesien wichtig, der Hauptwirtschaftszweig bleibt aber weiterhin der Tourismus.   

    
    (Bild: Getty Images / Dimas Ardian)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Aber nicht nur die Strände, auch das Hinterland wie in Ubud ist sehenswert. Zwischen Palmen liegen die an den Berg gebauten Reisterrassen. Landwirtschaft ist in Indonesien wichtig, der Hauptwirtschaftszweig bleibt aber weiterhin der Tourismus.   

    
    (Bild: Getty Images / Dimas Ardian)</h5>
                                                    </div>
                                    </div>
                    </div>
        <span u="arrowleft" class="arrow-left"></span>
        <span u="arrowright" class="arrow-right"></span>
                    <div u="navigator" class="slider-bullets hidden-xs hidden-sm">
                <div u="prototype"></div>
            </div>
            </div>

        <div class="modal fade" id="slider_modal_full_397839" tabindex="-1">
        <div id="slider_container_full_397839" class="slider-wrapper-full native-swipe">
            <!-- Slides Container -->
            <div u="slides" class="slider-slides">

                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397804/GettyImages-Palm_Myanmar-Paula-Bronstein_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                            <h3>Fotoreise durch Burma, Indonesien und Laos</h3>
                                                        <p>Die Reise beginnt am Ngapali-Strand in Burma. Orte wie dieser sind noch nicht vom Pauschaltourismus überlaufen.  

    
    (Bild: Getty Images / Paula Bronstein)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                            <h4>Fotoreise durch Burma, Indonesien und Laos</h4>
                                                                                        <h5>Die Reise beginnt am Ngapali-Strand in Burma. Orte wie dieser sind noch nicht vom Pauschaltourismus überlaufen.  

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397825/GettyImages-Paula-Bronstein3_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Am Ngapali-Strand verkaufen Frauen den wenigen Touristen frisches Obst. Das Essen in Burma ist lecker und scharf.  

    
    (Bild: Getty Images / Paula Bronstein)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Am Ngapali-Strand verkaufen Frauen den wenigen Touristen frisches Obst. Das Essen in Burma ist lecker und scharf.  

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397818/GettyImages-Paula-Bronstein2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Gerichte bestehen häufig aus mehreren Schälchen Gemüse, Curry und sehr viel Fisch. Den kann man auf vielen Märkten frisch kaufen. Wie hier in der Nähe der Stadt Sittwe. 

    
    (Bild: Getty Images / Paula Bronstein)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Gerichte bestehen häufig aus mehreren Schälchen Gemüse, Curry und sehr viel Fisch. Den kann man auf vielen Märkten frisch kaufen. Wie hier in der Nähe der Stadt Sittwe. 

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397811/GettyImages-Paula-Bronstein_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Auch kulturell ist Burma interessant. Ist man am 16. April im Land, kann man das traditionelle burmesische Neujahrsfest "Thingyan" in Yangon miterleben. 

    
    (Bild: Getty Images / Paula Bronstein)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Auch kulturell ist Burma interessant. Ist man am 16. April im Land, kann man das traditionelle burmesische Neujahrsfest "Thingyan" in Yangon miterleben. 

    
    (Bild: Getty Images / Paula Bronstein)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397797/GettyImages-Myanmar_Drn_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>In Yangon lädt auch der Tempel Shwedagon Paya zum Besuch ein. Er gilt als Wahrzeichen des Landes.  

    
    (Bild: Getty Images / Drn)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>In Yangon lädt auch der Tempel Shwedagon Paya zum Besuch ein. Er gilt als Wahrzeichen des Landes.  

    
    (Bild: Getty Images / Drn)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397783/GettyImages-Laos_Chumsak-Kanoknan_Laos_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Nächster Stop: Laos. Es ist das einzige Land in Südostasien ohne Meerzugang. Trotzdem ist es eine Reise wert. Zum Beispiel zum Songkran Festival im April.  

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Nächster Stop: Laos. Es ist das einzige Land in Südostasien ohne Meerzugang. Trotzdem ist es eine Reise wert. Zum Beispiel zum Songkran Festival im April.  

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397790/GettyImages-Laos_Chumsak-Kanoknan2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Mönche in ihren orangenen Roben sind in Laos überall zu sehen. Allein in Luang Prabang gibt es 40 Klöster.  

    
    (Bild: Getty Images / Chumsack Kanoknan)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Mönche in ihren orangenen Roben sind in Laos überall zu sehen. Allein in Luang Prabang gibt es 40 Klöster.  

    
    (Bild: Getty Images / Chumsack Kanoknan)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397832/GettyImages-Bali_Nusa-Kambangan-island_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Nächstes Land: Indonesien. Unzählige Inseln mit weißen Stränden laden zum Entspannen ein. Bali ist die bekannteste Insel.  

    
    (Bild: Getty Images / Putu Sayoga)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Nächstes Land: Indonesien. Unzählige Inseln mit weißen Stränden laden zum Entspannen ein. Bali ist die bekannteste Insel.  

    
    (Bild: Getty Images / Putu Sayoga)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397762/GettyImages-Bali_Agung-Parameswara_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Bali ist auch bei Surfern sehr beliebt. Hier warten sie am Kuta-Strand auf die nächste Welle.  

    
    (Bild: Getty Images / Agung Parameswara)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Bali ist auch bei Surfern sehr beliebt. Hier warten sie am Kuta-Strand auf die nächste Welle.  

    
    (Bild: Getty Images / Agung Parameswara)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/aimages/397769/GettyImages-Bali_Dimas-Ardian_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="397839">
                                                        <p>Aber nicht nur die Strände, auch das Hinterland wie in Ubud ist sehenswert. Zwischen Palmen liegen die an den Berg gebauten Reisterrassen. Landwirtschaft ist in Indonesien wichtig, der Hauptwirtschaftszweig bleibt aber weiterhin der Tourismus.   

    
    (Bild: Getty Images / Dimas Ardian)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="397839">
                                                                                        <h5>Aber nicht nur die Strände, auch das Hinterland wie in Ubud ist sehenswert. Zwischen Palmen liegen die an den Berg gebauten Reisterrassen. Landwirtschaft ist in Indonesien wichtig, der Hauptwirtschaftszweig bleibt aber weiterhin der Tourismus.   

    
    (Bild: Getty Images / Dimas Ardian)</h5>
                                                    </div>
                    </div>
                            </div>
            <div class="slider-controls-full">
                <p class="hidden-xs">
                    <span class="slider-count" data-slider-count="397839">1</span>/10
                </p>
                <div class="slider-control-toggle-full">
                    <a href="#" class="toggle-fullscreen" data-dismiss="modal"></a>
                    <a href="#" class="toggle-text" data-toggle-text="397839"></a>
                </div>
            </div>

            <span u="arrowleft" class="arrow-left"></span>
            <span u="arrowright" class="arrow-right"></span>

                            <div u="navigator" class="slider-bullets hidden-xs hidden-sm">
                    <div u="prototype"></div>
                </div>
                    </div>
    </div>
                                        </div>
                                </div>
                            </div>
                            <div class="article-text">
                            
            
    <div class="slider-controls-wrapper">
        <div class="slider-controls">
            <p>
                <span class="slider-count" data-slider-count="397839">1</span>/10
            </p>
            <div class="slider-control-toggle">
                <a href="#" class="toggle-text" data-toggle-text="397839"></a>
                <a href="#" onclick="event.preventDefault();" class="toggle-fullscreen" data-toggle="modal" data-target="#slider_modal_full_397839"></a>
            </div>
        </div>
    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p><strong>Warum hast du mit der Natur-Fotografie angefangen?</strong></p><p>Ich bin schon immer mit meinen Eltern in die Berge gegangen, da wir in der Nähe der Alpen wohnen. Als ich mit dem Fotografieren angefangen habe, war ich dann mit der Kamera unterwegs. Und jetzt kann ich das Ganze gut verbinden.</p><p><strong>Wo hast du gelernt, so zu fotografieren?</strong></p><p>Vieles habe ich durch YouTube-Videos gelernt. Auch mein Vater, der gelegentlich fotografiert, konnte mir viel beibringen. Meine erste Kamera habe ich vor zwei Jahren zum Geburtstag bekommen, davor habe ich immer mit einem iPod Fotos gemacht.</p><h4>Unsere besten Reise-Geschichten:</h4>
                                </section>
                                                                                                                                                                            <section class="main-text lauftext mb24">
                                    <div class="slideshow">
                                                                                
                
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1, height: 1" style="background-color: #ffffff;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                        
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/779101/backpacking1_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="flickr / Keith Parker">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Die Weltreise als Selbstfindungstrip - <a href="http://www.bento.de/trip/weltreise-planen-das-solltest-du-beachten-778954/">Warum das keine gute Idee ist</a> 
        
    
    (Bild: <a href="https://www.flickr.com/photos/keithusc/2784928807/ " target="_blank">flickr / Keith Parker</a>/<a href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank">cc by-sa</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Die Weltreise als Selbstfindungstrip - <a href="http://www.bento.de/trip/weltreise-planen-das-solltest-du-beachten-778954/">Warum das keine gute Idee ist</a> 
        
    
    (Bild: <a href="https://www.flickr.com/photos/keithusc/2784928807/ " target="_blank">flickr / Keith Parker</a>/<a href="https://creativecommons.org/licenses/by-sa/4.0" target="_blank">cc by-sa</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/152167/Flugzeug-Wiese-Fliegen-Urlaub-Sonne_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="pixabay.com / ThePixelman">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Mit diesen <a href="http://www.bento.de/trip/flug-buchen-mit-diesen-tricks-sparst-du-beim-urlaubsflieger-789076/">fünf Tricks</a> findest du die günstigsten Ferienflieger 

    
    (Bild: pixabay.com / ThePixelman)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Mit diesen <a href="http://www.bento.de/trip/flug-buchen-mit-diesen-tricks-sparst-du-beim-urlaubsflieger-789076/">fünf Tricks</a> findest du die günstigsten Ferienflieger 

    
    (Bild: pixabay.com / ThePixelman)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/741749/Karte-Lesen-Rallye-Text_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="Sascha Quade/Alexander Georgi">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Mit dem VW-Bus durch Europa: <a href="http://www.bento.de/trip/charity-reisen-wie-wir-mit-einer-vw-bus-tour-gutes-getan-haben-741189/">Diese Männer erzählen von ihrer besonderen Reise</a> 

    
    (Bild: Sascha Quade/Alexander Georgi)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Mit dem VW-Bus durch Europa: <a href="http://www.bento.de/trip/charity-reisen-wie-wir-mit-einer-vw-bus-tour-gutes-getan-haben-741189/">Diese Männer erzählen von ihrer besonderen Reise</a> 

    
    (Bild: Sascha Quade/Alexander Georgi)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/aimages/628377/buch_storys_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="giphy">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Für Faulenzer und Sonnenanbeter: <a href="http://www.bento.de/trip/buecher-fuer-den-urlaub-das-solltest-du-am-strand-lesen-727637/">Acht Büchertipps für den Strand</a> 

    
    (Bild: giphy)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Für Faulenzer und Sonnenanbeter: <a href="http://www.bento.de/trip/buecher-fuer-den-urlaub-das-solltest-du-am-strand-lesen-727637/">Acht Büchertipps für den Strand</a> 

    
    (Bild: giphy)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/723885/robert-kugler-bella-header_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="Robert Kugler">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p><a href="http://www.bento.de/gefuehle/robert-kugler-und-bella-roadtrip-mit-krebskrankem-hund-710158/">Hier</a> erfährst du, warum dieser Mann mit seinem krebskranken Hund auf Reisen ging. 

    
    (Bild: Robert Kugler)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p><a href="http://www.bento.de/gefuehle/robert-kugler-und-bella-roadtrip-mit-krebskrankem-hund-710158/">Hier</a> erfährst du, warum dieser Mann mit seinem krebskranken Hund auf Reisen ging. 

    
    (Bild: Robert Kugler)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/48742/reisen-lebenslauf_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="Joshua Earle">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Reisen ist teuer? <a href="http://www.bento.de/trip/instagram-so-verdienst-du-dein-lebensunterhalt-mit-reisen-697943/">Nicht, wenn sich den Urlaub über Instagram finanziert</a> 

    
    (Bild: Joshua Earle)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Reisen ist teuer? <a href="http://www.bento.de/trip/instagram-so-verdienst-du-dein-lebensunterhalt-mit-reisen-697943/">Nicht, wenn sich den Urlaub über Instagram finanziert</a> 

    
    (Bild: Joshua Earle)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/692126/Manuel-Weltreise-13_Auf-dem-Motorrad-durch-Vietnam_-Region-Kon-Tum-Vietnam_203c9804018cb9e29e0c81242793c16f.jpg" alt="">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Mit dem Motorrad durch Vietnam: <a href="http://www.bento.de/trip/weltreise-erfahrung-manuel-reist-mit-dem-motorrad-durch-vietnam-677867/">Hier erzählt Manuel von seiner Weltreise</a> 

    
    </p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Mit dem Motorrad durch Vietnam: <a href="http://www.bento.de/trip/weltreise-erfahrung-manuel-reist-mit-dem-motorrad-durch-vietnam-677867/">Hier erzählt Manuel von seiner Weltreise</a> 

    
    </p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/516923/Toiletten-4-Latrine-Enontekio-Finland-zugeschnitten_0c34975b017419ca9e720a5f1514e9b3.jpg" alt="©Janne Mankinen/500px">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Vielleicht eine Reise wert? <a href="http://www.bento.de/trip/lonely-planet-buch-zeigt-die-schoensten-toiletten-der-welt-516783/">Die schönsten Toiletten der Welt</a> 

    
    (Bild: ©Janne Mankinen/500px)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Vielleicht eine Reise wert? <a href="http://www.bento.de/trip/lonely-planet-buch-zeigt-die-schoensten-toiletten-der-welt-516783/">Die schönsten Toiletten der Welt</a> 

    
    (Bild: ©Janne Mankinen/500px)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/498226/Screenshot-sieben-Weltwunder_61ff6e8f6cf8622c047c258c8461a870.jpg" alt="Instagram/megthelegend">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>Wie man sieben Weltwunder in 13 Tagen bereist erfahrt ihr <a href="http://www.bento.de/trip/sieben-weltwunder-in-13-tagen-fotos-einer-besonderen-weltreise-497799/">hier</a> 

    
    (Bild: <a href="https://www.instagram.com/p/yUsHUxshtU/" target="_blank">Instagram/megthelegend</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>Wie man sieben Weltwunder in 13 Tagen bereist erfahrt ihr <a href="http://www.bento.de/trip/sieben-weltwunder-in-13-tagen-fotos-einer-besonderen-weltreise-497799/">hier</a> 

    
    (Bild: <a href="https://www.instagram.com/p/yUsHUxshtU/" target="_blank">Instagram/megthelegend</a>)</p>
                                </div>
                                                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                <div class="mighty-pager"></div>
                                        <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                                                            <section class="main-text  lauftext">
                                    <p><strong>Wie gelingen dir diese gewaltigen Aufnahmen aus der Luft?</strong><br></p><p>Ich benutze seit rund einem Jahr eine Drohne. Die war schon teuer, aber es hat sich auf jeden Fall gelohnt. Zu steuern ist sie auch leicht, nach ein paar YouTube Videos ist das kein Problem. Sie ist mir Gott sei dank noch nie runtergekracht, aber ich passe auch immer gut auf, wo ich sie fliegen lasse.</p><p><strong>Deine Bilder kommen auf Instagram gut an.</strong></p><p>Es freut mich immer wieder zu sehen, dass so vielen Leuten meine Bilder gefallen. Und es ist auch immer wieder ein gewisser Ansporn, Fotos zu machen, die die Leute ansprechen und für die man dann ein positives Feedback bekommt. Die bisher coolste Reaktion war zu einem Zeitpunkt, als ich noch um die 50.000 Follower hatte. Damals hat mein Lieblings-Instagrammer, <a href="https://www.instagram.com/alexstrohl/">Alex Strohl</a>, eines meiner Bilder kommentiert – und seitdem folgt er mir.</p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/trip/">Trip</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Trip">Trip</a>, 
                                                    <a href="http://www.bento.de/themen/Fotografie">Fotografie</a>, 
                                                    <a href="http://www.bento.de/themen/Instagram">Instagram</a>, 
                                                    <a href="http://www.bento.de/themen/Deutschlandreise">Deutschlandreise</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/&amp;text=%E2%80%8BDieser%20Instagram-Star%20zeigt%20uns%2C%20wie%20sch%C3%B6n%20Deutschland%20sein%20kann%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=%E2%80%8BDieser%20Instagram-Star%20zeigt%20uns%2C%20wie%20sch%C3%B6n%20Deutschland%20sein%20kann%20%20-%20http%3A%2F%2Fwww.bento.de%2Ftrip%2Fjannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/today/storys-der-woche-pirna-ein-spaetes-coming-out-und-der-womens-march-1140329/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge story">

                    </div>
                    <p class="category"><a href="http://www.bento.de/today/">Today</a></p>
                    <h2>Unsere Reise nach Pirna und ein spätes Coming-out – das sind die besten Storys der Woche</h2>

                    
                    <p class="date">
                        22.01.2017, 17:25
                        <span class="updated">&middot;  Aktualisiert: 22.01.2017, 21:12</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/119799/Gesa-Mayr_b8bdbc9ec0a2cb817be606ca1501fc73.jpeg" alt="Gesa Mayr">
                                                                                <a href="http://www.bento.de/autor/gesa-mayr/">Gesa Mayr</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <h4>Jugendliebe</h4><p>Es gibt Paare, die sind <strong>seit der Schulzeit</strong> zusammen – und das klappt. Uns haben sie erzählt, was sie zusammenschweißt, was für Probleme es gibt und warum sie sich immer wieder füreinander entscheiden.</p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/today/storys-der-woche-pirna-ein-spaetes-coming-out-und-der-womens-march-1140329/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/today/storys-der-woche-pirna-ein-spaetes-coming-out-und-der-womens-march-1140329/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.d7a705fd.js"></script>
    
    <script type="text/javascript">

        
        $(document).ready(function() {
            url = "http://www.bento.de/trip/jannik-obenhoff-dieser-16-jaehrige-zeigt-uns-wie-schoen-deutschland-ist-1057057/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    });
    </script>

    
                                                                                                                                                                                                                                                                                                                                                                
                
    <script>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</script>
    
</body>
</html>
