
        
                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-07-25T11:55:00+02:00" />
    <meta name="last-modified" content="2017-07-25T12:16:32+02:00" />
    <meta name="author" content="Max&#x20;Hartenstein, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Was ich als Medizinstudent in Südafrika gelernt habe">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1521199/hartenstein_header_720_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Was ich als Medizinstudent in Südafrika gelernt habe" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1521199/hartenstein_header_720_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Auslandserfahrung: Was ich als Medizinstudent beim Einsatz in Südafrika gelernt habe  - Trip - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.113b72c3.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                            <link rel="canonical" href="http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-82';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-82';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-82';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-82';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-82';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-82';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                                

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'trip',
        hashtag_ids: '1520226',
        hashtag_tag: 'storys',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1520226",
            "headline": "Was ich als Medizinstudent in Südafrika gelernt habe",
            "datePublished": "2017-07-25T11:55:00+02:00",
            "dateCreated": "2017-07-25T11:55:00+02:00",
            "dateModified": "2017-07-25T12:16:32+02:00",
            "mainEntityOfPage": "http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/",
            "url": "http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/",
            "articleSection": "Trip",
            "keywords": ["Storys", "Südafrika", "Medizin", "Studium", "Ausland"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1521199/hartenstein_header_720_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Max Hartenstein"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Max Hartenstein"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>    <script type="text/javascript">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</script>    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/haha/">Haha</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/haha/">Haha</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/trip/">Trip</a> ›
                    </li>
                    <li>
                        <h1>Auslandserfahrung: Was ich als Medizinstudent beim Einsatz in Südafrika gelernt habe</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1521199/hartenstein_header_720_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: Privat</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope2-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/trip/">Trip</a></p>
            <h2>Was ich als Medizinstudent in Südafrika gelernt habe</h2>
    
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/&amp;text=Was%20ich%20als%20Medizinstudent%20in%20S%C3%BCdafrika%20gelernt%20habe%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Was%20ich%20als%20Medizinstudent%20in%20S%C3%BCdafrika%20gelernt%20habe%20%20-%20http%3A%2F%2Fwww.bento.de%2Ftrip%2Fauslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                25.07.2017, 11:55
                <span class="updated">&middot;  Aktualisiert: 25.07.2017, 12:16</span>            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1520086/Max-Hartenstein1_b8bdbc9ec0a2cb817be606ca1501fc73.JPG" alt="Max Hartenstein">
                                    <a href="http://www.bento.de/autor/max-hartenstein/">Max Hartenstein</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><strong>Max hat als Teil seines Medizinstudiums knapp vier Monate in Kapstadt in Südafrika verbracht. Hier schildert er seine Eindrücke und Erfahrungen und was er während dieser Zeit gelernt hat. </strong></p>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/1520184/Sudafrika-Hartenstein-1_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Max vor dem Krankenhaus in Kapstadt, in dem er gearbeitet hat. ">
                        <p class="image-text">Max vor dem Krankenhaus in Kapstadt, in dem er gearbeitet hat.  <span>

    
    (Bild: Privat)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p><strong>Schon am ersten Morgen </strong>wurde ich an den Operationstisch neben einen Arzt der Brustklinik gestellt, über den ich haarsträubende Gerüchte gehört hatte. Er arbeitete frei nach dem Motto <strong>"Einfach mal machen!"</strong></p>
                                </section>
                                                                                                                                                <div class="infobox lauftext clearfix">
                                    <div class="color-box border " style="border-color: #28c8f3; background-color: #ffffff; color: FFFFFF">
                                        <h4 style="color: FFFFFF">Grenzüberschreitungen</h4>                                        <p>Auslandserfahrungen können die Augen öffnen, schockieren und inspirieren. Hier erzählen junge Menschen, was sie in ihrem Auslandsaufenthalt gelernt haben – und wie sich ihre Perspektive auf Deutschland geändert hat. </p>
                                                                            </div>
                                </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Wir haben sechs Stunden am Stück Patientinnen in verschiedenen Endstadien von Brustkrebs operiert. Bei den meisten konnte man nur noch die komplette Brust abnehmen, damit sie eine Chance hatten. <br /></p>
<p><strong>Während ich dabei geholfen habe, den schwerkranken Frauen die Brüste zu amputieren, schwärmte der Arzt immer wieder über die Möglichkeiten, die man in Südafrika habe.</strong> </p>
<p>Das wirkte auf mich sehr zynisch, aber nach mehreren Stationen in diesem Krankenhaus habe ich auch verstanden, dass man mit der Zeit wahrscheinlich abstumpft, wenn man lange unter solchen Umständen arbeitet.</p>
<h4>Du studierst und möchtest auch mal raus aus Deutschland? Dann verrät dir unser Quiz, welches Auslandssemester zu dir passt!</h4>
                                </section>
                                                                                                                                                <section class="main-text lauftext native-swipe">
                                    <script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="34acbcc6-2ce5-44ec-8923-7c07c7b1d2c4" data-item="cd72598f-8b91-4339-9236-f06479185126" data-recommend="false" data-game-info="false" data-comments="false" ></div>
                                </section>
                                                                                <script type="text/javascript">
    window.addEventListener('PlaybuzzScriptReady', playbuzzEventsBinder);

    function playbuzzEventsBinder() {
        window.PlayBuzz.on('item_start', logQuizEventStart);
        window.PlayBuzz.on('item_result', logQuizEvent);
        window.PlayBuzz.on('particle_result', logQuizEvent);
    }

    function logQuizEvent(e) {
        sendSZMQuiz();
        dataLayer.push({'event': 'quiz-click'});
    }

    function logQuizEventStart(e) {
        if (e.formatName != 'trivia') {
            sendSZMQuiz();
            dataLayer.push({'event': 'quiz-click'});
        }
    }
</script>                                                                                                                                                    </div>                                 <div class="row">
                                    <div class="infobox jumbo">
                                        <div class="color-box border " style="border-color: #da0f2d; background-color: #ffffff; color: #141414">
                                            <h4 style="color: #141414">Südafrika</h4>                                            <ul><li>Südafrika liegt am südlichsten Zipfel des afrikanischen Kontinents. </li><li>Jahrzehntelang herrschte Apartheid in Südafrika, eine systematische Unterdrückung der nicht-weißen Bevölkerungsmehrheit durch Europäischstämmige. In den 90er Jahren wurde sie offiziell für beendet erklärt. Einen entscheidenden Beitrag leistete auch der damalige Widerstandskämpfer und spätere Präsident <a style="color:#ff1946" href="http://www.spiegel.de/politik/ausland/nelson-mandela-nachruf-auf-den-held-der-freiheit-a-937504.html" target="_blank" rel="noreferrer noopener">Nelson Mandela</a>.</li><li>Mandelas Partei, der African National Congress (ANC) mit dem jetzigen Staatschef Jacob Zuma, ist bis heute an der Macht. Auch wenn die Apartheid vor mehr als 20 Jahren für beendet erklärt wurde, sind die Folgen heutzutage überall präsent. </li><li>Die nicht-weiße Bevölkerung lebt oft immer noch unter ärmsten Verhältnissen – sozialer Aufstieg ist für sie kaum möglich. </li></ul>
                                                                                    </div>
                                    </div>
                                </div>
                                <div class="article-text">
                                                                                                                                                    <section class="main-text  lauftext">
                                                                        <p><strong>Am Ende des OP-Tages habe ich die "Ausbeute" in die Pathologie getragen: zwei Zehn-Liter-Eimer voller weiblicher Brüste. </strong></p>
<p>Von morgens bis spätnachmittags waren die Tage von uns ausländischen Hilfskräften getaktet. Die teils Ärzte waren auf unsere Mitarbeit angewiesen, weil nur wenige einheimische Studenten vor Ort waren. </p>
<h4>Eine Schonfrist gab es für uns nicht. </h4>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/1520464/Sudafrika-Hartenstein-3_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Das Krankenhaus im Licht des Sonnenuntergangs in Kapstadt. ">
                        <p class="image-text">Das Krankenhaus im Licht des Sonnenuntergangs in Kapstadt.  <span>

    
    (Bild: Privat)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Als ich in die Abteilung "Traumatologie/ Notfälle" kam, begrüßte mich der Oberarzt mit den Worten: "This is as close as it gets to a war zone!" – <strong>Hier ist man schon fast in einer Kriegszone</strong>. Erst dachte ich, er übertreibt. Es stellte sich heraus, dass das nicht der Fall war. </p>
                                </section>
                                                                                                                <div class="quote full">
                            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                                 width="64px" height="64px" viewBox="0 0 128.000000 128.000000"
                                 preserveAspectRatio="xMidYMid meet">
        
                                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                                   fill="#ff1946" stroke="none">
                                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
-15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
-69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
134 -72 169 -44 32 -138 37 -193 11z"/>
                                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
-69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
7z"/>
                                </g>
                            </svg>
                                                        <div class="quote-text" style="color: #ff1946">
                                This is as close as it gets to a war zone.
                            </div>
                            <div class="quote-author">
                                Oberarzt im kapstädter Krankenhaus 
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Die Verletzten in der Traumatologie kamen häufig aus Khayelitsha, einer Township mit 300.000 Einwohnern. <strong>Nicht-weiße Menschen wurden während der Apartheid in die Townships zum Zwecke der "Rassentrennung" deportiert – und leben dort oft heute noch auf engem Raum und in ärmsten Verhältnissen. </strong></p>
<p>Die Verletzten, die ins Krankenhaus kamen, sind Täter oder Opfer der brutalen Bandenkriege, die in solchen Armutsvierteln zum Alltag gehören.<br /></p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #1EB4E1">
                                        <a href="http://www.bento.de/art/sexuelle-gewalt-projekt-in-suedafrika-stellt-3600-dessous-aus-1023485/">
                                            <img src="/upload/images/imager/upload/aimages/1028161/dirty_laundry_aufmacher_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/aimages/1028161/dirty_laundry_aufmacher_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/art/sexuelle-gewalt-projekt-in-suedafrika-stellt-3600-dessous-aus-1023485/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">So protestiert Südafrika gegen sexuelle Gewalt</h5>
                                            <p style="color: FFFFFF">3600 schmutzige Höschen gegen Belästigung und Vergewaltigung. </p>
                                        </a>
                                        <a href="http://www.bento.de/art/sexuelle-gewalt-projekt-in-suedafrika-stellt-3600-dessous-aus-1023485/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">So protestiert Südafrika gegen sexuelle Gewalt</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                                                        <p>Im Front Room, einem langgestreckten Korridor mit bis zu 30 Betten, wurden Patienten mit Knochenbrüchen, Schusswunden und Messerstichverletzungen erstversorgt. </p>
<h4>Schon beim Betreten des Korridors schlug einem der Geruch von Schweiß, Urin und Kot entgegen.</h4>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/1520387/Sudafrika-Hartenstein-2_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Der Ost-Flügel des Krankenhauses.">
                        <p class="image-text">Der Ost-Flügel des Krankenhauses. <span>

    
    (Bild: Privat)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Besonders an den Wochenenden wurden junge Gangmitglieder mit schwersten Schuss- und Stichverletzungen eingeliefert, die jüngsten waren erst 14 Jahre alt. Damit die Kämpfe im Krankenhaus nicht weitergehen, mussten die Patienten oft mit Handschellen ans Bett gekettet werden. <strong>Der Front Room ist mit Stahlgittertüren geschützt und wird von Sicherheitsleuten bewacht.</strong><br /></p>
<h4>Die überwiegend jungen Männer gaben bei der Einweisung frei erfundene Namen an.</h4>
<p>Sie nannten sich September, October oder Emergency, damit sie nicht von anderen Gangmitgliedern erkannt werden. Das machte die Notversorgung für uns noch schwieriger. Bei der Blutabnahme mussten wir sehr vorsichtig sein – <strong>denn das HIV- und Tuberkulose-Vorkommen von Menschen aus den Townships liegt bei 80 Prozent. </strong></p>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/1520492/Sudafrika-Hartenstein-4_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Damit die Kämpfe im Krankenhaus nicht weitergehen, mussten die Patienten oft mit Handschellen ans Bett gekettet werden.">
                        <p class="image-text">Damit die Kämpfe im Krankenhaus nicht weitergehen, mussten die Patienten oft mit Handschellen ans Bett gekettet werden. <span>

    
    (Bild: Privat)</span></p>
        </div>
                                                                                                                </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                <div class="quote full">
                            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                                 width="64px" height="64px" viewBox="0 0 128.000000 128.000000"
                                 preserveAspectRatio="xMidYMid meet">
        
                                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                                   fill="#ff1946" stroke="none">
                                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
-15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
-69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
134 -72 169 -44 32 -138 37 -193 11z"/>
                                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
-69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
7z"/>
                                </g>
                            </svg>
                                                        <div class="quote-text" style="color: #ff1946">
                                Teilweise werden die Patienten miserabel versorgt. 
                            </div>
                            <div class="quote-author">
                                Max Hartenstein
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Wunden wurden schnell und flach übernäht, die hygienischen Standards waren unterirdisch. Oft mussten sich zwei Patienten ein Bett teilen, andere lagen einfach auf dem Flurboden. <strong>Wenn ihre Verletzungen nicht schwerwiegend waren, mussten sie schon mal drei bis vier Tage auf die Behandlung warten.</strong></p>
<h4>So schrecklich die Zustände auch waren: Wir Studenten konnten sehr viel lernen. </h4>
<p>Wir durften jegliche Formen von Stich- und Schussverletzungen nähen, ausgerenkte Gelenke und Knochenbrüche wieder in die korrekte anatomische Lage bringen. </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Einmal behandelte ich einen etwa 20 Jahre alten Mann, dem im Zweikampf jemand ein Messer vom linken Auge bis zur Oberlippe durchs Gesicht gezogen hatte – ein Verletzungsmuster, das man in Tygerberg täglich sieht. </p>
<p><strong>Ich versuchte, die Wunde so sauber wie möglich zu nähen, damit er nicht für den Rest seines Lebens eine hässliche Narbe im Gesicht tragen muss.</strong> Weil an diesem Tag aber viele Verletzte warteten und meine gewissenhafte Näharbeit lange dauerte, wies mich einer der Ärzte zurecht: </p>
<h4>"Hey, wir sind hier nicht in der Schönheitschirurgie! Flick’ ihn schnell zusammen und mach mit dem nächsten weiter."</h4>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/1520632/Sudafrika-Hartenstein-6_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Einer der schönen Sonnenuntergänge über Kapstadt. ">
                        <p class="image-text">Einer der schönen Sonnenuntergänge über Kapstadt.  <span>

    
    (Bild: Privat)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Manchmal dachte ich an den Satz eines Austauschstudenten, der in Soweto im Einsatz war, in einem riesigen Krankenhaus in einem der größten Townships des Landes. Er sagte: <strong>"Hier siehst du in zwei Tagen mehr Stichverletzungen als ein Arzt in Deutschland in seinem ganzen Berufsleben."</strong></p>
                                </section>
                                                                                                                <div class="quote full">
                            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                                 width="64px" height="64px" viewBox="0 0 128.000000 128.000000"
                                 preserveAspectRatio="xMidYMid meet">
        
                                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                                   fill="#ff1946" stroke="none">
                                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
-15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
-69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
134 -72 169 -44 32 -138 37 -193 11z"/>
                                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
-69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
7z"/>
                                </g>
                            </svg>
                                                        <div class="quote-text" style="color: #ff1946">
                                Hier siehst du in zwei Tagen mehr Stichverletzungen als ein Arzt in Deutschland in seinem ganzen Berufsleben.
                            </div>
                            <div class="quote-author">
                                Austauschstudent in Südafrika
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Genau deshalb habe ich in diesen vier Monaten aber auch unglaublich viel gelernt. <strong>Ich durfte eigene Patienten betreuen und Aufgaben übernehmen, die ein Assistenzarzt in Europa frühestens im zweiten Jahr ausführen darf.</strong> </p>
<p>Allerdings haben mich einige Umstände immer wieder schockiert: <strong>Der Zynismus der Ärzte, aber auch die Gleichgültigkeit und zum Teil schlechte Ausbildung des Pflegepersonals</strong>, die geplagt waren von alltäglichen Sorgen, etwa um Lebensmittel und Gewalt auf den Straßen.<br /></p>
                                </section>
                                                                                                                                                <div class="infobox lauftext clearfix">
                                    <div class="color-box border " style="border-color: #ff0080; background-color: #ffffff; color: #141414">
                                        <h4 style="color: #141414">Deine Zeit im Ausland</h4>                                        <p>Hast du auch inspirierende, schockierende, außergewöhnliche Erfahrungen in anderen Ländern gemacht? Wenn du uns deine Geschichte erzählen willst, melde dich unter <a style="color:FF1946" href="mailto:fuehlen@bento.de" target="_blank" rel="noreferrer noopener">fuehlen@bento.de</a></p>
                                                                            </div>
                                </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Es schockiert mich, wie die Zweiklassengesellschaft in Südafrika – als direktes Überbleibsel der jahrzehntelangen Apartheid – immer noch so deutlich spürbar ist. </h4>
<p>Sie zieht sich bis in die Grundfeste des Landes, bis in die Gesundheitsversorgung seiner Bewohner. Es fehlt Südafrika an medizinischen Einrichtungen und an verantwortungsbewussten Ärzten, die sich der Menschen dort annehmen.<strong> </strong><strong>Das muss sich ändern.</strong></p>
<p>Heute bin ich wieder in Deutschland, dem Land mit einem der besten Gesundheitssysteme weltweit. <strong>Obwohl es auch seine Fehler und Probleme hat, weiß ich es nach dieser Erfahrung erst richtig zu schätzen. </strong></p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/trip/">Trip</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/S%C3%BCdafrika">Südafrika</a>, 
                                                    <a href="http://www.bento.de/themen/Medizin">Medizin</a>, 
                                                    <a href="http://www.bento.de/themen/Studium">Studium</a>, 
                                                    <a href="http://www.bento.de/themen/Ausland">Ausland</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/&amp;text=Was%20ich%20als%20Medizinstudent%20in%20S%C3%BCdafrika%20gelernt%20habe%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Was%20ich%20als%20Medizinstudent%20in%20S%C3%BCdafrika%20gelernt%20habe%20%20-%20http%3A%2F%2Fwww.bento.de%2Ftrip%2Fauslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/today/microsoft-will-paint-nicht-weiterentwickeln-1540554/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/today/">Today</a></p>
                    <h2>Microsoft will Paint nicht mehr weiterentwickeln</h2>

                    
                    <p class="date">
                        25.07.2017, 11:22
                                            </p>
                                            <div class="pre-text">
                            Warum das Programm trotzdem nicht sterben wird.
                        </div>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/1513611/Katharina-Schmidt_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Katharina Schmidt">
                                                                                <a href="http://www.bento.de/autor/katharina-schmidt/">Katharina Schmidt</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <h4>Was ist passiert?</h4>
<p>Die <strong>Grafiksoftware Microsoft Paint</strong> ist seit 1985 ein integraler Bestandteil des Windows-Betriebssystems. Nun aber will sich der Konzern von ihr verabschieden. (<a href="http://www.spiegel.de/netzwelt/apps/microsoft-paint-microsoft-stellt-nach-32-jahre-weiterentwicklung-ein-a-1159452.html" target="_blank" rel="noreferrer noopener">SPIEGEL ONLINE</a>)<br /></p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/today/microsoft-will-paint-nicht-weiterentwickeln-1540554/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/today/microsoft-will-paint-nicht-weiterentwickeln-1540554/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.aa150e04.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/trip/auslandserfahrung-was-ich-als-medizinstudent-beim-einsatz-in-suedafrika-gelernt-habe-1520226/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1520226" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    </body>
</html>
