
        
    
    
                                                                                                                                                                                                                                                                                                                                    
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2018-04-03T13:43:13+02:00" />
    <meta name="last-modified" content="2018-04-03T13:43:13+02:00" />
    <meta name="author" content="Leonie&#x20;Hallet, bento" />
<meta name="description" content="Was&#x20;geht,&#x20;Deutschland&#x3F;&#x20;" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Milen fragt: Warum essen die Deutschen so gerne Brot? ">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/inventar/2224125/wgdbrot2_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Milen fragt: Warum essen die Deutschen so gerne Brot? " />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/inventar/2224125/wgdbrot2_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Deutschland: Warum essen die Deutschen so gerne Brot?   - Today - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.ea29e505.css" />
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/amp/">
                        <link rel="canonical" href="http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-17242';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-17242';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-17242';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-17242';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-17242';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-17242';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                            <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('today');
                GujAd.getClient().addTargetingParameter('spmtn', 'was_geht_deutschland');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//arc.nexx.cloud/sdk/750.play"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"2209292",
            "headline": "Milen fragt: Warum essen die Deutschen so gerne Brot? ",
            "datePublished": "2018-04-03T13:43:13+02:00",
            "dateCreated": "2018-04-03T13:43:13+02:00",
            "dateModified": "2018-04-03T13:43:13+02:00",
            "mainEntityOfPage": "http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/",
            "url": "http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/",
            "articleSection": "Today",
            "keywords": ["Was geht Deutschland", "Storys", "Essen", "Ernährung", "Brot"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/inventar/2224125/wgdbrot2_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Leonie Hallet"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Leonie Hallet"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/SoBinIchHalt">SoBinIchHalt</a>
                            </div>
                                                                                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/SoBinIchHalt">SoBinIchHalt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard gray">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard gray">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container gray">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/today/">Today</a> ›
                    </li>
                    <li>
                        <h1>Deutschland: Warum essen die Deutschen so gerne Brot? </h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
    <div class="container hidden-sm hidden-md hidden-lg">
        <div class="article-text opener none-opener">
            <p class="category"><a href="http://www.bento.de/today/">Today</a></p>
            <h2 class="">Milen fragt: Warum essen die Deutschen so gerne Brot? </h2>
            <div class="article-badge none"></div>
        </div>
        
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/inventar/2224125/wgdbrot2_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                                            </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="hidden-xs article-badge none">

            </div>
            <p class="category hidden-xs"><a href="http://www.bento.de/today/">Today</a></p>
            <h2 class="hidden-xs">Milen fragt: Warum essen die Deutschen so gerne Brot? </h2>
    
                
            <p class="date">
                03.04.2018, 13:43
                            </p>
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/&amp;text=Milen%20fragt%3A%20Warum%20essen%20die%20Deutschen%20so%20gerne%20Brot%3F%20%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Milen%20fragt%3A%20Warum%20essen%20die%20Deutschen%20so%20gerne%20Brot%3F%20%20%20-%20http%3A%2F%2Fwww.bento.de%2Ftoday%2Fdeutschland-warum-essen-die-deutschen-so-gerne-brot-2209292%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
            
                            <div class="pre-text">
                  Was geht, Deutschland? 
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/2064917/IMG_5740_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Leonie Hallet">
                                    <a href="http://www.bento.de/autor/leonie-hallet/">Leonie Hallet</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text  lauftext">
                                                                        <p>"Kennst du Thüringer Gehacktes? Gewürztes Mett und oben drauf Zwiebeln und Saure Gurken. Ich liebe es! Oder Schmand mit Pflaumenmus. Auch ziemlich lecker." </p>
<p>Wenn Milen von seinem <strong>Lieblingsbrotaufstrich </strong>erzählt, klingt es als wäre er in Thüringen groß geworden. Aber Milen stammt aus Bulgarien, aus einem kleinen Ort in der Nähe der Hauptstadt, Sofia. Seine <strong>Leidenschaft für Thüringer Gehacktes</strong> und Pflaumenmus entdeckte der 20 Jährige während eines <strong>Schüleraustauschs im thüringischen Mengelrode</strong>. </p>
                                </section>
                                                                                                                </div>                         </div>                         <section class="cinemascope-wrapper">
                            <div class="infobox">
                                <div class="color-box box-paddings ">
                                    <h4>Was geht, Deutschland?</h4>                                                                                                            
                                    <p>Wer in Deutschland neu ankommt, kann sich über vieles wundern: Hunde an Leinen, Blutwurst, Schützenfest. Wir Deutschen haben Gewohnheiten, die wir selbst nicht außergewöhnlich finden – andere aber schon. Wir wollen wissen, was den "Neuen" hier auffällt. Und wir wollen selber herausfinden, was hinter den deutschen Eigenheiten steckt. Wir lassen Fragen stellen – und machen uns auf die Suche nach Antworten. Also, was geht, Deutschland?</p>
                                    
                                                                                                        </div>
                            </div>
                        </section>
                        <div class="container ">
                        <div class="article-text">
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Obwohl ihn seine Gastfamilie nach seiner Rückkehr nach Bulgarien <strong>per Post mit Thüringer Spezialitäten versorgte</strong>, wollte Milen zurück nach Deutschland. <br /></p>
<p>Seit August 2017 lebt er nun in Hamburg und absolviert hier einen Freiwilligen Dienst bei einer Austauschorganisation, mit der er Schulklassen in ganz Deutschland besucht und Workshops zum Thema Rassismus und Migration anbietet. </p>
<blockquote><br />"Bevor ich nach Deutschland kam, dachte ich immer, dass die deutschen Herzen so kalt sind wie das Wetter hier", sagt Milen und lacht. "Aber Gott sei Dank stimmt das überhaupt nicht. Mir gefällt es hier." <br />Trotzdem hat er sich oft eine Frage gestellt: "Weil ich es in Deutschland ziemlich kalt finde, war ich damals als Austauschschüler überrascht, dass es zum Abendessen nur Brot gab. In Bulgarien essen wir Abends immer warm. Das habe ich vermisst. Aber mittlerweile liebe ich das deutsche Brot und alles, was zu einem typisch deutschen Abendbrot dazu gehört. Die vielen verschiedenen Sorten, den Aufschnitt und die Abwechslung. Trotzdem frage ich mich, warum die Deutschen so verrückt nach Brot sind."  </blockquote>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><strong>Bernd Kütscher ist </strong>Bäckermeister und Direktor der Bundesakademie des Deutschen Bäckerhandwerks. Seit über 30 Jahren beschäftigt er sich mit Brot. Außerdem coacht er die <strong>Deutsche Bäckernationalmannschaft</strong> (<a href="https://www.baeckerhandwerk.de/baeckerhandwerk/struktur-organisationen/akademie-deutsches-baeckerhandwerk/nationalmannschaft/" target="_blank" rel="noreferrer noopener">ja, die gibt es wirklich</a>), und pflegt für den Zentralverband des Deutschen Bäckerhandwerks das <strong>Deutsche Brotregister</strong>. Wir haben ihn gefragt: </p>
<h2>Warum essen die Deutschen so gerne Brot? </h2>
                                </section>
                                                                                                                        <div class="image side clearfix">
                            <img src="/upload/images/imager/upload/images/2211504/Bernd-Kutscher-Brot_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> </p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>"Brot hat eine <strong>lange Tradition</strong>. Das moderne Brot (der mit Sauerteig gelockerte Brotlaib aus dem Ofen) wurde <strong>vor etwa 6.000 Jahren</strong> von den Ägyptern erfunden und kam mit den Römern bald auch nach Europa. Schon vor 1.300 Jahren wurden in den mittelalterlichen Städten in Deutschland erste Bäckereien eröffnet. </p>
<p>Ein Grund für die vielen verschiedenen Brotsorten im Land sind die <strong>unterschiedlichen Bodenbedingungen</strong>. Im Norden Deutschlands wird mehr mit Roggen gebacken und im Süden mehr mit Weizen. Auf der Schwäbischen Alb gibt es besonders viele Dinkelbrote, weil dort Dinkel wächst. </p>
<p>Und die verschiedenen Brotsorten waren früher den verschiedenen Bevölkerungsgruppen vorbehalten: <strong>Weizenbrote</strong> für Könige und Adlige, <strong>Mischbrote</strong> aus feinem Mehl für vermögende Handwerker und Kaufleute. <strong>Das gemeine Volk</strong> aß grobe Vollkornbrote".</p>
<h2>Neben dem Getreide trägt aber auch die Ausbildung zur Brotvielfalt bei. </h2>
                                </section>
                                                                                                                                                                                                            </div>                                     <div class="">
                                        <div class="jumbo">
                                            <div class="slideshow">
                                                
            
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1.92, height: 1" style="background-color: #000;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                    
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/icons/2204042/Zeynep-von-Ben-Maier-4_preview_c524313b365a6e1c6e0cd7bcec740e02_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Zeynep fragt: &quot;Warum sind Deutsche so gerne allein?&quot;</h3>                                    <p><a href="http://www.bento.de/gefuehle/deutschland-warum-sind-deutsche-gerne-alleine-2145123/">Zur Folge.</a> 

    
    </p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Zeynep fragt: &quot;Warum sind Deutsche so gerne allein?&quot;</h4>                                    <p><a href="http://www.bento.de/gefuehle/deutschland-warum-sind-deutsche-gerne-alleine-2145123/">Zur Folge.</a> 

    
    </p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/icons/2204238/jousef-bearbeitet_c524313b365a6e1c6e0cd7bcec740e02_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Jousef fragt: &quot;Warum muss man mit Deutschen für alles Termine ausmachen?&quot;</h3>                                    <p><a href="http://www.bento.de/gefuehle/deutschland-warum-wollt-ihr-fuer-alles-termine-ausmachen-2067150/">Zur Folge.</a> 

    
    </p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Jousef fragt: &quot;Warum muss man mit Deutschen für alles Termine ausmachen?&quot;</h4>                                    <p><a href="http://www.bento.de/gefuehle/deutschland-warum-wollt-ihr-fuer-alles-termine-ausmachen-2067150/">Zur Folge.</a> 

    
    </p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/icons/2204259/Ali-Funktionsbekleidung_c524313b365a6e1c6e0cd7bcec740e02_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Ali fragt: &quot;Warum zieht ihr Deutschen euch so langweilig an?&quot;</h3>                                    <p><a href="http://www.bento.de/gefuehle/was-geht-deutschland-warum-tragt-ihr-so-gerne-funktionsbekleidung-2151990/">Zur Folge.</a> 

    
    </p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Ali fragt: &quot;Warum zieht ihr Deutschen euch so langweilig an?&quot;</h4>                                    <p><a href="http://www.bento.de/gefuehle/was-geht-deutschland-warum-tragt-ihr-so-gerne-funktionsbekleidung-2151990/">Zur Folge.</a> 

    
    </p>
                                </div>
                                                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                <div class="mighty-pager"></div>
                                        <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                            </div>
                                        </div>
                                    </div>
                                <div class="article-text">
                                                                                                                                                                            <section class="main-text  lauftext">
                                                                        <p><strong>Wilhelm Bruinjes</strong> ist Leiter des <strong>Europäischen Brotmuseums</strong> in Ebergötzen bei Göttingen. Die Tradition des Bäckerhandwerks in Deutschland hat zur Vielfalt und Popularität von Brot beigetragen, sagt er. </p>
                                </section>
                                                                                                                        <div class="image right clearfix">
                            <img src="/upload/images/imager/upload/images/2226785/Brotmuseum-Willi-Bruinjes_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Wilhelm Bruinjes)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>"Bis heute gehen viele Gesellen nach ihrer abgeschlossenen Lehre auf <strong>Wanderschaft</strong>. Dabei besuchen sie andere Städte und Länder. Besonders unter Lehrlingen im Getreidehandwerk ist das eine lange Tradition. Im Spätmittelalter, bis hin zur Industrialisierung im 19. Jahrhundert, waren diese 'Wanderjahre' Voraussetzung, um für die Meisterprüfung zugelassen zu werden. Müller und Bäcker wanderten für ein oder zwei Jahre umher und arbeiteten in anderen Bäckereien. Von dort brachten sie neue Rezepte und Ideen zurück in ihre heimische Brotkultur. <br /><br />Außerdem eignet sich die <strong>geografische Lage</strong> Deutschlands perfekt dazu viele verschiedene Getreide anzubauen. Egal ob Roggen, Hafer oder Weizen - die klimatischen Bedingungen sind ideal für den Getreide Anbau. Das spiegelt sich in dem breiten Angebot an Brotsorten wider." </p>
<h2>Nicht nur in Deutschland war das Mittagessen die Hauptmahlzeit des Tages und wurde mit der Familie eingenommen.</h2>
<p>Bäckermeister <strong>Bernd Kütscher</strong> erklärt, dass bis zur Industrialisierung in den europäischen Regionen das Mittagessen ein <strong>wichtiger Punkt im Tagesablauf</strong> von Arbeiterfamilien war. "In Deutschland wurde deftige Hausmannskost serviert, die den Arbeitern der Familie Kraft für die nächste Arbeitsphase geben sollte. Am Abend war es dann nicht mehr notwendig, aufwendig zu kochen. Ein Laib Brot, Butter und etwas Aufschnitt reichten als <strong>Abendbrot</strong>. <br /></p>
<p>Im <strong>19. Jahrhundert</strong> standen den Menschen dann <strong>neue Konservierungsmöglichkeiten</strong> zur Verfügung. Nun konnte Brot auch mit Marmelade oder Pflaumenmus bestrichen werden."</p>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/2214185/pixabay-Abendbrot-CongerDesign_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: <a href="https://pixabay.com/de/brot-butter-butterbrot-vollkornbrot-3116378/" target="_blank">Pixabay / Conger Design </a>)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>In den <strong>zwanziger Jahren</strong> änderten sich dann die Alltagsanforderungen der Menschen und somit auch die Esskultur. Der technische Fortschritt bedeutete weniger Belastung für die Arbeiter. Zudem kamen immer <strong>mehr Kantinen</strong> auf, in denen die Arbeiter und Angestellten auch Mittags auf der Arbeit warm essen konnten. </p>
<p>Die Menschen passten ihren Speiseplan diesen Umständen an und genossen ein <strong>leichtes Abendbrot in familiärer Atmosphäre</strong>. Auch wenn sich unsere Arbeitsbedingungen und Lebensumstände wieder geändert haben, ist die <strong>deutsche Liebe</strong> zum Brot aber geblieben. <strong>Warum? </strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_3">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_3');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h2>In vielen Ländern wird Brot meist als reine Sättigungsbeilage betrachtet, die Deutschen aber schätzen ihre Backwaren als Kulturgut.</h2>
<p><strong>Wilhelm Bruinjes' </strong>Erklärung für den <strong>deutschen Brot-Hype:</strong> "Brot gilt als eines der bedeutendsten <strong>christlichen Symbole</strong>. Im Christentum kennt man das Brot vom letzten Abendmahl, es wird vom 'täglichen Brot' gebetet und Brot und Wasser als 'göttliche Gabe' an Mensch und Tier verehrt. Das Christentum gibt es natürlich nicht nur in Deutschland, die Getreidevielfalt und die wandernden Gesellen aber schon. All diese Komponenten machen Brot in der deutschen Kultur zu <strong>mehr als einer einfachen Sättigungsbeilage</strong>." <br /></p>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/2214178/pixabay-Couleur-Dinkel-Vollkornbrot_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: <a href="https://pixabay.com/de/brot-vollkornbrot-biobrot-k%C3%B6rner-1510298/" target="_blank">Pixabay / Couleur </a>)</span></p>
        </div>
                                                        <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/today/">Today</a>,
                                                    <a href="http://www.bento.de/themen/Was%20geht%20Deutschland">Was geht Deutschland</a>, 
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Essen">Essen</a>, 
                                                    <a href="http://www.bento.de/themen/Ern%C3%A4hrung">Ernährung</a>, 
                                                    <a href="http://www.bento.de/themen/Brot">Brot</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/&amp;text=Milen%20fragt%3A%20Warum%20essen%20die%20Deutschen%20so%20gerne%20Brot%3F%20%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Milen%20fragt%3A%20Warum%20essen%20die%20Deutschen%20so%20gerne%20Brot%3F%20%20%20-%20http%3A%2F%2Fwww.bento.de%2Ftoday%2Fdeutschland-warum-essen-die-deutschen-so-gerne-brot-2209292%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px 0px 40px 0px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/politik/carles-puigdemont-staatsanwaltschaft-will-ihn-ausliefern-aber-noch-kann-er-hoffen-2240995/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge erklaert">

                    </div>
                    <p class="category"><a href="http://www.bento.de/politik/">Gerechtigkeit</a></p>
                    <h2>Staatsanwaltschaft will Puigdemont ausliefern – auf diese drei Dinge kann er noch hoffen</h2>

                    
                    <p class="date">
                        03.04.2018, 11:10
                        <span class="updated">&middot;  Aktualisiert: 03.04.2018, 14:12</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/11243/Steffen-Luedke-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Steffen Lüdke">
                                                                                <a href="http://www.bento.de/autor/steffen-luedke/">Steffen Lüdke</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <h2>Was ist passiert?</h2>
<p>Die Generalstaatsanwaltschaft Schleswig hat <strong>Auslieferungshaft</strong> für den abgesetzten <strong>katalanischen</strong> Präsidenten <strong>Carles</strong> <strong>Puigdemont</strong> beantragt. Das teilte sie in einer Erklärung mit.</p>
<p>Jetzt muss das <strong>Oberlandesgericht</strong> <strong>in</strong> <strong>Schleswig</strong> entscheiden, ob Puigdemont auch wirklich ausgeliefert werden soll. Bis dahin bleibt Puigdemont im <strong>Gefängnis</strong> in Neumünster. Es bestehe Fluchtgefahr, entschied die Staatsanwaltschaft.</p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/politik/carles-puigdemont-staatsanwaltschaft-will-ihn-ausliefern-aber-noch-kann-er-hoffen-2240995/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/politik/carles-puigdemont-staatsanwaltschaft-will-ihn-ausliefern-aber-noch-kann-er-hoffen-2240995/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                            <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        
                                    <a href="http://www.bento.de/faq/">FAQ</a>
                        
                                    <a href="http://www.bento.de/jobs/">Jobs</a>
                        
                                    <a href="http://www.bento.de/werbung/">Werbung</a>
                        
                                    <a href="http://www.bento.de/impressum/">Impressum</a>
                        
                                    <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        
                                    <a href="http://www.bento.de/agb/">AGB</a>
                        
                                    <a href="http://www.bento.de/app/">App</a>
                        
                                    <a href="http://www.bento.de/rss/">RSS</a>
                        
                                    <a href="https://gutscheine.spiegel.de/" target="_blank" title="Anzeige" alt="Anzeige">Gutscheine</a>
                        
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.5adbe3db.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/today/deutschland-warum-essen-die-deutschen-so-gerne-brot-2209292/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento2209292" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                            
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
