
        
    
    
                                                                                                                                                                                                                                                                                                                                                                                                            
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-02-10T17:11:27+01:00" />
    <meta name="last-modified" content="2017-02-10T17:11:27+01:00" />
    <meta name="author" content="Jenna&#x20;Behrends, bento" />
<meta name="description" content="&quot;Um&#x20;das&#x20;Leben&#x20;zu&#x20;leben,&#x20;das&#x20;ihr&#x20;wollt,&#x20;braucht&#x20;ihr&#x20;es&#x20;nicht&quot;" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Hört bitte endlich auf, vom Grundeinkommen zu träumen">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1179886/Grundeinkommen_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Hört bitte endlich auf, vom Grundeinkommen zu träumen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/" />
    <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1179886/Grundeinkommen_7fb894042eba6fa245f45739c3d5af6e.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Warum wir das Grundeinkommen gar nicht brauchen  - Gerechtigkeit - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.daa846ca.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                            <link rel="canonical" href="http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-44';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-44';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-44';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-44';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-44';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-44';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                                

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'gerechtigkeit',
        hashtag_ids: '1179893',
        hashtag_tag: 'soziales',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'middle1': 3280195,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1179893",
            "headline": "Hört bitte endlich auf, vom Grundeinkommen zu träumen",
            "datePublished": "2017-02-10T17:11:27+01:00",
            "dateCreated": "2017-02-10T17:11:27+01:00",
            "dateModified": "2017-02-10T17:11:27+01:00",
            "mainEntityOfPage": "http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/",
            "url": "http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/",
            "articleSection": "Gerechtigkeit",
            "keywords": ["Soziales", "Grundeinkommen", "Meinung"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1179886/Grundeinkommen_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Jenna Behrends"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Jenna Behrends"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div id="menu-button" type="button" class="" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                </div>
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item" style="background-image: url(http://www.bento.de/images/icons/bento.png);">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
        <ul class="categories">
        <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-23.png);">
            <a href="http://www.bento.de/themen/Videos">Videos</a>
        </li>
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        <hr>
    <ul class="categories social ">
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">bento auf Facebook</a>
        </li>
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">bento auf Twitter</a>
        </li>
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">bento auf Instagram</a>
        </li>
    </ul>
    <!-- ><hr>
      <ul class="categories links">
                            <li class="menu-item">
                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/faq/">FAQ</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/werbung/">Werbung</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/impressum/">Impressum</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/agb/">AGB</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/app/">App für iOS und Android</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/rss/">RSS</a>
            </li>
              </ul> -->
    </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>
	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a> ›
                    </li>
                    <li>
                        <h1>Warum wir das Grundeinkommen gar nicht brauchen</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                            <div class="container">
                <div class="article-text no-top-bottom">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1179886/Grundeinkommen_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: Annika Krause</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener full-opener">
            <div class="article-badge meinung">

            </div>
            <p class="category"><a href="http://www.bento.de/politik/">Gerechtigkeit</a></p>
            <h2>Hört bitte endlich auf, vom Grundeinkommen zu träumen</h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/&amp;text=H%C3%B6rt%20bitte%20endlich%20auf%2C%20vom%20Grundeinkommen%20zu%20tr%C3%A4umen%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=H%C3%B6rt%20bitte%20endlich%20auf%2C%20vom%20Grundeinkommen%20zu%20tr%C3%A4umen%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Fwarum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                10.02.2017, 17:11
                            </p>
                            <div class="pre-text">
                  &quot;Um das Leben zu leben, das ihr wollt, braucht ihr es nicht&quot;
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1017451/Jenna-Behrends_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Jenna Behrends">
                                    <a href="http://www.bento.de/autor/jenna-behrends/">Jenna Behrends</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text drop lauftext">
                                    <p>Es gibt wenige Wörter, die mich so aggressiv werden lassen wie "bedingungsloses Grundeinkommen". Allein dieser verträumte Blick der Befürworter, während sie von einer Sozialrevolution schwärmen und an ihrem Rotweinglas nippen. Diese vermeintliche moralische Überlegenheit, mit der sie im vergangenen Sommer in Berlin eine Plane ausbreiteten: </p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                What would you do if your income were taken care of?
                            </div>
                            <div class="quote-author">
                                
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <h4>Am liebsten hätte ich zu einem Rotstift gegriffen und die Frage korrigiert. Auf 400 Metern hätte dort stehen müssen: </h4>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                What would you do if you weren&#039;t afraid?
                            </div>
                            <div class="quote-author">
                                
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Denn dieses "Wenn es das Grundeinkommen gäbe, dann würde ich..." führt zu gar nichts. <strong>Wenn-Dann-Sager haben wir genug. </strong>Wenn mir endlich jemand eine Chance geben würde, dann... Wenn ich endlich mehr Zeit hätte, dann... Wenn ich mehr verdienen würde, dann...</p>
                                </section>
                                                                                                                                                <div class="infobox lauftext clearfix">
                                    <div class="color-box border " style="border-color: #ff1946; background-color: #ffffff; color: FFFFFF">
                                        <h4 style="color: FFFFFF">Wer ist Jenna Behrends?</h4>                                        <p>Unverdrossen engagiert sich Jenna Behrends, 26 und CDU-Mitglied, in der Berliner Kommunalpolitik. Auch wenn das manchmal anstrengend ist, ist sie überzeugt, dass es etwas bringt sich einzumischen. Sie ist Mutter einer kleinen Tochter und studiert Jura an der FU Berlin.</p>
                                                                            </div>
                                </div>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Ihr wollt euch politisch engagieren? <strong>Macht es! I</strong>hr wollt ein Buch schreiben? <strong>Los!</strong> Ihr wollt euch mehr um eure Mitmenschen kümmern? <strong>Auf geht's! </strong>Ihr wollt ein Kind, aber eure finanzielle Situation ist noch nicht stabil genug, das Arbeitsverhältnis noch nicht entfristet? <strong>Scheiß drauf.</strong> Ihr wollt gründen, habt aber Angst vorm Scheitern? <strong>Selbst wenn!</strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Um das Leben zu leben, das ihr wollt, braucht ihr das bedingungslose Grundeinkommen nicht. Traut euch einfach. Lebt. Es wird schon schiefgehen. Im Notfall haben wir auch heute schon ein soziales Sicherungsnetz.<br></h4><p>Nebenbei entkräftet ihr das Hauptargument der Kritiker: Sie könnten nicht mehr behaupten, der Mensch täte nichts, wenn er nicht müsste. Ihr würdet der Gesellschaft das Vertrauen in die Menschheit geben, das sie braucht, um das Grundeinkommen mitzutragen. Es wäre eure Chance zu beweisen, dass ein Grundeinkommen kein Luftschloss naiver Sozialromantiker ist, die einfach keine Lust mehr auf unsere Leistungsgesellschaft haben.</p><p>Natürlich habt ihr Recht, wenn ihr argumentiert, dass wir die Welt von morgen nicht dem Sozialstaat von vorgestern anpassen können. <strong>Dabei verkennt ihr aber, dass auch der Versuch scheitern muss, der Welt von heute den Sozialstaat von morgen überzustülpen.</strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Das bedingungslose Grundeinkommen wird es geben, aber noch ist es zu früh. Noch sind zu viele Fragen offen.</h4><p>Die Digitalisierung wird Millionen von Jobs vernichten. Algorithmen und Maschinen werden menschliche Arbeit ersetzen. Selbst wenn an anderer Stelle neue Jobs entstehen, werden wir Zeit brauchen, um uns die nötigen neuen Kenntnisse und Fähigkeiten anzueignen. Zeit, die uns ein Grundeinkommen geben könnte.</p><p><strong>Aber noch ist die menschliche Arbeit Quelle unserer Wertschöpfung, nicht der Roboter.</strong> Noch könnte ein bedingungsloses Grundeinkommen nicht finanziert werden, denn die Digitalisierung ist nicht weit genug vorangeschritten.</p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #ff1946">
                                        <a href="http://www.bento.de/politik/grundeinkommen-fragen-und-antworten-613691/">
                                            <img src="/upload/images/imager/upload/images/614048/work_grundeinkommen_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/614048/work_grundeinkommen_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/politik/grundeinkommen-fragen-und-antworten-613691/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Wäre das Leben mit einem Grundeinkommen für alle ein bessere...</h5>
                                            <p style="color: FFFFFF">Die Schweiz sagt erst mal: &quot;Nein&quot;</p>
                                        </a>
                                        <a href="http://www.bento.de/politik/grundeinkommen-fragen-und-antworten-613691/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Wäre das Leben mit einem Grundeinkommen für alle ein besseres?</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                    <p>Es ist gut möglich, dass in einigen Jahren eine konservative Regierung das Grundeinkommen einführt, welches Martin Schulz, der jetzt Wahlkampf mit der schwammigen Formel "soziale Gerechtigkeit" macht, noch ablehnt. Nicht zum ersten Mal würden große Umbrüche am Ende von Konservativen kommen: <strong>Bei Energiewende, Frauenquote und Mindestlohn war das jedenfalls der Fall.</strong></p>
                                </section>
                                                                                                                                                <section class="main-text lauftext native-swipe">
                                    <script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="34acbcc6-2ce5-44ec-8923-7c07c7b1d2c4" data-item="d3e6c9ca-0fd6-4f40-8e12-50dfb4550021" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" ></div>
                                </section>
                                                                                <script type="text/javascript">
                                    window.PlayBuzzCallback = function(event) {
                                        if (event.eventName == 'itemResult' || event.eventName == 'item_result' || event.eventName == 'ClickPlay') {
                                            sendSZMQuiz();
                                            dataLayer.push({'event': 'quiz-click'});
                                        }
                                    }
                                </script>
                                                                                                                                                    <section class="main-text  lauftext">
                                    <h4>Für den Anfang ein anderer Vorschlag: Wir könnten bereits heute mit einer Kindergrundsicherung starten.<br></h4><p>536 Euro für jedes Kind. Dann sparen sich alle Parteien den jährlichen Betroffenheitszirkus, wenn wieder ein neuer Kinderarmutsbericht veröffentlicht wird. Dann muss kein Politiker mehr bedauern, dass unser reiches Land seine Kinder vernachlässigt – oder vor den Langzeitfolgen von Armut warnen. Und gleichzeitig als Lösung lediglich zwei Euro Kindergeld mehr präsentieren.</p><p>Bei einer Protestaktion für das "Kindergrundeinkommen" wäre ich sofort dabei. <strong>Diese Investition in unsere Zukunft können und müssen wir uns jetzt schon leisten.</strong></p><p><strong>Umfrage: Wie viel verdienst du? Sparst du? Wer zahlt im Restaurant die Rechnung? Hier siehst du, wie du im Vergleich zu anderen mit Geld umgehst.</strong></p>
                                </section>
                                                                                                                                                <section class="main-text lauftext native-swipe">
                                    <script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="34acbcc6-2ce5-44ec-8923-7c07c7b1d2c4" data-item="8a3b129c-22d0-4ba0-8569-4a24b1590071" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" ></div>
                                </section>
                                                                                <script type="text/javascript">
                                    window.PlayBuzzCallback = function(event) {
                                        if (event.eventName == 'itemResult' || event.eventName == 'item_result' || event.eventName == 'ClickPlay') {
                                            sendSZMQuiz();
                                            dataLayer.push({'event': 'quiz-click'});
                                        }
                                    }
                                </script>
                                                                                    <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a>,
                                                    <a href="http://www.bento.de/themen/Soziales">Soziales</a>, 
                                                    <a href="http://www.bento.de/themen/Grundeinkommen">Grundeinkommen</a>, 
                                                    <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/&amp;text=H%C3%B6rt%20bitte%20endlich%20auf%2C%20vom%20Grundeinkommen%20zu%20tr%C3%A4umen%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=H%C3%B6rt%20bitte%20endlich%20auf%2C%20vom%20Grundeinkommen%20zu%20tr%C3%A4umen%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Fwarum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/haha/erzaehl-mir-nix-gutmenschen-1184058/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/haha/">Haha</a></p>
                    <h2>Comic: Auch egal</h2>

                    
                    <p class="date">
                        10.02.2017, 17:00
                        <span class="updated">&middot;  Aktualisiert: 10.02.2017, 17:14</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/596121/erzaehl_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Nadja Hermann">
                                                                                <a href="http://www.bento.de/autor/nadja-herrmann/">Nadja Hermann</a>
                                    </div>
                                                    </div>
                                                                
                                    </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/haha/erzaehl-mir-nix-gutmenschen-1184058/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/haha/erzaehl-mir-nix-gutmenschen-1184058/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.0177783a.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/politik/warum-wir-das-grundeinkommen-gar-nicht-brauchen-1179893/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1179893" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                    
    
</body>
</html>
