
        
    
    
                                                                                                                                                                                                                                                                        
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-10-20T19:27:00+02:00" />
    <meta name="last-modified" content="2017-10-20T20:19:53+02:00" />
    <meta name="author" content="Jennifer&#x20;K&#x00F6;nig, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Sag doch einfach &quot;dick&quot; – warum ich keine Beschönigungen mehr hören kann!">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/inventar/1783048/Alex-1000-Antonio-Paramo-2_c524313b365a6e1c6e0cd7bcec740e02_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Sag doch einfach &quot;dick&quot; – warum ich keine Beschönigungen mehr hören kann!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/inventar/1783048/Alex-1000-Antonio-Paramo-2_c524313b365a6e1c6e0cd7bcec740e02_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Übergewicht: Sag doch einfach &quot;dick&quot; – warum ich keine Beschönigungen mehr hören kann!  - Gerechtigkeit - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.7cf8824d.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/amp/">
                        <link rel="canonical" href="http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-44';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-44';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-44';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-44';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-44';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-44';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                                            

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'gerechtigkeit',
        hashtag_ids: '1774053',
        hashtag_tag: 'body_positivity',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                            'ad-3280299': 3280299,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1774053",
            "headline": "Sag doch einfach &quot;dick&quot; – warum ich keine Beschönigungen mehr hören kann!",
            "datePublished": "2017-10-20T19:27:00+02:00",
            "dateCreated": "2017-10-20T19:27:00+02:00",
            "dateModified": "2017-10-20T20:19:53+02:00",
            "mainEntityOfPage": "http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/",
            "url": "http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/",
            "articleSection": "Gerechtigkeit",
            "keywords": ["Body Positivity", "Selbstbewusstsein", "Storys"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/inventar/1783048/Alex-1000-Antonio-Paramo-2_c524313b365a6e1c6e0cd7bcec740e02_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Jennifer König"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Jennifer König"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Solebenwir">SoLebenWir</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Solebenwir">SoLebenWir</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a> ›
                    </li>
                    <li>
                        <h1>Übergewicht: Sag doch einfach &quot;dick&quot; – warum ich keine Beschönigungen mehr hören kann!</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/inventar/1783048/Alex-1000-Antonio-Paramo-2_c524313b365a6e1c6e0cd7bcec740e02_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: Antonio Páramo, Model: @ilovealexstorm</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="article-badge meinung">

            </div>
            <p class="category"><a href="http://www.bento.de/politik/">Gerechtigkeit</a></p>
            <h2>Sag doch einfach &quot;dick&quot; – warum ich keine Beschönigungen mehr hören kann!</h2>
    
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/&amp;text=Sag%20doch%20einfach%20%26quot%3Bdick%26quot%3B%20%E2%80%93%20warum%20ich%20keine%20Besch%C3%B6nigungen%20mehr%20h%C3%B6ren%20kann%21%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Sag%20doch%20einfach%20%26quot%3Bdick%26quot%3B%20%E2%80%93%20warum%20ich%20keine%20Besch%C3%B6nigungen%20mehr%20h%C3%B6ren%20kann%21%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Fuebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                20.10.2017, 19:27
                <span class="updated">&middot;  Aktualisiert: 20.10.2017, 20:19</span>            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1774088/jennifer_171017_144919_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Jennifer König">
                                    <a href="http://www.bento.de/autor/jennifer-koenig/">Jennifer König</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text drop lauftext">
                                                                        <p>Menschen sagen nicht immer direkt, was sie meinen. Zum Glück! Ein gutes Beispiel für einen gelungenen Euphemismus: Wenn der Großvater sich unter starken Schmerzen aus dem Leben verabschiedet hat, einem Kind zu sagen "Opa ist friedlich eingeschlafen“ statt "Opa ist nach stundenlangen Schmerzen gestorben“. Ein schlechtes Beispiel: "Mode für die starke Frau“ statt "Große Größen für Dicke“. </p>
<h4>Die Realität ist nämlich: ich bin dick. </h4>
<p>Und ich bin kein Kind, dass man vor irgendeiner schrecklichen Nachricht schützen muss. </p>
<p>"Dick" ist ein Wort. Ein Adjektiv. Nicht mehr und nicht weniger. <strong>Am besten zu vergleichen mit "groß", "klein" oder "dünn". </strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Keines davon steht in irgendeinem Zusammenhang mit Attraktivität. "Stark" als Euphemismus für "dick"<strong> nervt mich in etwa so sehr, wie die RTL-Alliteration der Rüstigen Rentnerin Roswitha. </strong></p>
<p>Das Problem dabei: Das Wort "dick“ einfach zu ersetzen oder mit anderen Worten zu verschönern impliziert, dass man "dick“ verschönern muss. <strong>Dass "dick“ gleichzusetzen ist mit Negativem, mit "hässlich“ und "krank“. </strong>Dabei ist das natürlich Quatsch. </p>
<h4>So wie dick nicht für hässlich steht, steht dünn auch nicht für schön. </h4>
<p><strong>Ich bin schon mein Leben lang die große Dicke.</strong> Und ich habe es satt, zu hören, dass ich <strong>"für mein Gewicht“ </strong>wirklich eine schöne Frau bin. Dass ich ein <strong>"hübsches Gesicht“ </strong>habe oder mein Übergewicht mit meiner <strong>"positiven Ausstrahlung</strong><strong> locker wettmache"</strong>.</p>
<h4>Eine Frage der Inszenierung: Milly Smith zeigt in ihren Bildern, dass es manchmal keinen Unterschied zwischen dick und dünn gibt:</h4>
                                </section>
                                                                                                                                                                            <section class="main-text lauftext mb24">
                                    <div class="slideshow">
                                                                                
                
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1, height: 1" style="background-color: #ffffff;">
            <div class="slide_element">
                                    
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPijmj1gSLa/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPvEjU6giZ4/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPLJMBVAFl0/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPajZ9cBxSM/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPOC1gWgEuQ/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPRY5h8AOQP/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BPgAuh3A9Ur/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BO73YSDgaVt/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BO2wgAHAjDV/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BOiKuoegsm-/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                <div class="mighty-pager"></div>
                                        <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                                                            <section class="main-text  lauftext">
                                                                        <p><strong>In jedem dieser Komplimente steckt auch eine kleine Beleidigung. </strong>Ein kleines "aber", das weh tut. Jedes dieser kleinen <strong>"</strong><strong>abers"</strong> sorgt dafür, dass dicke Mädchen an sich selbst zweifeln.
  </p>
<p><strong>Ich hab es satt, dass normalgewichtige Models als Plus-Size verkauft werden.</strong> Dass wir in einer Gesellschaft leben in der <strong>zu dick zu sein immer noch so viel schlimmer ist, als zu dünn. </strong>Beides sind Extreme, die nicht gesund sind. Aber auch nicht zwangsläufig krank.<br /></p>
<p>Ich bin, wie ich bin. <strong>Meine Waage schwankt grundsätzlich zehn Kilo hoch und runter.</strong> Das ist vielleicht nicht optimal. Aber das Leben an sich bedeutet so viel mehr als eine Zahl auf der Waage.<strong> Das Leben ist so viel schöner, als es irgendeine Skala der angeblichen Normalität beschreiben könnte.</strong>
  </p>
<p> Nur: Bei mir wird das nicht akzeptiert. </p>
<h4>Alles, was ich tue oder lasse, wird automatisch als Kommentar zu meinem Körper interpretiert. </h4>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Und das beeinflusst natürlich mein Leben: <strong>Ich bin vielleicht auch deshalb ein selbstbewusster und positiver Mensch geworden, weil ich schon immer so tun musste, als würde ich mich pudelwohl fühlen.</strong> Weil ich mich oft lieber hinter einer Fassade aus Ich-bin-gut-so-wie-ich-bin versteckt habe, damit Lästereien und Ausgrenzungen gar nicht erst an mich rankamen.</p>
<p>Es war ein so verdammt langer und steiniger Weg zu der selbstbewussten Frau, die ich heute bin. <strong>Die sich problemlos im Bikini ins Freibad und an den Strand traut.</strong> Die zu absolut keiner Tages- und Nachtzeit darüber nachdenkt, was andere über sie denken. <strong>Die sich im Spiegel anguckt und sagt: "Du bist nicht trotzdem schön, sondern genau deshalb!" </strong></p>
<h4>Antonio Páramo malt dicke Menschen, und hilft ihnen, sich mit dem eigenen Körper wohler zu fühlen: </h4>
                                </section>
                                                                                                                                                                            <section class="main-text lauftext mb24">
                                    <div class="slideshow">
                                                                                
                
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1, height: 1" style="background-color: #ffffff;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                        
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365442/Gabriella-1000-Antonio-Paramo-12_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @gabriellalyricaaaa">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/gabriellalyricaaaa/" target="_blank">Antonio Páramo, Model: @gabriellalyricaaaa</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/gabriellalyricaaaa/" target="_blank">Antonio Páramo, Model: @gabriellalyricaaaa</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365463/Nadia-1000-Antonio-Paramo-1_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @nadiaaboulhosn">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/nadiaaboulhosn/" target="_blank">Antonio Páramo, Model: @nadiaaboulhosn</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/nadiaaboulhosn/" target="_blank">Antonio Páramo, Model: @nadiaaboulhosn</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365358/allwomanproject-Antonio-Paramo-3_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Antonio Páramo)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Antonio Páramo)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365365/Anais-1000-Antonio-Paramo-4_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @anaisnym">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/anaisnym/" target="_blank">Antonio Páramo, Model: @anaisnym</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/anaisnym/" target="_blank">Antonio Páramo, Model: @anaisnym</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365393/Ash-1000-Antonio-Paramo-5_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @radiantbambi">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/radiantbambi/" target="_blank">Antonio Páramo, Model: @radiantbambi</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/radiantbambi/" target="_blank">Antonio Páramo, Model: @radiantbambi</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365400/Ashley-Graham-1000-Antonio-Paramo-6_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: Ashley Graham">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Antonio Páramo, Model: Ashley Graham)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Antonio Páramo, Model: Ashley Graham)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365407/Brenda-1000-Antonio-Paramo-7_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @fatbulous.bree">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/fatbulous.bree/" target="_blank">Antonio Páramo, Model: @fatbulous.bree</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/fatbulous.bree/" target="_blank">Antonio Páramo, Model: @fatbulous.bree</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365414/Brooke-1000-Antonio-Paramo-8_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @brooklebeexd">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/brooklebeexd/" target="_blank">Antonio Páramo, Model: @brooklebeexd</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/brooklebeexd/" target="_blank">Antonio Páramo, Model: @brooklebeexd</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365421/Carli-1000-Antonio-Paramo-9_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @carleesantos">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/carleesantos/" target="_blank">Antonio Páramo, Model: @carleesantos</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/carleesantos/" target="_blank">Antonio Páramo, Model: @carleesantos</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365449/Jezra-1000-Antonio-Paramo-13_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @jezra_m">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/jezra_m/" target="_blank">Antonio Páramo, Model: @jezra_m</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/jezra_m/" target="_blank">Antonio Páramo, Model: @jezra_m</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365456/Jules-1000-Antonio-Paramo-14_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @getfitjules">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/getfitjules/" target="_blank">Antonio Páramo, Model: @getfitjules</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/getfitjules/" target="_blank">Antonio Páramo, Model: @getfitjules</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365379/Antonio-Paramo-15-Nicole-1000_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @nlhfit">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/nlhfit/" target="_blank">Antonio Páramo, Model: @nlhfit</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/nlhfit/" target="_blank">Antonio Páramo, Model: @nlhfit</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365386/Antonio-Paramo-16-Tara-1000_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @taralynn">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/taralynn/" target="_blank">Antonio Páramo, Model: @taralynn</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/taralynn/" target="_blank">Antonio Páramo, Model: @taralynn</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1365372/Antonio-Paramo-17Yazminthefox-1000_203c9804018cb9e29e0c81242793c16f.jpg" alt="Antonio Páramo, Model: @yazminthefox">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/yazminthefox/" target="_blank">Antonio Páramo, Model: @yazminthefox</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/yazminthefox/" target="_blank">Antonio Páramo, Model: @yazminthefox</a>)</p>
                                </div>
                                                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                    <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                                                            <section class="main-text  lauftext">
                                                                        <h4>Wir haben mit ihm über seine Bilder gesprochen:</h4>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #b950d2">
                                        <a href="http://www.bento.de/art/instagram-kuenstler-zeigt-dicke-frauen-und-maenner-in-bildern-1365470/">
                                            <img src="/upload/images/imager/upload/images/1365351/Alex-1000-Antonio-Paramo-2_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/1365351/Alex-1000-Antonio-Paramo-2_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/art/instagram-kuenstler-zeigt-dicke-frauen-und-maenner-in-bildern-1365470/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">&quot;Meine Bilder helfen, sich wohler im eigenen Körper zu fühle...</h5>
                                            <p style="color: FFFFFF">Antonio Páramo malt dicke Menschen</p>
                                        </a>
                                        <a href="http://www.bento.de/art/instagram-kuenstler-zeigt-dicke-frauen-und-maenner-in-bildern-1365470/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">&quot;Meine Bilder helfen, sich wohler im eigenen Körper zu fühlen&quot;</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                                                        <p> Ok, vielleicht nicht jeden Tag. Ehrlich gesagt sogar lange nicht jeden Tag. <strong>Aber wer tut das schon?</strong> Ich kenne keine Frau auf dieser Welt, die wirklich hunderprozent zufrieden ist mit sich. Klar ist: <strong>Ich bin nicht stark, weil ich dick bin. Ich bin stark, weil ich stark bin. </strong>Ich bin nicht hässlich, weil ich dick bin. Und du bist nicht schön, weil du dünn bist.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280299" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280299');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Und egal, ob wir dick oder dünn sind, keines von beiden sagt irgendetwas darüber aus, ob wir liebenswert sind. Und uns selbst lieben können.</h4>
<p>
 <strong>Also lasst uns doch alle zusammenhalten.</strong> Denn am Ende des Tages, wollen wir uns alle nur mit uns selbst wohlfühlen. Egal welche Größe oder welcher Körper-Typ.</p>
<p>Falls ihr das aber nicht wollt, oder nicht könnt und jedes einzelne Wort in diesem Text lächerlich findet – bitte.
  Dann hoffe ich, dass es Euch so richtig sauer macht, dass ich verdammt sexy sein kann. Dass ich nur so vor Energie sprühe, wenn ich mitten auf der Tanzfläche stehe und alle Blicke auf mich reiße. <strong>Dass ich leidenschaftlich gerne eine Frau bin, die jede einzelne Rundung perfekt einzusetzen weiß.
</strong>  Allen anderen möchte ich sagen, dass ich irgendwann in den Spiegel geguckt habe und dachte: <strong>Meine Mama hat diese Hüften und diesen Bauch. Und meine Oma auch. Ich lasse mich nicht mehr fertig machen von Zielen, die ich eh nicht erreiche. Viel lieber feier ich mich. Dass ich einzigartig bin.</strong>   </p>
<h4>
 Vergessen wir Euphemismen und Schönrederei. Seien wir schön. Alle, genau so, wie wir sind.
  </h4>
<p><em>Dieser Beitrag erschien zuerst auf <a href="https://kunterbuntstattnurdabei.blogspot.de/2017/10/kein-euphemismus-dieser-welt.html" target="_blank" rel="noreferrer noopener">kunterbuntstattnurdabei.blogspot.de</a>, diese ist eine gekürzte Fassung.</em></p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a>,
                                                    <a href="http://www.bento.de/themen/Body%20Positivity">Body Positivity</a>, 
                                                    <a href="http://www.bento.de/themen/Selbstbewusstsein">Selbstbewusstsein</a>, 
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/&amp;text=Sag%20doch%20einfach%20%26quot%3Bdick%26quot%3B%20%E2%80%93%20warum%20ich%20keine%20Besch%C3%B6nigungen%20mehr%20h%C3%B6ren%20kann%21%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Sag%20doch%20einfach%20%26quot%3Bdick%26quot%3B%20%E2%80%93%20warum%20ich%20keine%20Besch%C3%B6nigungen%20mehr%20h%C3%B6ren%20kann%21%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Fuebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/gefuehle/sex-wann-bin-ich-nach-einer-langen-beziehung-reif-fuer-einen-neuen-partner-1780934/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
                    <h2>Wie ich die perfekte Frau kennenlernte – und wir uns trotzdem trennten</h2>

                    
                    <p class="date">
                        20.10.2017, 18:57
                        <span class="updated">&middot;  Aktualisiert: 20.10.2017, 18:58</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/251546/Unser-Rot_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Finn Sommer">
                                                                                <a href="http://www.bento.de/autor/finn-sommer/">Finn Sommer</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>Hannah war mein erstes <strong>Tinderdate</strong>. Sie war 19, also ein paar Jahre jünger als ich und ihr Bild gefiel mir sofort. Sie sah nachdenklich, ja fast traurig aus und war dabei unglaublich schön. Während meiner dreijährigen Beziehung mit Anna hatte ich die App, die jede Menge unkomplizierten Sex verspricht, nicht ausprobiert. </p>
<p>Aber mittlerweile war ich etwa drei Monate von Anna getrennt, hatte nach einigen schlimmen Wochen viel auf Partys geknutscht und ein <a href="http://www.bento.de/gefuehle/sex-nach-einer-langen-beziehung-so-fuehlt-es-sich-beim-ersten-mal-an-1759689/" target="_blank" rel="noreferrer noopener">trashpornomäßiges Sexdate</a> gehabt. </p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/gefuehle/sex-wann-bin-ich-nach-einer-langen-beziehung-reif-fuer-einen-neuen-partner-1780934/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/gefuehle/sex-wann-bin-ich-nach-einer-langen-beziehung-reif-fuer-einen-neuen-partner-1780934/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.2a509dc8.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/politik/uebergewicht-sag-doch-einfach-dick-warum-ich-keine-beschoenigungen-mehr-hoeren-kann-1774053/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1774053" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                        
    
    </body>
</html>
