
        
    
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-11-17T18:10:21+01:00" />
    <meta name="last-modified" content="2017-11-17T18:10:21+01:00" />
    <meta name="author" content="Beg&#x00FC;m&#x20;D&#x00FC;zg&#x00FC;n, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Diese berührenden Bilder zeigen, warum wir die Wildtiere retten müssen">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1852250/wildlife_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Diese berührenden Bilder zeigen, warum wir die Wildtiere retten müssen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1852250/wildlife_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title> Fotoprojekt &quot;Photographers Against Wildlife Crime&quot;: Fotografen kämpfen gegen Tierquälerei  - Gerechtigkeit - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.859b0b54.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/amp/">
                        <link rel="canonical" href="http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-44';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-44';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-44';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-44';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-44';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-44';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                                                        

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'gerechtigkeit',
        hashtag_ids: '1852257',
        hashtag_tag: 'wildlife_crime',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1852257",
            "headline": "Diese berührenden Bilder zeigen, warum wir die Wildtiere retten müssen",
            "datePublished": "2017-11-17T18:10:21+01:00",
            "dateCreated": "2017-11-17T18:10:21+01:00",
            "dateModified": "2017-11-17T18:10:21+01:00",
            "mainEntityOfPage": "http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/",
            "url": "http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/",
            "articleSection": "Gerechtigkeit",
            "keywords": ["Wildlife Crime", "Wildtiere", "Fotoprojekt", "Web"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1852250/wildlife_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Begüm Düzgün"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Begüm Düzgün"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Solebenwir">SoLebenWir</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Solebenwir">SoLebenWir</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a> ›
                    </li>
                    <li>
                        <h1> Fotoprojekt &quot;Photographers Against Wildlife Crime&quot;: Fotografen kämpfen gegen Tierquälerei</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1852250/wildlife_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: Brian Skerry</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope2-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/politik/">Gerechtigkeit</a></p>
            <h2>Diese berührenden Bilder zeigen, warum wir die Wildtiere retten müssen</h2>
    
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/&amp;text=Diese%20ber%C3%BChrenden%20Bilder%20zeigen%2C%20warum%20wir%20die%20Wildtiere%20retten%20m%C3%BCssen%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Diese%20ber%C3%BChrenden%20Bilder%20zeigen%2C%20warum%20wir%20die%20Wildtiere%20retten%20m%C3%BCssen%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Ffotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                17.11.2017, 18:10
                            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1388780/beguem-autor-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Begüm Düzgün">
                                    <a href="http://www.bento.de/autor/beguem-duezguen/">Begüm Düzgün</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text drop lauftext">
                                                                        <p>Ob als <strong>Zirkus-Attraktion</strong>, <strong>Haustier</strong>, <strong>Modeaccessoire</strong> oder zum <strong>Verzehr:</strong> Bedrohte Wildtiere sind begehrt, der illegale Handel mit ihnen ist ein lukratives Geschäft. Die Folgen sind verheerend: Viele Tiere werden aus ihrem Lebensraum gerissen, in Gefangenschaft gehalten oder sterben einen qualvollen Tod.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Wie sehr die Populationen schrumpfen, ist dramatisch.</h4>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>In Afrika gibt es so wenige Elefanten wie nie zuvor, berichtet der <a href="http://www.wwf.de/aktuell/stopp-wilderei-weltweit-foerdermitglied-werden/" target="_blank" rel="noreferrer noopener">WWF</a>. Wilderer löschen die Tiere systematisch aus, um illegal mit <strong>Elfenbein </strong>zu handeln. Auch <strong>Nashörner</strong> sind begehrtes Jagd-Wild. Viele Parkwächter sägen die Hörner inzwischen ab, damit Wilderer sie nicht einfach abschießen (<a href="http://www.spiegel.de/wissenschaft/natur/wwf-studie-tierhandel-bringt-wilderern-19-milliarden-dollar-im-jahr-a-872338.html">SPIEGEL ONLINE</a>). Der Wildtierhandel gilt als <strong>viertgrößtes</strong><strong> Verbrechen</strong> weltweit – nach <strong>Drogenhandel</strong>, <strong>Produktpiraterie</strong> und <strong>Menschenhandel</strong>. Insgesamt werden nach <a href="http://www.wwf.de/themen-projekte/weitere-artenschutzthemen/wilderei/stoppt-das-mordsgeschaeft/" target="_blank" rel="noreferrer noopener">Angaben des WWF</a> damit 20 Milliarden Euro pro Jahr umgesetzt.</p>
<p>Mit der Aktion "<strong><a href="http://www.photographersagainstwildlifecrime.com">Photographers Against Wildlife Crime™</a>"</strong> wollen Fotografen und Fotojournalisten aus aller Welt nun ein Zeichen setzen – und auf das Leid der Tiere aufmerksam machen.</p>
                                </section>
                                                                                                                <div class="quote full">
                            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                                 width="64px" height="64px" viewBox="0 0 128.000000 128.000000"
                                 preserveAspectRatio="xMidYMid meet">
        
                                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                                   fill="#ff1946" stroke="none">
                                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
-15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
-69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
134 -72 169 -44 32 -138 37 -193 11z"/>
                                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
-69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
7z"/>
                                </g>
                            </svg>
                                                        <div class="quote-text" style="color: #ff1946">
                                Wir wissen, dass Fotografie ein einflussreiches Mittel sein kann. Ohne Bilder schwindet das Bewusstsein für unsere Umwelt.
                            </div>
                            <div class="quote-author">
                                Britta Jaschinkski, Fotografin und Mitbegründerin des Projekts
                            </div>
                        </div>
                                                                                                                </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Die Fotografen <strong>Britta Jaschinski </strong>und <strong>Keith Wilson</strong> haben das Projekt gestartet. Insgesamt beteiligen sich <strong>20 Fotografen</strong>. Einige von ihnen haben laut Jaschinski ihr <strong>Leben </strong>für die Aufnahmen riskiert.</p>
<p>Im Mai 2018 wird die Foto-Aktion als Buch erscheinen. Die Einnahmen sollen<strong> </strong>als <strong>Spendengelder</strong> an <strong>Stiftungen</strong> gehen, die gegen den illegalen Wildtierhandel kämpfen. <strong>Hier sind die Bilder:</strong></p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Orang Utan als Zirkustier</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852411/ZirkusOrangUtan_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Britta Jaschinski)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Im Chimelong International Circus in China wird dieser <strong>Orang Utan</strong> dreimal am Tag im Kostüm zur Schau gestellt. Orang Utans sind vom<strong> Aussterben bedroht</strong>, aber der illegale Handel mit den Jungen der Menschenaffen ist ein gewinnbringendes Geschäft. Sie enden oft als <strong>Zirkusattraktion</strong>, <strong>Haustiere</strong> oder <strong>Buschfleisch</strong>.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Hai im Fischernetz</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852250/wildlife_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Brian Skerry)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Zu sehen ist ein <strong>Drescherhai</strong>, der in einem Stellnetz am Golf von Kalifornien gefangen ist. Millionen Haie sterben jährlich als <strong>ungewollter Beifang</strong> oder weil sie gezielt gefischt werden – ihre Flossen gelten als <strong>Delikatesse</strong>.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Fennek an der Leine</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852649/pango_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Bruno D’Amicis)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Das Bild zeigt einen etwa drei Monate alten <strong>Fennek, auch</strong> <strong>Wüstenfuchs genannt. </strong>Er wird wie viele seiner Art <strong>illegal </strong>als <strong>Haustier </strong>verkauft. </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Elefant in Ketten</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852670/elefant_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Patrick Brown / Panos Pictures)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Ein <strong>Elefant </strong>sitzt mit angeketteten Füßen im Chitwan National Park. Der <strong>50-jährige Bulle</strong> hatte fünf seiner <strong>Mahuts</strong> ("Pfleger") getötet.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Brennende Stoßzähne </h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852712/Elfenbein_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Charlie Hamilton James)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Am 30. April 2016 wurden im Nairobi National Park <strong>105 Ton</strong><strong>nen Elefanten-Stoßzähne</strong> und 1,5 Tonnen Nashorn-Hörner verbrannt, um ein Zeichen gegen <strong>Wilderei</strong> zu setzen. Die Dickhäuter sind wegen des <strong>Elfenbeinhandels</strong> stark <strong>gefährdet</strong>.  </p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Pangolin-Grab</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852838/Pangolin_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Paul Hilton)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Das Pangolin wird auch <strong>Tannenzapfentier</strong> oder <strong>Schuppentier</strong> genannt. Seine <strong>Schuppen</strong> werden in der traditionellen <strong>chinesischen </strong><strong>Medizin</strong> eingesetzt, ihr <strong>Fleisch</strong> gilt als <strong>Delikatesse</strong>. Die Tiere sind vom <strong>Aussterben bedroht</strong>. Das Bild zeigt einen Schiffscontainer mit eingefrorenen Schuppentieren im Hafen von <strong>Sumatra</strong>.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Lemuren im Käfig</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852943/Lemur_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Zheng Xiaoqun)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Zu sehen sind <strong>Lemuren</strong> aus dem Whenzou-Zoo im chinesischen Zhejiang. <strong>Die meisten Lemur-Arten sind </strong>vom <strong>Aussterben bedroht</strong>. Vor allem weil ihr Lebensraum abgeholzt oder gerodet wird und sie gejagt werden.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Verwaistes Nashorn-Kalb </h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852985/Nashorn_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Brent Stirton )</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Das Bild zeigt eine Mitarbeiterin der Organisation "Care for Wild Africa". Sie umarmt ein verletztes <strong>Nashorn-Baby</strong>. <strong>Hyänen</strong> hatten das Kalb angegriffen, seine <strong>Mutter </strong>wurde von <strong>Wilderern</strong> <strong>getötet</strong>. Dass die Wilderer das Kalb nicht bemerkt haben, ist in diesem Fall <strong>Glück im Unglück </strong>für das kleine Nashorn. </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Aufzucht in Gefangenschaft</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1852999/Adler_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Klaus Nigge)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Ein <strong>Adler</strong> wird im Phillipine Eagle Center mit einer Attrappe <strong>gefüttert</strong>. Der <strong>Lebensraum</strong> der Vögel ist durch Rodung und Abholzung der Wälder stark<strong> bedroht</strong>.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Die Folgen des Klimawandels</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1853090/Polarbaer_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Ole J Liodden)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Die<strong> Erderwärmung</strong> ist keineswegs die einzige Bedrohung für Polarbären. Jährlich enden bis zu <strong>Tausend </strong>Eisbären als <strong>Jagd-Trophäen</strong> oder werden getötet, um mit ihnen Geld zu verdienen.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Fitz und Jipe</h4>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/images/1853349/Loewe_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> <span>

    
    (Bild: Olly and Suzi)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Das Bild zeigt den <strong>Wildtierschützer</strong> <strong>Tony Fitzjohn</strong> mit der Löwin <strong>Jipe</strong>, die er als Waisenmädchen aufzog und erfolgreich auswilderte. Wilderer töteten die <strong>Löwin</strong> kurz nach der Aufnahme des Fotos.</p>
                                </section>
                                                                                                                                                                            <section class="main-text full mb24">
                                    <div class="slideshow">
                                                                                    <h4>Hier kannst du dir weitere Bilder der Aktion anschauen:</h4>
                                                                                
                                    
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1.33, height: 1" style="background-color: #ffffff;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                        
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1853944/Nashornhufe_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Britta Jaschinski">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Nashorn-Hufe</h3>                                    <p>Hufe von ausgewachsenem Männchen, Weibchen und vom Kalb. 

    
    (Bild: Britta Jaschinski)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Nashorn-Hufe</h4>                                    <p>Hufe von ausgewachsenem Männchen, Weibchen und vom Kalb. 

    
    (Bild: Britta Jaschinski)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1853965/Nashorn_171116_160924_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Neil Aldridge">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Thandi, das Nashorn ohne Horn</h3>                                    <p>Das Nashorn-Weibchen überlebte den Angriff der Wilderer und wurde zum Symbol im Kampf gegen die Nashorn-Jagd.  

    
    (Bild: Neil Aldridge)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Thandi, das Nashorn ohne Horn</h4>                                    <p>Das Nashorn-Weibchen überlebte den Angriff der Wilderer und wurde zum Symbol im Kampf gegen die Nashorn-Jagd.  

    
    (Bild: Neil Aldridge)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1853951/Ruessel_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Chris Packham">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Hand in Rüssel</h3>                                    <p>Dieser Mahut und sein Elefanten-Waise haben eine tiefe Bindung.  

    
    (Bild: Chris Packham)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Hand in Rüssel</h4>                                    <p>Dieser Mahut und sein Elefanten-Waise haben eine tiefe Bindung.  

    
    (Bild: Chris Packham)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1853986/Tigers_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Sudhir Shivaram  ">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Bengal-Tiger</h3>                                    <p>Die Folge der Jagd: weniger als 4000 wild lebende Artgenossen. 

    
    (Bild: Sudhir Shivaram  )</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Bengal-Tiger</h4>                                    <p>Die Folge der Jagd: weniger als 4000 wild lebende Artgenossen. 

    
    (Bild: Sudhir Shivaram  )</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1854014/gorillaa_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Karl Ammann">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Haustierhandel mit Baby-Gorilla </h3>                                    <p>Das Tier starb wenige Monate später. 

    
    (Bild: Karl Ammann)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Haustierhandel mit Baby-Gorilla </h4>                                    <p>Das Tier starb wenige Monate später. 

    
    (Bild: Karl Ammann)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1854000/Gorilla_fc94e799c3fc268e7c8efd5786fee61c.jpg" alt="Jo-Anne McArthur">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                    <h3>Geretteter Gorilla-Waise und Pfleger</h3>                                    <p>Ein Pfleger der Ape Action Africa in Cameroon transportiert einen Gorilla auf dem Schoß.  

    
    (Bild: Jo-Anne McArthur)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                    <h4>Geretteter Gorilla-Waise und Pfleger</h4>                                    <p>Ein Pfleger der Ape Action Africa in Cameroon transportiert einen Gorilla auf dem Schoß.  

    
    (Bild: Jo-Anne McArthur)</p>
                                </div>
                                                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                <div class="mighty-pager"></div>
                                        <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                            <div class="main-text article-link-box">
                            <h4>Allerdings gibt es auch Hoffnung:</h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #1EB4E1">
                                        <a href="http://www.bento.de/nachhaltigkeit/circus-roncalli-verzichtet-ab-2018-auf-tiere-in-den-shows-1851662/">
                                            <img src="/upload/images/imager/upload/images/1851221/roncalli-akrobaten-zirkus_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/1851221/roncalli-akrobaten-zirkus_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/nachhaltigkeit/circus-roncalli-verzichtet-ab-2018-auf-tiere-in-den-shows-1851662/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Circus Roncalli streicht Tiere aus dem Programm</h5>
                                            <p style="color: FFFFFF"></p>
                                        </a>
                                        <a href="http://www.bento.de/nachhaltigkeit/circus-roncalli-verzichtet-ab-2018-auf-tiere-in-den-shows-1851662/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Circus Roncalli streicht Tiere aus dem Programm</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                    <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a>,
                                                    <a href="http://www.bento.de/themen/Wildlife%20Crime">Wildlife Crime</a>, 
                                                    <a href="http://www.bento.de/themen/Wildtiere">Wildtiere</a>, 
                                                    <a href="http://www.bento.de/themen/Fotoprojekt">Fotoprojekt</a>, 
                                                    <a href="http://www.bento.de/themen/Web">Web</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/&amp;text=Diese%20ber%C3%BChrenden%20Bilder%20zeigen%2C%20warum%20wir%20die%20Wildtiere%20retten%20m%C3%BCssen%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Diese%20ber%C3%BChrenden%20Bilder%20zeigen%2C%20warum%20wir%20die%20Wildtiere%20retten%20m%C3%BCssen%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Ffotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/haha/russian-dashboard-cam-dieser-kinofilm-zeigt-die-haertesten-strassenszenen-aus-russland-1857892/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/haha/">Haha</a></p>
                    <h2>Dieser Film über russische Straßenszenen ist das härteste, was du heute sehen wirst</h2>

                    
                    <p class="date">
                        17.11.2017, 16:51
                                            </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/1418250/marc-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Marc Röhlig">
                                                                                <a href="http://www.bento.de/autor/marc-roehlig/">Marc Röhlig</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <p><strong>YouTube ist der Flohmarkt des Internets: </strong>Hier gibts Skurriles, Schönes, Niedliches, Absurdes und vor allem sehr viel Trash. Nun hat sich ein russischer Regisseur daran gemacht, einige der besten dieser Flohmarkt-Fundstücke in ein riesiges Goldstück zu verwandeln:<strong> russische Verkehrskameras.</strong></p>
<h4>Dmitrii Kalashnikov hat aus Hunderten Videoschnipseln einen kompletten Kinofilm geschnitten – "The Road Movie".</h4>
<p>In Russland halten viele Menschen ihren Alltag hinter dem Lenkrad mit Kameras fest, sogenannten Dashboard Cams. Die Kameras sind auf dem Armaturenbrett installiert und filmen einfach die Szenerie auf der Straße ab. </p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/haha/russian-dashboard-cam-dieser-kinofilm-zeigt-die-haertesten-strassenszenen-aus-russland-1857892/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/haha/russian-dashboard-cam-dieser-kinofilm-zeigt-die-haertesten-strassenszenen-aus-russland-1857892/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.f404fd52.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/politik/fotoprojekt-photographers-against-wildlife-crime-fotografen-kaempfen-gegen-tierquaelerei-1852257/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1852257" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
    
    </body>
</html>
