
        
    
    
                                                                                                                                                
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2018-02-16T15:40:00+01:00" />
    <meta name="last-modified" content="2018-02-16T17:17:43+01:00" />
    <meta name="author" content="Marc&#x20;R&#x00F6;hlig, bento" />
<meta name="description" content="Dabei&#x20;soll&#x20;die&#x20;einfach&#x20;nur&#x20;&#x00FC;ber&#x20;sexuelle&#x20;Vielfalt&#x20;informieren" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="CDU und AfD wollen Kita-Broschüre über lesbische Mütter verhindern">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/aimages/2108030/kita-broschuere-berlin_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="CDU und AfD wollen Kita-Broschüre über lesbische Mütter verhindern" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/aimages/2108037/kita-broschuereFB_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Berlin: AfD und CDU wollen Kita-Broschüre über sexuelle Vielfalt verhindern  - Gerechtigkeit - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.e2b44daf.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/amp/">
                        <link rel="canonical" href="http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-44';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-44';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-44';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-44';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-44';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-44';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                            <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('gerechtigkeit');
                GujAd.getClient().addTargetingParameter('spmtn', 'news');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//require.nexx.cloud/750/"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"2107911",
            "headline": "CDU und AfD wollen Kita-Broschüre über lesbische Mütter verhindern",
            "datePublished": "2018-02-16T15:40:00+01:00",
            "dateCreated": "2018-02-16T15:40:00+01:00",
            "dateModified": "2018-02-16T17:17:43+01:00",
            "mainEntityOfPage": "http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/",
            "url": "http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/",
            "articleSection": "Gerechtigkeit",
            "keywords": ["News", "Berlin", "CDU", "AfD", "LGBT"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/aimages/2108030/kita-broschuere-berlin_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Marc Röhlig"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Marc Röhlig"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a> ›
                    </li>
                    <li>
                        <h1>Berlin: AfD und CDU wollen Kita-Broschüre über sexuelle Vielfalt verhindern</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/aimages/2108030/kita-broschuere-berlin_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: Imago; Montage: bento</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/politik/">Gerechtigkeit</a></p>
            <h2>CDU und AfD wollen Kita-Broschüre über lesbische Mütter verhindern</h2>
    
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/&amp;text=CDU%20und%20AfD%20wollen%20Kita-Brosch%C3%BCre%20%C3%BCber%20lesbische%20M%C3%BCtter%20verhindern%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=CDU%20und%20AfD%20wollen%20Kita-Brosch%C3%BCre%20%C3%BCber%20lesbische%20M%C3%BCtter%20verhindern%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Fberlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                16.02.2018, 15:40
                <span class="updated">&middot;  Aktualisiert: 16.02.2018, 17:17</span>            </p>
                            <div class="pre-text">
                  Dabei soll die einfach nur über sexuelle Vielfalt informieren
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1418250/marc-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Marc Röhlig">
                                    <a href="http://www.bento.de/autor/marc-roehlig/">Marc Röhlig</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text  lauftext">
                                                                        <p>An Berliner <strong>Kindertagesstätten</strong> soll eine neue Broschüre verteilt werden, die sich mit <strong>sexueller Vielfalt</strong> beschäftigt. Sie trägt den etwas umständlichen Titel: "Murat spielt Prinzessin, Alex hat zwei Mütter und Sophie heißt jetzt Ben".</p>
<p>Auf <strong>140 Seiten</strong> widmet sie sich den Unterschieden und Gemeinsamkeiten zwischen den Geschlechtern und der Vielfalt sexueller Orientierungen. Nun wollen AfD und CDU die Kita-Broschüre verhindern. Ihre Angst: Durch das Heft würden Kinder viel zu früh "sexualisiert".</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Um diese Broschüre geht es (<a href="http://www.queerformat.de/material/QF-Kita-Handreichung-2018.pdf" target="_blank" rel="noreferrer noopener">zur PDF-Version</a>):</h4>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/2107904/kita-broschuere_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="">
                        <p class="image-text"> </p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p><strong>Gegen die Broschüre wird jetzt Stimmung gemacht:</strong></p>
<ul><li>In einer <a href="http://afd-fraktion-brandenburg.de/ideologiefreiheit-fuer-unsere-kinder-in-kitas-und-schulen/" target="_blank" rel="noreferrer noopener">Pressemitteilung</a> empörte sich zunächst <strong>Steffen Königer</strong>, Fraktionsvorsitzender der <strong>AfD Brandenburg</strong>: "Kinder im Alter zwischen drei und sechs Jahren müssen vor solchen Ideen, die nur kranken Hirnen mit pädophilen Hintergedanken entsprungen zu sein scheinen, geschützt werden."</li><li>Dann sprang auch die <strong>Berliner AfD</strong> auf. Sie <a href="https://www.afd-fraktion.berlin/single-post/2018/02/15/Neue-Sex-Brosch%C3%BCre-f%C3%BCr-Kita-Erzieher-reine-Geldverschwendung" target="_blank" rel="noreferrer noopener">schrieb</a> von einer "Sex-Broschüre" und von "Geldverschwendung".</li><li>Zuletzt legte auch die <strong>Berliner CDU</strong> nach. In einem offiziellen <a href="https://www.parlament-berlin.de/ados/18/IIIPlen/vorgang/d18-0831.pdf" target="_blank" rel="noreferrer noopener">Antrag</a> an den Berliner Senat forderte sie, die<strong> Verbreitung der Broschüre zu stoppen.</strong> Begründung: "Fragen der sexuellen und geschlechtlichen Vielfalt gehören nicht in die Berliner Kindertagesstätten."</li><li>Im Netz haben empörte <strong>Aktivisten</strong> zudem eine <a href="http://www.citizengo.org/de/ed/156998-kein-vielfalts-sex-kitas-indoktrinierende-broschuere-sofort-zurueckziehen" target="_blank" rel="noreferrer noopener">Petition</a> "gegen den staatlichen Missbrauch und die Manipulation der Kinder durch die <strong>LGBT-Lobby"</strong> gestartet. Sie ist seit drei Tagen online, die Hälfte der nötigen <strong>50.000 Stimmen </strong>kam bislang zusammen.</li></ul><h2>Das Problem: Die Vorwürfe passen nicht – denn die Broschüre hat eigentlich ein anderes Ziel.</h2>
<p>Sie richtet sich nicht an Kinder, sondern an <strong>Erzieher</strong>. Und sie handelt auch nicht von Sex oder von Sexualaufklärung – sondern vom richtigen Umgang mit sexueller Vielfalt. Entwickelt wurde sie vom <strong>Fortbildungsinstitut Berlin-Brandenburg</strong> und der Bildungsinitiative "<strong>Queerformat".</strong> </p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_3">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_3');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h2>Sie soll also Erziehern dabei helfen, Kinder aus verschiedenen Familienmodellen zusammenzubringen. </h2>
<p>Schon im Vorwort heißt es, die Broschüre solle eine Handreichung für "pädagogisches Handeln im Umgang mit Geschlechtervielfalt und Familienvielfalt" sein. Die Berliner Senatssprecherin<strong> Iris Brennberger </strong>glaubt nun, dass es die Kritiker noch nicht mal bis zum Vorwort geschafft haben. </p>
<p>Brennberger<strong> </strong>hält vor allem den Vorwurf der AfD f<strong>ür populistisch und kenntnisfrei:</strong> "Die Handreichung richtet sich ausschließlich an das pädagogische Fachpersonal", sagte sie dem <a href="https://www.rbb24.de/panorama/beitrag/2018/02/sexuelle-vielfalt-broschuere-kitas-kritik-afd.html" target="_blank" rel="noreferrer noopener">rbb</a>. Die Broschüre sei nicht für Kinder gedacht. Da sexuelle Vielfalt <strong>längst real </strong>sei, sei es wichtig, Erzieher entsprechend zu schulen.</p>
<p><strong>Jörg Steinert</strong>, Geschäftsführer des <a href="http://www.sendcockpit.com/appl/ce/software/code/ext/_ns.php?&amp;uid=bb3213d0cdfdd9eb30958585843eb90d" target="_blank" rel="noreferrer noopener">Lesben- und Schwulenverbandes Berlin-Brandenburg</a>, kritisiert zudem, dass die CDU auf die Vorwürfe der AfD mit aufgesprungen ist: Homophobie und Vorurteile seien gesellschaftliche Realität, die CDU solle daher <strong>"nicht auf AfD-Kurs umschwenken".</strong></p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/politik/">Gerechtigkeit</a>,
                                                    <a href="http://www.bento.de/themen/News">News</a>, 
                                                    <a href="http://www.bento.de/themen/Berlin">Berlin</a>, 
                                                    <a href="http://www.bento.de/themen/CDU">CDU</a>, 
                                                    <a href="http://www.bento.de/themen/AfD">AfD</a>, 
                                                    <a href="http://www.bento.de/themen/LGBT">LGBT</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/&amp;text=CDU%20und%20AfD%20wollen%20Kita-Brosch%C3%BCre%20%C3%BCber%20lesbische%20M%C3%BCtter%20verhindern%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=CDU%20und%20AfD%20wollen%20Kita-Brosch%C3%BCre%20%C3%BCber%20lesbische%20M%C3%BCtter%20verhindern%20%20-%20http%3A%2F%2Fwww.bento.de%2Fpolitik%2Fberlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/today/deniz-yuecel-darum-bekam-er-zur-freilassung-einen-strauss-petersilie-2107316/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/today/">Today</a></p>
                    <h2>Warum Deniz Yücel bei seiner Freilassung einen Strauß Petersilie hält</h2>

                    
                    <p class="date">
                        16.02.2018, 14:41
                        <span class="updated">&middot;  Aktualisiert: 16.02.2018, 16:33</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/1418250/marc-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Marc Röhlig">
                                                                                <a href="http://www.bento.de/autor/marc-roehlig/">Marc Röhlig</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <p>Der Journalist <strong>Deniz Yücel</strong> ist wieder in Freiheit. 367 Tage saß er in der Türkei ohne Anklage in <strong>Untersuchungshaft</strong> – die türkische Justiz wirft ihm vor, durch seine Artikel Terrorgruppen unterstützt zu haben. (<a href="http://www.bento.de/today/deniz-yuecel-ist-frei-2106861/">bento</a>)</p>
<h4>Nun zeigt ihn das erste Bild in Freiheit mit seiner Frau – und einem Strauß Petersilie:</h4>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/today/deniz-yuecel-darum-bekam-er-zur-freilassung-einen-strauss-petersilie-2107316/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/today/deniz-yuecel-darum-bekam-er-zur-freilassung-einen-strauss-petersilie-2107316/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                            <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        
                                    <a href="http://www.bento.de/faq/">FAQ</a>
                        
                                    <a href="http://www.bento.de/jobs/">Jobs</a>
                        
                                    <a href="http://www.bento.de/werbung/">Werbung</a>
                        
                                    <a href="http://www.bento.de/impressum/">Impressum</a>
                        
                                    <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        
                                    <a href="http://www.bento.de/agb/">AGB</a>
                        
                                    <a href="http://www.bento.de/app/">App</a>
                        
                                    <a href="http://www.bento.de/rss/">RSS</a>
                        
                                    <a href="https://gutscheine.spiegel.de/" target="_blank" title="Anzeige" alt="Anzeige">Gutscheine</a>
                        
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.ca5abf83.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/politik/berlin-afd-und-cdu-wollen-kita-broschuere-ueber-sexuelle-vielfalt-verhindern-2107911/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento2107911" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
