
        
    
    
                                                                                                                                                                                                                                                    
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-04-21T15:16:00+02:00" />
    <meta name="last-modified" content="2017-04-22T11:52:46+02:00" />
    <meta name="author" content="Nadin&#x20;Rabaa, bento" />
<meta name="description" content="Winzer&#x20;k&#x00E4;mpfen&#x20;um&#x20;die&#x20;Ernte" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Müssen wir dieses Jahr auf unseren Lieblingswein verzichten?">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/aimages/1323393/wein_frost_dpa_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Müssen wir dieses Jahr auf unseren Lieblingswein verzichten?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/aimages/1323393/wein_frost_dpa_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Deutscher Wein: Wie die Winzer gegen den Frost kämpfen  - Grün - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.b421073a.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/amp/">
                        <link rel="canonical" href="http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-83';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-83';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-83';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-83';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-83';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-83';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                                            

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'gruen',
        hashtag_ids: '1323400',
        hashtag_tag: 'news',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'middle1': 3280195,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                            'ad-3280299': 3280299,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1323400",
            "headline": "Müssen wir dieses Jahr auf unseren Lieblingswein verzichten?",
            "datePublished": "2017-04-21T15:16:00+02:00",
            "dateCreated": "2017-04-21T15:16:00+02:00",
            "dateModified": "2017-04-22T11:52:46+02:00",
            "mainEntityOfPage": "http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/",
            "url": "http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/",
            "articleSection": "Grün",
            "keywords": ["News", "Wein"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/aimages/1323393/wein_frost_dpa_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Nadin Rabaa"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Nadin Rabaa"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Smore">Smore</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Smore">Smore</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/nachhaltigkeit/">Grün</a> ›
                    </li>
                    <li>
                        <h1>Deutscher Wein: Wie die Winzer gegen den Frost kämpfen</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/aimages/1323393/wein_frost_dpa_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: dpa/Sebastian Kahnert</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/nachhaltigkeit/">Grün</a></p>
            <h2>Müssen wir dieses Jahr auf unseren Lieblingswein verzichten?</h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/&amp;text=M%C3%BCssen%20wir%20dieses%20Jahr%20auf%20unseren%20Lieblingswein%20verzichten%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=M%C3%BCssen%20wir%20dieses%20Jahr%20auf%20unseren%20Lieblingswein%20verzichten%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fnachhaltigkeit%2Fdeutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                21.04.2017, 15:16
                <span class="updated">&middot;  Aktualisiert: 22.04.2017, 11:52</span>            </p>
                            <div class="pre-text">
                  Winzer kämpfen um die Ernte
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1298690/Nadin_Rabaa_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Nadin Rabaa">
                                    <a href="http://www.bento.de/autor/nadin-rabaa/">Nadin Rabaa</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text  lauftext">
                                    <p>Dem deutschen Wein geht es gerade nicht so gut – und damit auch nicht den Winzern. Denn<strong> der Frost der letzten Aprilnächte</strong> – vor allem in Süddeutschland – schadet den Weinstöcken. Die Temperaturen sanken auf bis zu - 7 Grad Celsius. Dadurch sind die frischen Triebe der Rebstöcke großteils erfroren.<br /></p>
<p>Müssen wir jetzt deshalb unsere 2016er Flaschen horten? Oder können wir trotzdem im Herbst noch einen aktuellen Jahrgang genießen? Wir haben uns bei jungen Winzern im Land umgehört.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Wird es diesen Herbst überhaupt deutschen Wein geben?</h4>
<p>Ja, das auf jeden Fall. <strong>Aber Einbußen kann es geben. </strong>Vom Frost sind vor allem Weinreben betroffen, die zu den Frühsorten gehören – zum Beispiel der <strong>Chardonnay</strong> oder der <strong>Dornfelder</strong>. "Jetzt schon über genaue Zahlen zu sprechen, ist aber noch zu früh – im Mai kommen noch die Eisheiligen, die müssen wir noch abwarten“, sagt <strong>Ernst Büscher</strong> vom Deutschen Weininstitut.</p>
<p>Der Schaden an den Weinreben wird sich aber möglicherweise auf die Preise auswirken: "De facto haben wir mit den verbleibenden Trauben mehr Arbeit, brauchen mehr Personal, das genau auf die Reben achtet und haben trotzdem weniger Ertrag. Das muss sich natürlich wirtschaftlich trotzdem rechnen", so die vorsichtige Prognose von Jungwinzerin <strong>Lisa Bunn.</strong></p>
<h4>Falls übrigens gerade kein Frost da ist – So schön lächeln Menschen nach mehrere Gläsern Wein:</h4>
                                </section>
                                                                                                                                            </div>                             <div class="row">
                                <div class="jumbo">
                                    <div class="slideshow">
                                        
    
            
    <div id="slider_container_488839" class="slider-wrapper native-swipe">
        <div u="slides" class="slider-slides">
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488811/alberti01_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488818/alberti02_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488797/alberti03_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488804/alberti04_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488783/alberti05_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488825/alberti06_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488790/alberti07_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488769/alberti08_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488776/alberti09_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488748/alberti10_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488755/alberti11_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488762/alberti12_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488734/alberti13_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488741/alberti14_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488720/alberti15_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488727/alberti16_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488706/alberti17_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488713/alberti18_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488692/alberti19_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488699/alberti20_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488678/alberti21_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488685/alberti22_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488629/alberti23_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488636/alberti24_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488643/alberti25_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488622/alberti26_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488601/alberti27_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488608/alberti28_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488615/alberti29_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488587/alberti30_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488594/alberti31_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488573/alberti32_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488580/alberti33_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488559/alberti34_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488566/alberti35_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488538/alberti36_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488545/alberti37_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488552/alberti38_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488524/alberti39_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488531/alberti40_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488510/alberti41_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488517/alberti42_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488496/alberti43_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488503/alberti44_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488482/alberti45_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488489/alberti46_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488468/alberti47_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488475/alberti48_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488447/alberti49_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488454/alberti50_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488461/alberti51_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488433/alberti52_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/488440/alberti53_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                                                        <p>

    
    (Bild: Marcos Alberti)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                                    </div>
                    </div>
        <span u="arrowleft" class="arrow-left"></span>
        <span u="arrowright" class="arrow-right"></span>
            </div>

        <div class="modal fade" id="slider_modal_full_488839" tabindex="-1">
        <div id="slider_container_full_488839" class="slider-wrapper-full native-swipe">
            <!-- Slides Container -->
            <div u="slides" class="slider-slides">

                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488811/alberti01_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488818/alberti02_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488797/alberti03_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488804/alberti04_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488783/alberti05_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488825/alberti06_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488790/alberti07_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488769/alberti08_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488776/alberti09_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488748/alberti10_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488755/alberti11_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488762/alberti12_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488734/alberti13_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488741/alberti14_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488720/alberti15_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488727/alberti16_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488706/alberti17_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488713/alberti18_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488692/alberti19_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488699/alberti20_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488678/alberti21_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488685/alberti22_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488629/alberti23_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488636/alberti24_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488643/alberti25_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488622/alberti26_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488601/alberti27_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488608/alberti28_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488615/alberti29_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488587/alberti30_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488594/alberti31_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488573/alberti32_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488580/alberti33_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488559/alberti34_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488566/alberti35_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488538/alberti36_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488545/alberti37_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488552/alberti38_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488524/alberti39_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488531/alberti40_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488510/alberti41_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488517/alberti42_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488496/alberti43_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488503/alberti44_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488482/alberti45_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488489/alberti46_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488468/alberti47_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488475/alberti48_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488447/alberti49_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488454/alberti50_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488461/alberti51_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488433/alberti52_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/488440/alberti53_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="488839">
                                                        <p> 

    
    (Bild: Marcos Alberti)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="488839">
                                                                                        <h5>

    
    (Bild: Marcos Alberti)</h5>
                                                    </div>
                    </div>
                            </div>
            <div class="slider-controls-full">
                <p class="hidden-xs">
                    <span class="slider-count" data-slider-count="488839">1</span>/53
                </p>
                <div class="slider-control-toggle-full">
                    <a href="#" class="toggle-fullscreen" data-dismiss="modal"></a>
                    <a href="#" class="toggle-text" data-toggle-text="488839"></a>
                </div>
            </div>

            <span u="arrowleft" class="arrow-left"></span>
            <span u="arrowright" class="arrow-right"></span>

                    </div>
    </div>
                                        </div>
                                </div>
                            </div>
                            <div class="article-text">
                            
            
    <div class="slider-controls-wrapper">
        <div class="slider-controls">
            <p>
                <span class="slider-count" data-slider-count="488839">1</span>/53
            </p>
            <div class="slider-control-toggle">
                <a href="#" class="toggle-text" data-toggle-text="488839"></a>
                <a href="#" onclick="event.preventDefault();" class="toggle-fullscreen" data-toggle="modal" data-target="#slider_modal_full_488839"></a>
            </div>
        </div>
    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Aber wie wirkt sich der Frost aktuell auf die Weinreben aus?</h4>
<p>Der <a href="http://www.bento.de/themen/Klimawandel" target="_blank" rel="noreferrer">Klimawandel</a> zeigt Auswirkungen: Der <strong>März 2017</strong> war der wärmste März seit Beginn der Wetteraufzeichnungen im Jahr 1881. Das führt dazu, dass sich die Weinreben dieses Jahr <strong>besonders früh</strong> entwickelten. </p>
<p>"Normalerweise beginnt der Austrieb des Weins jetzt erst, die Reben sind schon zwei bis drei Wochen eher dran“, erklärt <strong>Ernst Büscher</strong>, Pressesprecher des Deutschen Weininstituts. Dies sei in Weinanbaugebieten in ganz Deutschland der Fall, so Büscher. </p>
<p>Das wäre nicht so schlimm, wäre nicht das Wetter wieder schlechter geworden. Mitte April sanken die Temperaturen noch mal stark ab, <strong>mit fatalen Folgen für die jungen Triebe: </strong></p>
<ul><li>Das Wasser in den Weinreben gefriert.
</li><li>Ihre Blätter und Knospen werden braun und sie sterben ab. 
</li></ul><p><strong>Die Konsequenz: </strong>Wirtschaftliche Schäden für die Winzer. Laut Büscher könne es zum Teil auch Totalausfälle der Ernte geben – und möglicherweise wirkt sich der Frost auch auf das nächste Jahr aus.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Können die betroffenen Weinreben noch gerettet werden?</h4>
<p>Klar ist: <strong>Was erfroren ist, ist verloren.</strong> Um gesunde Weinreben vor der nächtlichen Kältewelle zu schützen, entzünden Winzer aktuell Paraffinkerzen, Briketts oder nutzen kleine Brennöfen und versuchen so, die Luft aufzuwärmen. Sie heizen den Weinbergen also künstlich ein.</p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                &quot;Pro Hektar Weinanbaugebiet braucht man 300 Brennöfen, das bringt also nur punktuell etwas“
                            </div>
                            <div class="quote-author">
                                Ernst Büscher
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Auch möglich: <strong>Die kalte Luft mit Hilfe von riesigen Ventilatoren oder</strong> <strong>sogar eines Helikopters umwälzen.</strong> Dafür muss aber die Luft oben wärmer sein als die am Boden. "Solche Möglichkeiten mit dem Helikopter können aber nur genutzt werden, wenn es wirklich windstill ist – und im Nachhinein bringt das leider auch nichts mehr", sagt Winzerin Lisa.</p>
<h4>Was hat das schlechte Wetter für Konsequenzen für die Winzer?</h4>
<p>Die Weinbauer rechnen definitiv mit Verlusten – <strong>genaue Zahlen seien aber noch schwer einzuschätzen. </strong>Lukas Bicking vom Weingut Bicking &amp; Bicking an der Nahe vermutet, dass ungefähr 15 bis 20 Prozent weniger Weintrauben eingefahren werden. Die Vegetation ihrer Weinreben in Wallhausen sei noch nicht so weit fortgeschritten, wie es in anderen Anbaugebieten der Fall sei. </p>
<p>"Die Reben können den Frostschaden auch kompensieren, es bilden sich dann meistens dickere Trauben. <strong>Das hat den Nachteil, dass sie schneller faulen und wir noch mehr auf die Reben achten müssen"</strong>, sagt Lukas. Insgesamt sei sein Weingut aber mit einem blauen Auge davon gekommen.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280299" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280299');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>In <strong>Rheinhessen</strong>, im Gut von Lisa, gilt das Credo "Die Hoffnung stirbt zuletzt": "Die Steillagen haben nichts abbekommen, aber wo der Frost zugeschlagen hat, wird es schwierig", sagt die 29-Jährige. Die Hälfte ihres Anbaugebiets habe der Frost wahrscheinlich zerstört. </p>
<p><strong>Folgen des Frosts könnten sich auch auf 2018 auswirken:</strong> Wenn die Weinreben jetzt nicht genügend Holz ausbilden, kann nächstes Jahr auch nichts angeschnitten werden. Es wachsen dann weniger Triebe.</p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4>Wie steht es eigentlich um dein Fachwissen? Teste dich:</h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #dc50ff">
                                        <a href="http://www.bento.de/haha/bist-du-ein-weinkenner-386072/">
                                            <img src="/upload/images/imager/upload/aimages/386191/wein_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/aimages/386191/wein_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/haha/bist-du-ein-weinkenner-386072/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Kennst du dich mit Wein aus?</h5>
                                            <p style="color: FFFFFF"></p>
                                        </a>
                                        <a href="http://www.bento.de/haha/bist-du-ein-weinkenner-386072/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Kennst du dich mit Wein aus?</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                    <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>,
                                                    <a href="http://www.bento.de/themen/News">News</a>, 
                                                    <a href="http://www.bento.de/themen/Wein">Wein</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/&amp;text=M%C3%BCssen%20wir%20dieses%20Jahr%20auf%20unseren%20Lieblingswein%20verzichten%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=M%C3%BCssen%20wir%20dieses%20Jahr%20auf%20unseren%20Lieblingswein%20verzichten%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fnachhaltigkeit%2Fdeutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-1315364/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
                    <h2>Wie gefährlich ist Analsex?</h2>

                    
                    <p class="date">
                        21.04.2017, 14:56
                                            </p>
                                            <div class="pre-text">
                            Schluss mit den Mythen
                        </div>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/11726/kirsten-herrmann_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Kirsten Herrmann">
                                                                                <a href="http://www.bento.de/autor/kirsten-herrmann/">Kirsten Herrmann</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <p><strong>Analverkehr zählt noch immer zu den anrüchigen Themen. </strong>Viele finden die Sexpraktik irgendwie eklig, selbst darüber zu reden, ist ihnen unangenehm. Sie können sich kaum vorstellen, es einmal auszuprobieren – oder mochten es bei einem Versuch so überhaupt nicht.</p>
<p>Für andere wiederum – egal, ob homo- oder heterosexuell – ist Anal <strong>das Nonplusultra der Sexpraktiken und ein Feuerwerk der sexuellen Erregung</strong>. Wie lässt sich das erklären?</p>
<p>Wieso gehen die Meinungen beim Analverkehr im Gegensatz zum "herkömmlichen Sex" so weit auseinander? <strong>Sind die einen vielleicht körperlich anders gebaut als die anderen und empfinden die anale Stimulation daher als schöner und erregender?</strong><br /></p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-1315364/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/gefuehle/analsex-wie-gefaehrlich-ist-der-sex-durch-die-hintertuer-1315364/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.5d791a5a.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/nachhaltigkeit/deutscher-wein-wie-die-winzer-gegen-den-frost-kaempfen-1323400/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1323400" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                
                
    <script>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</script>
    
</body>
</html>
