
        
                
                
                                                                                                                                                                                        
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2016-12-21T14:22:00+01:00" />
    <meta name="last-modified" content="2016-12-21T14:37:04+01:00" />
    <meta name="author" content="Noemi&#x20;Mihalovici, Katharina&#x20;Schmidt, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="&quot;Dab, dab, dab, dab&quot;: Wenn ein Vater das Schmink-Tutorial seiner Tochter moderiert">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/vimages/1082173/STARTBILD-SCHMINKTUTORIAL_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="&quot;Dab, dab, dab, dab&quot;: Wenn ein Vater das Schmink-Tutorial seiner Tochter moderiert" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/" />
    <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/vimages/1082173/STARTBILD-SCHMINKTUTORIAL_7fb894042eba6fa245f45739c3d5af6e.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Vater moderiert Schmink-Tutorial seiner 14-jährigen Tochter  - Haha - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.c108a190.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                            <link rel="canonical" href="http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-87';
    var szm_sv = 'in';
    var autoplayVideo;

        autoplayVideo = true;
    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-87';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-87';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-87';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        szm_cp = 'bento-app-87';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        szm_cp = 'bento-aad-87';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                                

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'haha',
        hashtag_ids: '1082775',
        hashtag_tag: 'schmink_tutorial',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1082775",
            "headline": "&quot;Dab, dab, dab, dab&quot;: Wenn ein Vater das Schmink-Tutorial seiner Tochter moderiert",
            "datePublished": "2016-12-21T14:22:00+01:00",
            "dateCreated": "2016-12-21T14:22:00+01:00",
            "dateModified": "2016-12-21T14:37:04+01:00",
            "mainEntityOfPage": "http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/",
            "url": "http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/",
            "articleSection": "Haha",
            "keywords": ["Schmink-Tutorial", "YouTube", "Video"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/vimages/1082173/STARTBILD-SCHMINKTUTORIAL_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Noemi Mihalovici", "Katharina Schmidt"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Noemi Mihalovici"
                },                            {
                    "@type":"Person",
                    "name": "Katharina Schmidt"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div id="menu-button" type="button" class="" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                </div>
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                                            </ul>
                </div>
            </div>
        </div>
        </div>
        <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item" style="background-image: url(http://www.bento.de/images/icons/bento.png);">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
        <ul class="categories">
        <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-23.png);">
            <a href="http://www.bento.de/themen/Videos">Videos</a>
        </li>
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        <hr>
    <ul class="categories social ">
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">bento auf Facebook</a>
        </li>
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">bento auf Twitter</a>
        </li>
        <li class="menu-item" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">bento auf Instagram</a>
        </li>
    </ul>
    <!-- ><hr>
      <ul class="categories links">
                            <li class="menu-item">
                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/faq/">FAQ</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/werbung/">Werbung</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/impressum/">Impressum</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/agb/">AGB</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/app/">App für iOS und Android</a>
            </li>
                    <li class="menu-item">
                <a href="http://www.bento.de/rss/">RSS</a>
            </li>
              </ul> -->
    </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>
	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/haha/">Haha</a> ›
                    </li>
                    <li>
                        <h1>Vater moderiert Schmink-Tutorial seiner 14-jährigen Tochter</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                                            <div class="container">
                    <div class="article-text">
                        <div class="image full clearfix">
                            <div class="video-opener">
                                
    
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-67320400-1', 'auto');
//    ga('send', 'pageview');
</script>
    
    <div id="video_wrapper_1082180">Video-Player wird geladen...</div>
    <script>jwplayer.key="6vGg1pMcuxNYA9KEtHWcw1kNq5bhLmvm7XUGzA==";</script>
    <script type="text/javascript">
        var playerInstance = jwplayer("video_wrapper_1082180");
        playerInstance.setup({
            file: "http://video.spiegel.de/flash/37/00/1730073_1024x576_H264_HQ.mp4",
            title: "Wenn\x20der\x20Vater\x20das\x20Schmink\x2DTutorial\x20der\x2014\x2Dj\u00E4hrigen\x20Tochter\x20moderiert",             primary: 'flash',
            image: "/upload/images/imager/upload/vimages/1082173/STARTBILD-SCHMINKTUTORIAL_53c5c008382d7745a7fc687a063b7925.jpg",
            width: "100%",
            aspectratio: "16:9",
            skin : {
                name:"bento"
            },
                            autostart: true,
                        //"controlbar.idlehide": "true",
            //controls: "false",
            advertising: {
                client: 'vast',
                schedule: {
                    pre: {
                        offset: 'pre',
                        tag: 'http://ad8.adfarm1.adition.com/banner?sid=3339373&wpt=X'
                    },
                    /*
                    mid: {
                        offset: 60,
                        tag: 'http://ad8.adfarm1.adition.com/banner?sid=3339374&wpt=X'
                    },
                    */
                    post: {
                        offset: 'post',
                        tag: 'http://ad8.adfarm1.adition.com/banner?sid=3339375&wpt=X'
                    }
                }
            },
            ga: {
                label: "title"
            }
        });
                            var countedSZM1082180 = false;
            playerInstance.on('play', function(event){
                if (!countedSZM1082180) sendSZMVideo();
                countedSZM1082180 = true;
            });
            </script>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener video-full-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/haha/">Haha</a></p>
            <h2>&quot;Dab, dab, dab, dab&quot;: Wenn ein Vater das Schmink-Tutorial seiner Tochter moderiert</h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/&amp;text=%26quot%3BDab%2C%20dab%2C%20dab%2C%20dab%26quot%3B%3A%20Wenn%20ein%20Vater%20das%20Schmink-Tutorial%20seiner%20Tochter%20moderiert%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=%26quot%3BDab%2C%20dab%2C%20dab%2C%20dab%26quot%3B%3A%20Wenn%20ein%20Vater%20das%20Schmink-Tutorial%20seiner%20Tochter%20moderiert%20%20-%20http%3A%2F%2Fwww.bento.de%2Fhaha%2Fvater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                21.12.2016, 14:22
                <span class="updated">&middot;  Aktualisiert: 21.12.2016, 14:37</span>            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/797315/Noemi_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Noemi Mihalovici">
                                    <a href="http://www.bento.de/autor/noemi-mihalovici/">Noemi Mihalovici</a>
                                </div>
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/50352/katharina-s_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Katharina Schmidt">
                                    <a href="http://www.bento.de/autor/katharina-schmidt/">Katharina Schmidt</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text  lauftext">
                                    <p>Eltern verstehen meist nicht, was ihre Kinder den ganzen Tag treiben, besonders nicht in diesem Internet. So geht es auch dem Vater der 14-jährigen Megan Michell aus Kalifornien: Als "meggs and bacon" betreibt sie seit Juli ihren <a href="https://www.youtube.com/channel/UC0PeFot540Ehy3CUB5tqRbw/videos" target="_blank">YouTube-Kanal</a>. Dort stellt sie vor allem ihre regelmäßige <strong>"Make-up-Routine"</strong> vor. Der Account hat gut <strong>13.000 Abonnenten</strong>.</p><h4>Das mit Abstand erfolgreichste Video hat sie jetzt ihrem Vater zu verdanken: Denn er hat eines ihrer Schmink-Tutorials kommentiert.</h4><p>Dabei <strong>interpretiert er die einzelnen Schmink-Schritte auf seine ganz eigene Weise</strong>: </p><blockquote>"Dieses hier nenne ich Pocahontas-Gel. Damit lege ich noch meine Kriegsbemalung auf: drei Linien für <strong>Gesundheit, Reichtum und Glück</strong>".</blockquote>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Wie sie auf die Idee kam, ihren Vater eins ihrer Videos sprechen zu lassen? "Ich habe andere YouTuberinnen gesehen, die ihre Tutorials von ihren Freunden übersprechen lassen. <strong>Da dachte ich, es wäre witzig, wenn ich meinen Vater frage</strong>", sagt sie.<br></p><h4>Das finden wohl viele: Das Video wurde mittlerweile mehr als eineinhalb Millionen Mal geklickt. <br></h4><p>Megans Vater, der in einer örtlichen Kirche arbeitet, sagte sofort zu. In seinem Voice-Over macht er sich darüber lustig, wie viele Make-up-Artikel seine Tochter benutzt – und wie teuer die mitunter sind.</p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                Ich könnte jede Bürste benutzen, aber ich mag diese hier, weil sie mich so schick aussehen lässt!
                            </div>
                            <div class="quote-author">
                                
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Oder auch: "Von dieser wahnsinnig teuren Palette benutze ich nur ein paar Farben. Es ist eine totale Verschwendung, aber <strong>sag das bloß nicht meinem Vater.</strong>"</p><p><br></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Wenn sie nicht gerade YouTube-Videos macht, spielt Megan <strong>gern in Musicals mit und tritt in einem Theater in Kalifornien auf</strong>. Schminken war schon immer ihr Hobby. <br></p><p>Dass sie damit <strong>ihrem Vater noch etwas beibringen konnte</strong>, zeigt sich am Ende des Videos, wenn er kommentiert: </p><blockquote>"Das hier trage ich jetzt noch auf, damit man meine Wangenknochen sieht. Ehrlich gesagt <strong>konnte man die auch sehen, bevor ich den ganzen Mist da drauf schmierte</strong>, aber jetzt muss ich sie eben wieder hervorheben."</blockquote><p>Zumindest die Logik des Schminkens hat der Vater nun wohl verstanden.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p><strong>Lust auf noch mehr Eltern-Kinder-Geschichten? Die Kunst-Studentin <a href="http://www.bento.de/art/mutter-inszeniert-alltag-mit-selfiestick-yuliya-skorobogatovas-fotoprojekt-472501/" target="_blank">Yuliya Skorobogatova</a></strong><strong> zeigt in ihrem Fotoprojekt</strong><strong>, wie das Leben mit kleinen Kindern wirklich ist.</strong></p>
                                </section>
                                                                                                                                            </div>                             <div class="row">
                                <div class="jumbo">
                                    <div class="slideshow">
                                        
    
            
    <div id="slider_container_472599" class="slider-wrapper native-swipe">
        <div u="slides" class="slider-slides">
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472578/mother3_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472592/mother1_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    (Bild: © Yuliya Skorobogatova)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    (Bild: © Yuliya Skorobogatova)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472585/mother2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472571/mother4_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472564/mother5_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472557/mother6_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472550/mother7_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472543/mother8_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472837/mother9_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472795/mother10_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472809/mother11_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472823/mother12_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472802/mother13_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472816/mother14_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/472830/mother15_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                                    </div>
                    </div>
        <span u="arrowleft" class="arrow-left"></span>
        <span u="arrowright" class="arrow-right"></span>
                    <div u="navigator" class="slider-bullets hidden-xs hidden-sm">
                <div u="prototype"></div>
            </div>
            </div>

        <div class="modal fade" id="slider_modal_full_472599" tabindex="-1">
        <div id="slider_container_full_472599" class="slider-wrapper-full native-swipe">
            <!-- Slides Container -->
            <div u="slides" class="slider-slides">

                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472578/mother3_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472592/mother1_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    (Bild: © Yuliya Skorobogatova)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    (Bild: © Yuliya Skorobogatova)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472585/mother2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472571/mother4_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472564/mother5_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472557/mother6_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472550/mother7_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472543/mother8_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472837/mother9_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472795/mother10_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472809/mother11_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472823/mother12_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472802/mother13_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472816/mother14_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/472830/mother15_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="472599">
                                                        <p>© Yuliya Skorobogatova 

    
    </p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="472599">
                                                                                        <h5>© Yuliya Skorobogatova 

    
    </h5>
                                                    </div>
                    </div>
                            </div>
            <div class="slider-controls-full">
                <p class="hidden-xs">
                    <span class="slider-count" data-slider-count="472599">1</span>/15
                </p>
                <div class="slider-control-toggle-full">
                    <a href="#" class="toggle-fullscreen" data-dismiss="modal"></a>
                    <a href="#" class="toggle-text" data-toggle-text="472599"></a>
                </div>
            </div>

            <span u="arrowleft" class="arrow-left"></span>
            <span u="arrowright" class="arrow-right"></span>

                            <div u="navigator" class="slider-bullets hidden-xs hidden-sm">
                    <div u="prototype"></div>
                </div>
                    </div>
    </div>
                                        </div>
                                </div>
                            </div>
                            <div class="article-text">
                            
            
    <div class="slider-controls-wrapper">
        <div class="slider-controls">
            <p>
                <span class="slider-count" data-slider-count="472599">1</span>/15
            </p>
            <div class="slider-control-toggle">
                <a href="#" class="toggle-text" data-toggle-text="472599"></a>
                <a href="#" onclick="event.preventDefault();" class="toggle-fullscreen" data-toggle="modal" data-target="#slider_modal_full_472599"></a>
            </div>
        </div>
    </div>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/haha/">Haha</a>,
                                                    <a href="http://www.bento.de/themen/Schmink-Tutorial">Schmink-Tutorial</a>, 
                                                    <a href="http://www.bento.de/themen/YouTube">YouTube</a>, 
                                                    <a href="http://www.bento.de/themen/Video">Video</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_3" class="OUTBRAIN" data-src="http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/" data-widget-id="AR_3" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
                                <script type="text/javascript">
                    if (!window.PLISTA) {
                        window.PLISTA = {
                            publickey: '3382d7d0f045e151f07ec33d',
                            item: {
                                objectid: "1082775", //unique ID, alphanumeric
                                title: "\x22Dab,\x20dab,\x20dab,\x20dab\x22\x3A\x20Wenn\x20ein\x20Vater\x20das\x20Schmink\x2DTutorial\x20seiner\x20Tochter\x20moderiert", //max 255 characters
                                text: "", //max 255 characters
                                url: "http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/", //max 1024 characters
                                img: "http://www.bento.de//upload/vimages/STARTBILD-SCHMINKTUTORIAL.jpg", //max 255 characters
                                category: 'Haha',
                                published_at: 1482326520, //UNIX timestamp
                                sponsored: 0                            },
                            categories: ['Schmink-Tutorial&#039;,&#039; YouTube&#039;,&#039; Video'] //optional: additional categories, otherwise leave empty
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                </script>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/&amp;text=%26quot%3BDab%2C%20dab%2C%20dab%2C%20dab%26quot%3B%3A%20Wenn%20ein%20Vater%20das%20Schmink-Tutorial%20seiner%20Tochter%20moderiert%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=%26quot%3BDab%2C%20dab%2C%20dab%2C%20dab%26quot%3B%3A%20Wenn%20ein%20Vater%20das%20Schmink-Tutorial%20seiner%20Tochter%20moderiert%20%20-%20http%3A%2F%2Fwww.bento.de%2Fhaha%2Fvater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/sport/casey-neistat-fliegt-an-einer-riesigen-drohne-durch-die-luft-1082362/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/sport/">Sport</a></p>
                    <h2>YouTuber Casey Neistat fliegt an einer riesigen Drohne durch die Luft</h2>

                    
                    <p class="date">
                        21.12.2016, 12:25
                                            </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/238456/Katharina_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Katharina Hölter">
                                                                                <a href="http://www.bento.de/autor/katharina-hoelter/">Katharina Hölter</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>Was lieben kleine Kinder? Neues entdecken, tüfteln, verrückt sein. In YouTuber Casey Neistat, 35, steckt noch eine ganz große Portion Kind. Seine neueste Idee: <strong>An einer riesigen Drohne durch die Luft fliegen.</strong></p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/sport/casey-neistat-fliegt-an-einer-riesigen-drohne-durch-die-luft-1082362/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/sport/casey-neistat-fliegt-an-einer-riesigen-drohne-durch-die-luft-1082362/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.f6470ae8.js"></script>
    
    <script type="text/javascript">

        
        $(document).ready(function() {
            url = "http://www.bento.de/haha/vater-moderiert-schmink-tutorial-seiner-14-jaehrigen-tochter-1082775/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                        
                    });
    </script>

    
                                                                                                                                                                                                                                                    
                
    <script>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</script>
    
</body>
</html>
