
        
    
    
                                                                                                                                                                                                            
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-05-24T15:26:57+02:00" />
    <meta name="last-modified" content="2017-05-24T15:26:57+02:00" />
    <meta name="author" content="Jan&#x20;Petter, bento" />
<meta name="description" content="Zwei&#x20;Typen&#x20;sammeln&#x20;die&#x20;schlimmsten&#x20;Gastrofails" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Diese Restaurants sollten lieber nichts mit Essen machen ">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1382557/Gastrofails-Header_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Diese Restaurants sollten lieber nichts mit Essen machen " />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1382557/Gastrofails-Header_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Gastrofails: Lustige Fehler und Pannen auf der Speisekarte und in Restaurants   - Haha - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.b421073a.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/amp/">
                        <link rel="canonical" href="http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-87';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-87';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-87';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-87';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-87';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-87';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                                

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'haha',
        hashtag_ids: '1381927',
        hashtag_tag: 'food',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'middle1': 3280195,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
                        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1381927",
            "headline": "Diese Restaurants sollten lieber nichts mit Essen machen ",
            "datePublished": "2017-05-24T15:26:57+02:00",
            "dateCreated": "2017-05-24T15:26:57+02:00",
            "dateModified": "2017-05-24T15:26:57+02:00",
            "mainEntityOfPage": "http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/",
            "url": "http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/",
            "articleSection": "Haha",
            "keywords": ["Food", "Fails", "Foodporn", "Web"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1382557/Gastrofails-Header_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Jan Petter"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Jan Petter"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>                <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Smore">Smore</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Smore">Smore</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/haha/">Haha</a> ›
                    </li>
                    <li>
                        <h1>Gastrofails: Lustige Fehler und Pannen auf der Speisekarte und in Restaurants </h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1382557/Gastrofails-Header_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: <a href="https://www.facebook.com/GastroFails" target="_blank">https://www.facebook.com/GastroFails</a></div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/haha/">Haha</a></p>
            <h2>Diese Restaurants sollten lieber nichts mit Essen machen </h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/&amp;text=Diese%20Restaurants%20sollten%20lieber%20nichts%20mit%20Essen%20machen%20%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Diese%20Restaurants%20sollten%20lieber%20nichts%20mit%20Essen%20machen%20%20%20-%20http%3A%2F%2Fwww.bento.de%2Fhaha%2Fgastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                24.05.2017, 15:26
                            </p>
                            <div class="pre-text">
                  Zwei Typen sammeln die schlimmsten Gastrofails
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/767495/FB_IMG_1468762959429_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Jan Petter">
                                    <a href="http://www.bento.de/autor/jan-petter/">Jan Petter</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text  lauftext">
                                    <p>Hühnerschenkel vom Schwein, Dominawürfel zu Weihnachten und zum Nachtisch noch ein Crosong – in manchen Gebieten der Gastronomie ist die Speisekarte besser als das angebotene Essen. Fast jeder kennt Kneipentafeln mit lustigen Sprüchen und Supermarktprospekte mit schrägen Vertippern.</p>
<h4>Das Projekt #Gastrofails sammelt die Pannen aus Restaurants, Imbissbuden und Hotels. Das sind die besten Schnappschüsse:</h4>
                                </section>
                                                                                                                                                                                                            </div>                                     <div class="row">
                                        <div class="jumbo">
                                            <div class="slideshow">
                                                
            
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1.92, height: 1" style="background-color: #000;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                    
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382284/Gastrofails2_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382270/Gastrofails32_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382354/Gastrofails19_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382347/Gastrofails17_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382361/Gastrofails1_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382340/Gastrofails15_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382333/Gastrofails13_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382319/Gastrofails10_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382326/Gastrofails12_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382305/Gastrofails6_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382312/Gastrofails8_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382298/Gastrofails5_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382291/Gastrofails3_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382277/Gastrofails33_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382263/Gastrofails30_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382228/Gastrofails20_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382256/Gastrofails29_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382249/Gastrofails26_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382235/Gastrofails22_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1382242/Gastrofails25_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Gastrofails">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: Gastrofails)</p>
                                </div>
                                                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                    <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                            </div>
                                        </div>
                                    </div>
                                <div class="article-text">
                                                                                                                                                                    </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <div class="infobox lauftext clearfix">
                                    <div class="color-box " style="border-color: #000000; background-color: #ff1946; color: #ffffff">
                                        <h4 style="color: #ffffff">Über Gastrofails</h4>                                        <p>Das sind die beiden Macher der #Gastrofails:</p>
<p>Marc Krüger (<a style="color:#141414" href="http://twitter.com/kollege" target="_blank" rel="noreferrer noopener">@kollege</a>), 36, Berlin, freier Journalist und Autor. Lieblingsessen: Gefühltes Schnitzel und Eier aus Bodenhaftung<br /></p>
<p>Andreas Hain (<a style="color:#141414" href="http://twitter.com/hainomat" target="_blank" rel="noreferrer noopener">@hainomat</a>), 39, Baden-Baden, freier Journalist und Autor. Lieblingsessen: Lacheintopf und Schnupfnudelpfanne</p>
<p><strong><a style="color:#141414" href="https://www.facebook.com/GastroFails" target="_blank" rel="noreferrer noopener">Hier</a> findest du übrigens noch mehr #Gastrofails. Guten Appetit!</strong></p>
                                                                            </div>
                                </div>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Doch wie kommt man dazu, diesen Unsinn auch noch in der Freizeit zu sammeln? Und was sind eigentlich die häufigsten Pannen? Wir haben mit den Machern gesprochen und dabei auch nach ihren Favoriten gefragt:</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Wie seid ihr auf #GastroFails gekommen? </h4>
<p><strong>Andreas:</strong> Wir haben beide einen über Jahre geschärften Blick für den Irrsinn des Alltags. Dazu kommt, dass wir sehr schnell mit der Handykamera sind. Irgendwann im Spätsommer 2015 saßen wir bei einem Bier zusammen. Dabei ist uns aufgefallen, dass irgendwas Grundsätzliches fehlt im Internet: eine Kantine! </p>
<p>Also haben wir fix eine gebaut, bei Facebook und Twitter. #GastroFails und serviert erlesene Werbewitze vermengt mit ausgewählten Verschreibern und einer guten Portion Übersetzungspeinlichkeiten. Sein Essen posten kann jeder, aber die wahren Filetstücke finden sich oft auf der Speisekarte. </p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                Sein Essen posten kann schließlich jeder, aber die wahren Filetstücke finden sich oft auf der Speisekarte. 
                            </div>
                            <div class="quote-author">
                                
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <h4>Gibt es bestimmte Typen von Gastrofails? </h4>
<p><strong>Marc: </strong>Google-Translate und die Autokorrektur sind unsere besten Freunde bei #GastroFails. Auch Werbetafeln sind immer wieder ein Quell der Freude, ebenso wie Buchstabenpatzer, Vertipper ("Die dümmste Pizza der Welt") und daraus entstehende Wortkreationen wie "Hackraten" und "Hautgerichte".</p>
<p>Humor haben aber auch viele Supermarkt-Mitarbeiter, die Werbeschilder in genau die richtige Ecke stellen – nämlich die falsche. </p>
<h4>Habt ihr eigentlich Lieblinge? Welche Fails könnt ihr uns empfehlen?</h4>
<p><strong>Andreas:</strong> Für unwiderstehliche Angebote bin ich immer zu haben. Zum Beispiel: "Frisch aus Italien: Griechische Nektarinen". Das ist wie das Europaparlament, nur als Obst!<br /></p>
<p><strong>Marc: </strong>Ich stehe auf Speisekarten, die komplett durch den Internet-Übersetzer gejagt wurden. Wer sonst käme auf Kreationen wie "gebackene Zunge Datei" oder "Schinken knusprige Drähte"? Ich finde, diese Übersetzer leisten eine großartige Arbeit für den Humor und die kleine Alltagsfröhlichkeit.</p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4>Mehr Alltagsblödsinn auf bento:</h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #ff1946">
                                        <a href="http://www.bento.de/haha/bahn-ansagen-sammlung-572685/">
                                            <img src="/upload/images/imager/upload/images/572958/Bahn-Titel_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/572958/Bahn-Titel_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/haha/bahn-ansagen-sammlung-572685/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">&quot;Liebe Fahrgäste, dies ist keine Entführung!&quot;</h5>
                                            <p style="color: FFFFFF">Das sind die besten Ansagen der Deutschen Bahn</p>
                                        </a>
                                        <a href="http://www.bento.de/haha/bahn-ansagen-sammlung-572685/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">&quot;Liebe Fahrgäste, dies ist keine Entführung!&quot;</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                    <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/haha/">Haha</a>,
                                                    <a href="http://www.bento.de/themen/Food">Food</a>, 
                                                    <a href="http://www.bento.de/themen/Fails">Fails</a>, 
                                                    <a href="http://www.bento.de/themen/Foodporn">Foodporn</a>, 
                                                    <a href="http://www.bento.de/themen/Web">Web</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/&amp;text=Diese%20Restaurants%20sollten%20lieber%20nichts%20mit%20Essen%20machen%20%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Diese%20Restaurants%20sollten%20lieber%20nichts%20mit%20Essen%20machen%20%20%20-%20http%3A%2F%2Fwww.bento.de%2Fhaha%2Fgastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/today/katy-perry-junge-stiehlt-saengerin-die-show-1384475/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/today/">Today</a></p>
                    <h2>Dieser Instagram-Star zeigt dir den neuen angesagten Tanz-Move</h2>

                    
                    <p class="date">
                        24.05.2017, 14:57
                                            </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/238456/Katharina_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Katharina Hölter">
                                                                                <a href="http://www.bento.de/autor/katharina-hoelter/">Katharina Hölter</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>Gehörst du zu denen, die auf der Tanzfläche lieber am Rand mit einem Bierglas in der Hand stehen und höchstens ein Bein im Takt bewegen? Dann könnte dieser neue Tanz-Move dir vielleicht schon etwas zu gewagt sein. </p><p>Wenn du aber bekannt bist für deine Solo-Einlagen oder Booty Shakes mitten auf der Tanzfläche, dann ist das hier <strong>genau das Richtige für dich.</strong></p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/today/katy-perry-junge-stiehlt-saengerin-die-show-1384475/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/today/katy-perry-junge-stiehlt-saengerin-die-show-1384475/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.5d791a5a.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/haha/gastrofails-lustige-fehler-und-pannen-auf-der-speisekarte-und-in-restaurants-1381927/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1381927" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                    
    
</body>
</html>
