
        
    
    
                                                                                                                                                                                                                                                                                                                
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2018-07-28T17:55:14+02:00" />
    <meta name="last-modified" content="2018-07-28T17:55:14+02:00" />
    <meta name="author" content="Leonie&#x20;Hallet, Florian&#x20;Gontek, bento" />
<meta name="description" content="T&#x00FC;renknallen,&#x20;laut&#x20;lachen&#x20;&#x2013;&#x20;irgendwie&#x20;scheint&#x20;alles&#x20;ein&#x20;Problem&#x20;zu&#x20;sein.&#x20;" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Warum muss man in Deutschland häufig leise sein?">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/2661961/SCREAMHP_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Warum muss man in Deutschland häufig leise sein?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/icons/2661968/Schreien_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Warum muss man in Deutschland häufig leise sein?  - Fühlen - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.0b7e884a.css" />
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/amp/">
                        <link rel="canonical" href="http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-78';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-78';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-78';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-78';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-78';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-78';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                                                                <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('fuehlen');
                GujAd.getClient().addTargetingParameter('spmtn', 'deutschland');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//arc.nexx.cloud/sdk/750.play"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"2660673",
            "headline": "Warum muss man in Deutschland häufig leise sein?",
            "datePublished": "2018-07-28T17:55:14+02:00",
            "dateCreated": "2018-07-28T17:55:14+02:00",
            "dateModified": "2018-07-28T17:55:14+02:00",
            "mainEntityOfPage": "http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/",
            "url": "http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/",
            "articleSection": "Fühlen",
            "keywords": ["Deutschland", "Storys", "Was geht, Deutschland?"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/2661961/SCREAMHP_6d684aca0b5ae33ede4c9f9d38367ae3.jpg",
                "width": 1280,
                "height": 720
            },
                                    "creator": ["Leonie Hallet", "Florian Gontek"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Leonie Hallet"
                },                            {
                    "@type":"Person",
                    "name": "Florian Gontek"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard gray">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard gray">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container gray">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a> ›
                    </li>
                    <li>
                        <h1>Warum muss man in Deutschland häufig leise sein?</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
    <div class="container hidden-sm hidden-md hidden-lg">
        <div class="article-text opener none-opener">
            <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2 class="">Warum muss man in Deutschland häufig leise sein?</h2>
            <div class="article-badge story"></div>
        </div>
        
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/2661961/SCREAMHP_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: <a href="https://unsplash.com/photos/Z4v9cSEP8qo" target="_blank">Unsplash/ Vance Osterhout</a></div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="hidden-xs article-badge story">

            </div>
            <p class="category hidden-xs"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2 class="hidden-xs">Warum muss man in Deutschland häufig leise sein?</h2>
    
                
            <p class="date">
                28.07.2018, 17:55
                            </p>
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/&amp;text=Warum%20muss%20man%20in%20Deutschland%20h%C3%A4ufig%20leise%20sein%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Warum%20muss%20man%20in%20Deutschland%20h%C3%A4ufig%20leise%20sein%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Fwarum-muss-man-in-deutschland-haeufig-leise-sein-2660673%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
            
                            <div class="pre-text">
                  Türenknallen, laut lachen – irgendwie scheint alles ein Problem zu sein. 
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/2064917/IMG_5740_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Leonie Hallet">
                                    <a href="http://www.bento.de/autor/leonie-hallet/">Leonie Hallet</a>
                                </div>
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1318297/florian_gontek1_720_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Florian Gontek">
                                    <a href="http://www.bento.de/autor/florian-gontek/">Florian Gontek</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text  lauftext">
                                                                        <p><strong>Laut, fröhlich</strong> und <strong>sorglos</strong>. So beschreibt Andres die Menschen in seiner <strong>Heimat Venezuela</strong>. Andres ist 18 und seit einem halben Jahr als <strong>Austauschschüler</strong> in Deutschland. Hier lebt er bei einer Gastfamilie in der Nähe von Köln und hat vier kleine Gastgeschwister. </p>
<p>Ihm gefällt die Rolle als großer Bruder. Seine Gastgeschwister sprechen ein bisschen Spanisch und üben mit Andres Deutsch. Das klappt schon ziemlich gut, erzählt er.</p>
                                </section>
                                                                                                                </div>                         </div>                         <section class="cinemascope-wrapper">
                            <div class="infobox">
                                <div class="color-box box-paddings ">
                                    <h4>Was geht, Deutschland?</h4>                                                                                                            
                                    <p>Wer in Deutschland neu ankommt, kann sich über vieles wundern: Hunde an Leinen, Blutwurst, Schützenfest. Wir Deutschen haben Gewohnheiten, die wir selbst nicht außergewöhnlich finden – andere aber schon. Wir wollen wissen, was den "Neuen" hier auffällt. Und wir wollen selber herausfinden, was hinter den deutschen Eigenheiten steckt. Wir lassen Fragen stellen – und machen uns auf die Suche nach Antworten. Also, was geht, Deutschland?</p>
                                    
                                                                                                        </div>
                            </div>
                        </section>
                        <div class="container ">
                        <div class="article-text">
                                                                                                                </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Die Deutschen seien <strong>offener</strong> als er erwartet habe. Das habe es ihm <strong>leicht gemacht</strong>, sich einzuleben, vor allem in der Schule, sagt Andres. Aber mit einer Sache eckt der Südamerikaner immer noch an: </p>
<blockquote>"In Deutschland habe ich oft das Gefühl, dass jede meiner Bewegungen zu laut ist. Ich schließe die Tür zu laut, laufe zu laut und bin wahrscheinlich auch zu laut, wenn ich nur irgendwo rumstehe."</blockquote>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Sein Gastvater habe ihn schonmal <strong>ermahnt</strong>, weil er seine Zimmertür <strong>zu laut</strong> hatte zufallen lassen. Und wenn er mit seinen mexikanischen Freunden in Köln in der Bahn unterwegs sei, würden die Leute sie ständig angucken. "Wir lachen und reden laut, aber das gehört zu unserer Kultur. Wir zeigen so, dass es uns gut geht und es uns in dem Moment auch egal ist, was andere von uns denken", sagt Andres. <br /></p>
<p>
 In der Bahn hätten sie dafür schon <strong>böse Blicke</strong> geerntet. Bisher sei aber noch niemand unhöflich geworden oder habe sich beschwert. Trotzdem <strong>wundert</strong> sich Andres: 
  </p>
<blockquote><em>"Ich finde es ziemlich merkwürdig, dass es in Deutschland die 'Ruhestörung' gibt und dass man hier die Polizei rufen kann, wenn der Nachbar zu laut feiert. In Venezuela würden die Polizisten nur laut darüber lachen."</em></blockquote>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_3">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_3');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Gilberto Rescher, Soziologe und Lateinamerikaforscher an der Universität Hamburg, kann Andres' Wahrnehmung gut nachvollziehen. Der Alltag und das gesellschaftliche Leben seien in Venezuela und Deutschland <strong>unterschiedlich organisiert</strong>, sagt er. </p>
<p>In Lateinamerika fänden deutlich mehr Aktivitäten im öffentlichen Raum statt, wohingegen das Lautsein in Deutschland viel deutlicher an spezielle Orte und Zeiten gebunden sei. Er sagt:</p>
<blockquote>"In beiden Ländern herrschen unterschiedliche Auffassungen darüber, was in privaten oder öffentlichen Räumen stattfinden soll oder auch darf."</blockquote>
<p>Ein Beispiel sei der Vergleich zwischen dem deutschen und lateinamerikanischen Karneval:</p>
<blockquote><em>"Hierzulande haben wir Karnevalsvereine, geschlossene Sitzungen, eine weitgehend klare Hierarchie, selbst im 'offenen' Straßenkarneval. Sie geben uns Strukturen vor, wie gefeiert wird; wann und wo wir laut sein dürfen."</em></blockquote>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>So ähnlich sei es auch auf dem Schützenfest oder im Fußballstadion. Es gebe immer eigene soziale Räume und Grenzen, in denen es dann akzeptiert sei, laut zu sein. <br /></p>
<p>Das sei in Lateinamerika anders – dort sei Lautstärke ebenso wie das Feiern nicht an solch enge Grenzen gebunden. </p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_4">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_4');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Diese Regeln habe die <strong>Gesellschaft</strong> mit der Zeit für sich <strong>entwickelt</strong>, sagt Rescher. Soziologen nennen sie auch 'kulturelle Codes'. Diese Codes gebe es für jedes Land, manchmal sogar für einzelne Regionen. "Sie strukturieren unseren Alltag und erleichtern uns viele Dinge“, sagt Rescher. <br /></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_5">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_5');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Was zu laut ist, und was nicht, ist aber nicht nur in kulturellen Codes definiert. Der <strong>Schutz des Menschen</strong> vor <strong>Lärm</strong> und anderen Einflüssen – man nennt sie auch <strong>Immissionen</strong> – ist in Deutschland besonders umfassend auch gesetzlich geregelt: im <a href="https://www.gesetze-im-internet.de/bimschg/BJNR007210974.html" target="_blank" rel="noreferrer noopener">Bundes-Immissionsschutzgesetz</a>, ebenso in speziellen Landesgesetzen. </p>
<p>"Es soll vor Nachteilen und Belästigungen durch Lärm zu schützen. Außerdem soll dadurch die Rücksicht gewahrt werden, die man gegenüber seinen Mitmenschen zeigen sollte“, sagt Carolin Conradt, Anwältin für Energie- und Umweltrecht. "Wir Deutschen mögen es gerne ruhig“, stellt wie Andres auch die Anwältin fest. </p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_6">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_6');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Außerdem gehört in Deutschland das Recht auf die <strong>eigene körperliche Unversehrtheit</strong> zu den Persönlichkeitsrechten. Zu dieser Unversehrtheit gehört auch der <strong>Schutz </strong>vor zu lauten Geräuschen. </p>
<p>Die Bedeutung dieser Persönlichkeitsrechte nehme mit dem Wohlstand unserer Gesellschaft sogar zu, sagt Michael Jäcker-Cüppers, Lärmforscher der Technischen Universität Berlin:</p>
<blockquote>"Sind unsere Grundbedürfnisse gesichert, werden die Lebensbereiche für uns wichtiger, die wir selbst gestalten können." </blockquote>
<p>Und wenn andere laut sind, können wir das eben nicht besonders gut beeinflussen – es verletzt unser Gefühl von Selbstständigkeit. </p>
<p>Die Grenzen dafür, wann etwas zu laut ist, hängen auch immer mit der Gesellschaft zusammen, in der man lebt, sagt Juristin Conradt. Auch die rechtliche Antwort auf die Frage, was zu laut ist, liege somit im kulturellen Hintergrund begründet. </p>
<p>Und nicht alles, was laut ist, ist gleich Lärm: "Geräusche, die man mag, werden auch bei hoher Lautstärke als nicht störend empfunden. Erst wenn sie uns beeinträchtigen, spricht man von Lärm", sagt Conradt. </p>
                                </section>
                                                                                                                    </div>                             </div>                         <section class="cinemascope-wrapper">
                            <div class="linkbox box-paddings">
                                <h4>Andres&#039; Frage wäre geklärt. Sercan hätte da aber auch noch eine: </h4>
                                                                    <div class="linkbox-row">
                                        <h5></h5>
                                        <a href="http://www.bento.de/today/deutschland-warum-steht-ihr-deutschen-am-pissoir-direkt-nebeneinander-2172836/" target="_blank">Warum habt ihr Deutschen keine Trennwände in den Pissoirs?</a>
                                    </div>
                                                            </div>
                        </section>
                            <div class="container ">
                                <div class="article-text">
                                                        <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a>,
                                                    <a href="http://www.bento.de/themen/Deutschland">Deutschland</a>, 
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Was%20geht%2C%20Deutschland%3F">Was geht, Deutschland?</a>
                                            </p>
                </div>
            </div>
                                                </div>                     
                
<div class="outbrain-container">
    <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
</div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
        if (document.getElementById("AR_4")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_4");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                                    <div class="ad billboard">
                                

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
                            </div>
                            
                                    </div>                     
                
<div class="outbrain-container">
    <div id="AR_4" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/" data-widget-id="AR_4" data-ob-template="DE_Bento" ></div>
</div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
        if (document.getElementById("AR_4")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_4");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/&amp;text=Warum%20muss%20man%20in%20Deutschland%20h%C3%A4ufig%20leise%20sein%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Warum%20muss%20man%20in%20Deutschland%20h%C3%A4ufig%20leise%20sein%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Fwarum-muss-man-in-deutschland-haeufig-leise-sein-2660673%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px 0px 40px 0px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/gefuehle/spruecheunserermuetter-bei-twitter-menschen-erzaehlen-von-ihren-muettern-2673406/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
                    <h2>&quot;Du bist so dick, kein Mann findet dich attraktiv&quot;:&quot;Menschen erzählen, was ihre Mütter ihnen gesagt haben</h2>

                    
                    <p class="date">
                        28.07.2018, 16:53
                        <span class="updated">&middot;  Aktualisiert: 28.07.2018, 16:53</span>                    </p>
                                            <div class="pre-text">
                            11 Tweets die zeigen, dass zwischen Mutter und Kind nicht immer alles einfach ist. 
                        </div>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/2379742/IMG_4046_b8bdbc9ec0a2cb817be606ca1501fc73.JPG" alt="Viktoria Bolmer">
                                                                                <a href="http://www.bento.de/autor/viktoria-bolmer/">Viktoria Bolmer</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <p><strong>Mütter</strong> spielen im Leben meist eine besondere Rolle. Sie waren <strong>Feinde</strong>, wenn es früher ums aufräumen, Feiern und um Taschengeld ging – aber auch die <strong>beste Freundinnen</strong>, wenn die erste großen Liebe zerbrach. </p>
<p>Wir rieben uns an ihnen auf, diskutierten mit ihnen, suchten bei ihnen <strong>Unterstützung und Zuflucht</strong>. </p>
<p>Doch manche Mütter haben ihre Kinder auch unter Druck gesetzt. Es ist nicht leicht, darüber zu sprechen – schließlich hat man häufig das Gefühl, ihnen viel zu verdanken und deshalb keine Kritik üben zu dürfen.</p>
<p>Bei Twitter erzählen zur Zeit unter dem Hashtag #SpruecheunsererMuetter Nutzerinnen und Nutzer von Sätzen, die ihre Mütter zu ihnen sagten – und die sie sehr bewegten.</p>
<h2>Viele Tweets sind traurig und schockierend zugleich:</h2>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/gefuehle/spruecheunserermuetter-bei-twitter-menschen-erzaehlen-von-ihren-muettern-2673406/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/gefuehle/spruecheunserermuetter-bei-twitter-menschen-erzaehlen-von-ihren-muettern-2673406/">Artikel weiterlesen</a></div>
            </div>
            	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                            <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        
                                    <a href="http://www.bento.de/gadgets/bento-app-fuer-android-und-ios-kostenloser-download-2610413/"  title="bento-App" alt="bento-App">bento-App</a>
                        
                                    <a href="http://www.bento.de/gadgets/bento-per-whatsapp-und-facebook-messenger-abonnieren-2610952/" target="_blank" title="WhatsApp &amp; Messenger" alt="WhatsApp &amp; Messenger">WhatsApp &amp; Messenger</a>
                        
                                    <a href="http://www.bento.de/faq/">FAQ</a>
                        
                                    <a href="http://www.bento.de/jobs/">Jobs</a>
                        
                                    <a href="http://www.bento.de/werbung/">Werbung</a>
                        
                                    <a href="http://www.bento.de/impressum/">Impressum</a>
                        
                                    <a href="http://www.bento.de/gadgets/bento-rss-feed-kostenlos-abonnieren-2611288/"  title="RSS" alt="RSS">RSS</a>
                        
                                    <a href="http://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_blank" title="Nutzungsbedingungen" alt="Nutzungsbedingungen">Nutzungsbedingungen</a>
                        
                                    <a href="http://www.spiegel.de/datenschutz"  title="Datenschutz" alt="Datenschutz">Datenschutz</a>
                        
                                    <a href="https://gutscheine.spiegel.de/" target="_blank" title="Anzeige" alt="Anzeige">Gutscheine</a>
                        
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.dec6d343.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/gefuehle/warum-muss-man-in-deutschland-haeufig-leise-sein-2660673/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento2660673" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
