
        
    
    
                                                                                                                                                                                                                                                                                                                                                        
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-12-02T10:44:06+01:00" />
    <meta name="last-modified" content="2017-12-02T10:44:06+01:00" />
    <meta name="author" content="Kathrin&#x20;Hoffmann, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Ich liebe meinen Freund nur, wenn er nicht da ist. Was bedeutet das?">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1899941/Lennart_Achterbahnfahrt_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Ich liebe meinen Freund nur, wenn er nicht da ist. Was bedeutet das?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1899941/Lennart_Achterbahnfahrt_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Ich liebe meinen Freund nur, wenn er nicht da ist  - Fühlen - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.859b0b54.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/amp/">
                        <link rel="canonical" href="http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-78';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-78';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-78';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-78';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-78';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-78';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('fuehlen');
                GujAd.getClient().addTargetingParameter('spmtn', 'storys');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//require.nexx.cloud/750/"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1896665",
            "headline": "Ich liebe meinen Freund nur, wenn er nicht da ist. Was bedeutet das?",
            "datePublished": "2017-12-02T10:44:06+01:00",
            "dateCreated": "2017-12-02T10:44:06+01:00",
            "dateModified": "2017-12-02T10:44:06+01:00",
            "mainEntityOfPage": "http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/",
            "url": "http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/",
            "articleSection": "Fühlen",
            "keywords": ["Storys", "Über-Ich", "Liebe", "Beziehung", "Sexualität"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1899941/Lennart_Achterbahnfahrt_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Kathrin Hoffmann"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Kathrin Hoffmann"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Solebenwir">SoLebenWir</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Solebenwir">SoLebenWir</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a> ›
                    </li>
                    <li>
                        <h1>Ich liebe meinen Freund nur, wenn er nicht da ist</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                            <div class="container">
                <div class="article-text no-top-bottom">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1899941/Lennart_Achterbahnfahrt_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a></div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener full-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2>Ich liebe meinen Freund nur, wenn er nicht da ist. Was bedeutet das?</h2>
    
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/&amp;text=Ich%20liebe%20meinen%20Freund%20nur%2C%20wenn%20er%20nicht%20da%20ist.%20Was%20bedeutet%20das%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20liebe%20meinen%20Freund%20nur%2C%20wenn%20er%20nicht%20da%20ist.%20Was%20bedeutet%20das%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Fich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                02.12.2017, 10:44
                            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/38396/Kathrin-Hoffmann-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Kathrin Hoffmann">
                                    <a href="http://www.bento.de/autor/nina-hoffmann/">Kathrin Hoffmann</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Mareijke, 22, fragt:</h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>In den vergangenen Jahren ging es für mich und meinen Freund, oder wie auch immer ich ihn nennen soll, nach<strong> ganz oben und tief runter.</strong> Wir waren fünfmal getrennt, haben uns aber immer wieder <strong>angenähert</strong> und sind auch jetzt gerade zusammen.<br /></p>
<p>Mein Problem: Vor allem <strong>dann, wenn wir getrennt voneinander waren</strong>, spürte ich am meisten, dass ich ihn <strong>liebe</strong>.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Wir waren beide 20, als wir das erste Mal zusammenkamen. Es hielt ein Jahr. Wir sind <strong>Hitzköpfe</strong>, diskutieren gern und haben wirklich keine Hemmungen, alles offen zu besprechen. Mir fällt es dabei aber immer schwer, ihm <strong>Recht zu geben.</strong></p>
<p>Unsere <strong>Streitereien</strong> waren ab dem zweiten Jahr so heftig, dass wir manchmal für mehrere Tage oder Wochen nicht miteinander geredet haben und <strong>Abstand</strong> voneinander brauchten. </p>
                                </section>
                                                                                                                                                <div class="infobox lauftext clearfix">
                                    <div class="color-box border " style="border-color: #ff1946; background-color: #ffffff; color: #000000">
                                        <h4 style="color: #000000">Hilfe!</h4>                                        <p>Jeder hat mal Angst und Stress. Jeder fühlt sich mal hilflos, machtlos, überfordert. Wenn Freunde, Eltern oder Geschwister nicht weiterhelfen können, wollen oder sollen – <a style="color:#ff1946" href="mailto:fuehlen@bento.de">dann melde dich bei uns</a>. Die Psychologin Kathrin Hoffmann beantwortet in der Serie <strong>Über-Ich</strong> für bento ausgewählte Fragen, die wir anschließend veröffentlichen. Dabei ändern wir selbstverständlich alle Namen von Betroffenen.</p>
                                                                            </div>
                                </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Wenn wir getrennt waren – räumlich oder als Paar – dann erst habe ich immer gemerkt, wie viel er mir <strong>bedeutet</strong>. Ich <strong>vermisste</strong> ihn, hatte harte Abende, an denen ich mich einsam fühlte und auch weinte. Ich schaute mir Urlaubsfotos an, versank in <strong>Liebeskummer</strong>. Nach ein paar Tagen wurde das langsam besser.</p>
<p>Doch sobald wir uns trafen, war<strong> jedes positive Gefühl verflogen</strong> und ich war gleich wieder genervt. Manchmal glaube ich, er ist mir nur wichtig, wenn er nicht da ist. Ich könnte mir kein Leben ohne ihn vorstellen, andererseits bin ich in einem Leben mit ihm viel zu oft angekotzt. Was hat das zu bedeuten? </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Die Psychologin Kathrin Hoffmann antwortet:</h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><strong>Liebe Mareijke,</strong><br /><br />eure Beziehung gleicht einer <strong>Achterbahnfahrt</strong> mit extremen Höhen und Tiefen – anstrengend und aufregend zugleich. Wenn ihr getrennt seid, willst du deinen Partner unbedingt wieder haben, wenn ihr zusammen seid, ist es dir aber ganz schnell zu viel, ihr streitet, brecht den Kontakt ab, worauf wieder sie Sehnsucht folgt. <br /><br />Dieses Spiel kann man endlos spielen, aber es kostet natürlich sehr viel <strong>Energie</strong>.</p>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/1263200/beziehung-unsplash_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Ich liebe – aber nur manchmal. Was hat das zu bedeuten?">
                        <p class="image-text">Ich liebe – aber nur manchmal. Was hat das zu bedeuten? <span>

    
    (Bild: Unsplash)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Ihr könnt euch in Konflikten offen und direkt begegnen, doch fällt es euch offenbar schwer, euch im Kontakt zueinander wieder zu <strong>regulieren</strong>. Also <strong>trotz Meinungsverschiedenheit</strong> zu sagen: "Ok, jetzt haben wir heftig gestritten, aber nun ist es auch gut, lass uns wieder vertragen."<br /><br />Ihr reagiert sehr <strong>extrem</strong> mit Kontaktabbrüchen bis hin zu vorübergehenden Trennungen. Wenn ihr euch nah seid, wird dir die Nähe schnell zu viel und du stellst über den Streit wieder Distanz her. Wenn ihr keinen Kontakt habt, spürst du hingegen dein Bedürfnis, ihm <strong>doch nah zu sein</strong> –  es geht also um den <strong>Konflikt zwischen Nähe und Distanz.</strong> </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Mehr Notfälle? Hier:</h4>
                                </section>
                                                                                                                                                                                                            </div>                                     <div class="row">
                                        <div class="jumbo">
                                            <div class="slideshow">
                                                
            
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1.92, height: 1" style="background-color: #19dcaf;">
            <div class="slide_element">
                                                                                                                                                                                                                                                                                                                    
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1210133/170225_bento_Beziehung_Gewalt_Pflaster_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Lennart Gäbel">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>"Ich liebe meinen Freund, obwohl er mich geschlagen hat." <a href="http://www.bento.de/gefuehle/mein-freund-schlaegt-mich-psychologin-gibt-tipps-nach-der-trennung-1203119/">Wie kann das sein?</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>"Ich liebe meinen Freund, obwohl er mich geschlagen hat." <a href="http://www.bento.de/gefuehle/mein-freund-schlaegt-mich-psychologin-gibt-tipps-nach-der-trennung-1203119/">Wie kann das sein?</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1179214/ber-Ich-Gaebel-Klausurenstress_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Lennart Gäbel">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>"Ich fühle mich depressiv und niedergeschlagen, finde nicht mehr die nötige Motivation, mich wieder und wieder an den Schreibtisch zu setzen und zu lernen." <a href="http://www.bento.de/gefuehle/pruefungsstress-diese-tipps-helfen-bei-stress-in-der-klausurenphase-1167566/">Was tun?</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>"Ich fühle mich depressiv und niedergeschlagen, finde nicht mehr die nötige Motivation, mich wieder und wieder an den Schreibtisch zu setzen und zu lernen." <a href="http://www.bento.de/gefuehle/pruefungsstress-diese-tipps-helfen-bei-stress-in-der-klausurenphase-1167566/">Was tun?</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1131397/170118_bento_depression_Lennart_Gaebel_Illustration_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Lennart Gäbel">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>"Egal, was ich mache und tue, ich fühle mich leer und einsam." <a href="http://www.bento.de/gefuehle/habe-ich-eine-depression-eine-psychologin-erklaert-wann-du-hilfe-brauchst-1119889/">Habe ich eine Depression?</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>"Egal, was ich mache und tue, ich fühle mich leer und einsam." <a href="http://www.bento.de/gefuehle/habe-ich-eine-depression-eine-psychologin-erklaert-wann-du-hilfe-brauchst-1119889/">Habe ich eine Depression?</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1067319/ber-Ich-Urlaubs-Blues_de8b5ad080e4fb452f6b312cf546b418.jpg" alt="Lennart Gäbel">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>"Nach einer Reise fällt es mir ganz schwer, wieder in meinen Alltag zurückzufinden. <a href="http://www.bento.de/gefuehle/fernweh-was-du-gegen-die-traurigkeit-nach-einer-reise-tun-kannst-1067578/">Was kann ich tun, damit mir das ein bisschen leichter fällt?"</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>"Nach einer Reise fällt es mir ganz schwer, wieder in meinen Alltag zurückzufinden. <a href="http://www.bento.de/gefuehle/fernweh-was-du-gegen-die-traurigkeit-nach-einer-reise-tun-kannst-1067578/">Was kann ich tun, damit mir das ein bisschen leichter fällt?"</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/940794/Illustration-ber-Ich-Studienwahl_bf911cc6d2c996e7cd51ec159d944de0.jpg" alt="Lennart Gäbel">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>"Ich bin mir unsicher, was ich wirklich studieren will. <a href="http://www.bento.de/future/studienwahl-habe-ich-mich-richtig-entschieden-914964/">Wie kann ich mich entscheiden ohne es später zu bereuen?"</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>"Ich bin mir unsicher, was ich wirklich studieren will. <a href="http://www.bento.de/future/studienwahl-habe-ich-mich-richtig-entschieden-914964/">Wie kann ich mich entscheiden ohne es später zu bereuen?"</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                                                                                                                                                                                                                                            
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/913886/ber-Ich-WhatsApp-Neu_bf911cc6d2c996e7cd51ec159d944de0.jpg" alt="Lennart Gäbel">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p>"Ich bin ungewollt in der WhatsApp-Familiengruppe gelandet. <a href="http://www.bento.de/gadgets/whatsapp-in-der-familie-wie-gehe-ich-mit-gruppen-um-912542/">Wie kann ich meiner Schwiegermutter verklickern, dass ich das lieber nicht möchte?"</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p>"Ich bin ungewollt in der WhatsApp-Familiengruppe gelandet. <a href="http://www.bento.de/gadgets/whatsapp-in-der-familie-wie-gehe-ich-mit-gruppen-um-912542/">Wie kann ich meiner Schwiegermutter verklickern, dass ich das lieber nicht möchte?"</a> 

    
    (Bild: <a href="https://www.instagram.com/lennartgaebel/" target="_blank">Lennart Gäbel</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Oft fühle ich mich erfolglos und allein. <a href="http://www.bento.de/gefuehle/erfolglos-und-allein-eine-psychologin-gibt-tipps-wie-man-damit-umgeht-404566/">Was kann ich tun?"</a>
</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Oft fühle ich mich erfolglos und allein. <a href="http://www.bento.de/gefuehle/erfolglos-und-allein-eine-psychologin-gibt-tipps-wie-man-damit-umgeht-404566/">Was kann ich tun?"</a>
</h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Meine Schwiegereltern mögen mich nicht – <a href="http://www.bento.de/gefuehle/probleme-mit-schwiegereltern-psychologin-gibt-tipps-wie-man-damit-umgeht-352780/">soll ich sie dennoch besuchen?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Meine Schwiegereltern mögen mich nicht – <a href="http://www.bento.de/gefuehle/probleme-mit-schwiegereltern-psychologin-gibt-tipps-wie-man-damit-umgeht-352780/">soll ich sie dennoch besuchen?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Meine Oma kommt auch nach zehn Jahren noch immer nicht mit meiner Homosexualität zurecht. Auf Familienfeiern geraten wir immer wieder aneinander – <a href="http://www.bento.de/gefuehle/weihnachten-eine-psychologin-gibt-tipps-gegen-streit-und-rger-in-der-familie-221509/">was kann ich tun?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Meine Oma kommt auch nach zehn Jahren noch immer nicht mit meiner Homosexualität zurecht. Auf Familienfeiern geraten wir immer wieder aneinander – <a href="http://www.bento.de/gefuehle/weihnachten-eine-psychologin-gibt-tipps-gegen-streit-und-rger-in-der-familie-221509/">was kann ich tun?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Ich liebe meine Tante, aber sie geht an Weihnachten immer total herzlos mit meiner Cousine, um. <a href="http://www.bento.de/gefuehle/weihnachten-tipps-gegen-streit-und-aerger-in-der-familie-an-weihnachten-221453/">Was kann ich tun?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Ich liebe meine Tante, aber sie geht an Weihnachten immer total herzlos mit meiner Cousine, um. <a href="http://www.bento.de/gefuehle/weihnachten-tipps-gegen-streit-und-aerger-in-der-familie-an-weihnachten-221453/">Was kann ich tun?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Jedes Jahr an Weihnachten findet ein Klassentreffen statt. <a href?"http://www.bento.de/gefuehle/weihnachten-stress-und-streit-in-der-familie-muss-nicht-sein-eine-psychologin-gibt-tipps-221397/">Was kann ich gegen Gefühl tun, dass alle anderen viel mehr erreicht haben als ich?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Jedes Jahr an Weihnachten findet ein Klassentreffen statt. <a href?"http://www.bento.de/gefuehle/weihnachten-stress-und-streit-in-der-familie-muss-nicht-sein-eine-psychologin-gibt-tipps-221397/">Was kann ich gegen Gefühl tun, dass alle anderen viel mehr erreicht haben als ich?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Ich bin überzeugter Vegetarier, will aber den Familienfrieden beim Weihnachtsessen nicht stören. <a href?"http://www.bento.de/gefuehle/eine-psychologin-gibt-tipps-gegen-streit-und-aerger-in-der-familie-an-weihnachten-221341/">Lasse ich mich auf die Diskussion mit meinen Eltern ein?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Ich bin überzeugter Vegetarier, will aber den Familienfrieden beim Weihnachtsessen nicht stören. <a href?"http://www.bento.de/gefuehle/eine-psychologin-gibt-tipps-gegen-streit-und-aerger-in-der-familie-an-weihnachten-221341/">Lasse ich mich auf die Diskussion mit meinen Eltern ein?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Meine Mutter sieht nicht ein, dass ich erwachsen bin. –<a href="http://www.bento.de/gefuehle/streit-an-weihnachten-eine-psychologin-gibt-tipps-gegen-aerger-in-der-familie-220354/">Was soll ich tun?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Meine Mutter sieht nicht ein, dass ich erwachsen bin. –<a href="http://www.bento.de/gefuehle/streit-an-weihnachten-eine-psychologin-gibt-tipps-gegen-aerger-in-der-familie-220354/">Was soll ich tun?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Warum fürchten wir uns so vor einem Terroranschlag, <a href="http://www.bento.de/gefuehle/angst-vor-attentat-psychologin-gibt-tipps-was-man-tun-kann-130159/">aber nicht vor einem Fahrradunfall?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Warum fürchten wir uns so vor einem Terroranschlag, <a href="http://www.bento.de/gefuehle/angst-vor-attentat-psychologin-gibt-tipps-was-man-tun-kann-130159/">aber nicht vor einem Fahrradunfall?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Ich habe Panik, keinen Job zu kriegen – <a href="http://www.bento.de/gefuehle/angst-vor-hausarbeiten-und-klausuren-an-der-uni-eine-psychologin-gibt-tipps-71842/">Ist meine Angst berechtigt?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Ich habe Panik, keinen Job zu kriegen – <a href="http://www.bento.de/gefuehle/angst-vor-hausarbeiten-und-klausuren-an-der-uni-eine-psychologin-gibt-tipps-71842/">Ist meine Angst berechtigt?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Ich verliebe mich zu schnell – <a href="http://www.bento.de/gefuehle/ueberfordert-im-studium-eine-psychologin-gibt-tipps-was-man-tun-kann-38627/">was kann ich dagegen tun?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Ich verliebe mich zu schnell – <a href="http://www.bento.de/gefuehle/ueberfordert-im-studium-eine-psychologin-gibt-tipps-was-man-tun-kann-38627/">was kann ich dagegen tun?"</a></h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">Mein Studium überfordert mich und lässt mich jeden Tag leiden. <a href="http://www.bento.de/gefuehle/ueberfordert-im-studium-eine-psychologin-gibt-tipps-was-man-tun-kann-38627/">Wo sind nur meine Träume und Ziele hin?"</a></h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">Mein Studium überfordert mich und lässt mich jeden Tag leiden. <a href="http://www.bento.de/gefuehle/ueberfordert-im-studium-eine-psychologin-gibt-tipps-was-man-tun-kann-38627/">Wo sind nur meine Träume und Ziele hin?"</a></h4>
                                </div>
                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                    <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                            </div>
                                        </div>
                                    </div>
                                <div class="article-text">
                                                                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Diesen <strong>Drahtseilakt</strong> muss jedes Paar vollziehen, ihr scheint eure Balance noch nicht gefunden zu haben. <strong>Kennst du </strong>dieses Beziehungsmuster auch von vorherigen Beziehungen und Freundschaften, oder geht es dir nur mit deinem Partner so? <br /><br />Wenn ihr beide ähnlich <strong>hitzig und stur</strong> seid, fehlt natürlich ein ausgleichender Part. Daher müsst ihr beide gemeinsam an euch arbeiten, zum Beispiel lernen, in Streits <strong>nicht nur auf die eigene Ansicht zu beharren</strong> und sein Recht durchsetzen zu wollen, sondern auch die Beziehung  im Auge zu behalten, also <strong>Zugeständnisse</strong> zu machen oder  auch mal Einzulenken. </p>
                                </section>
                                                                                                                <div class="quote full">
                            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                                 width="64px" height="64px" viewBox="0 0 128.000000 128.000000"
                                 preserveAspectRatio="xMidYMid meet">
        
                                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                                   fill="#19dcaf" stroke="none">
                                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
-15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
-69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
134 -72 169 -44 32 -138 37 -193 11z"/>
                                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
-69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
7z"/>
                                </g>
                            </svg>
                                                        <div class="quote-text" style="color: #19dcaf">
                                Wenn ihr beide hitzig und stur seid, fehlt ein ausgleichender Part
                            </div>
                            <div class="quote-author">
                                Kathrin Hoffmann
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Setzt euch auch mit dem grundsätzlichen <strong>Nähe-Distanz-Thema </strong>auseinander: </p>
<ul><li>Wie viel Nähe <strong>verträgt</strong> jeder von euch? </li><li>Ab wann <strong>spürst</strong> du den Impuls, ihn wieder von dir wegzustoßen? </li><li>Was macht dir <strong>Angst</strong>, wenn ihr euch nah seid? </li><li>Wie kannst du innerhalb der Beziehung für genug Abstand sorgen? </li><li>Wann ist es vielleicht auch mal besser, Themen <strong>mit sich selbst auszumachen </strong>oder mit Freundinnen zu besprechen, anstatt  immer mit dem Partner in Konfrontation zu gehen? </li><li>Wie könnten eure <strong>Streit-Regeln</strong>, zum Beispiel "niemals zerstritten ins Bett gehen", lauten? </li></ul>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #19dcaf">
                                        <a href="http://www.bento.de/gefuehle/selbstverletzendes-verhalten-was-ist-das-und-was-kann-ich-tun-1266728/">
                                            <img src="/upload/images/imager/upload/images/1289345/selbstverletzung_9b67e4bd5c9322fd78b38413dc24a9b2.png" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/1289345/selbstverletzung_83b11287943e923208c647382decb5f5.png" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/gefuehle/selbstverletzendes-verhalten-was-ist-das-und-was-kann-ich-tun-1266728/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">&quot;Ich tue mir selbst weh. Das macht mir Angst.&quot; Unsere Psycho...</h5>
                                            <p style="color: FFFFFF">In unserer Serie &quot;Über-Ich&quot; beantwortet die Psychologin Kathrin Hoffmann eure Fragen.</p>
                                        </a>
                                        <a href="http://www.bento.de/gefuehle/selbstverletzendes-verhalten-was-ist-das-und-was-kann-ich-tun-1266728/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">&quot;Ich tue mir selbst weh. Das macht mir Angst.&quot; Unsere Psychologin hilft</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                                                        <p>Mach dir bewusst, dass dein <strong>Wutimpuls</strong> einem <strong>Trennungsimpuls</strong> entspricht: "Aus der Wut heraus will ich mich vom anderen trennen oder den Kontakt abbrechen." <br /><br />Versuch, diesen Impuls in Zukunft einmal nur <strong>wahrzunehmen</strong>, ohne direkt danach zu handeln: "Ich würde mich gerade am liebsten trennen, aber ich bleibe und beobachte, wann der Impuls wieder vergeht." <br /><br />So kannst du lernen, deine <strong>Wut innerlich zu regulieren,</strong> ohne aus der Beziehung zu gehen. Wenn du das Gefühl hast, dass ihr es <strong>nicht alleine schafft</strong>, aus eurem belastenden Beziehungsmuster auszusteigen, empfehle ich euch eine <strong>Paartherapie</strong>. <br /><br />Ein neutraler Ort und eine neutrale Person können sehr hilfreich sein, um eure Beziehungsdynamik genauer zu verstehen und erste Schritte in Richtung positive Veränderung zu gehen.</p>
<p><strong>Ich wünsche dir bzw. euch alles Gute!</strong></p>
<p><strong>Deine Kathrin </strong></p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/%C3%9Cber-Ich">Über-Ich</a>, 
                                                    <a href="http://www.bento.de/themen/Liebe">Liebe</a>, 
                                                    <a href="http://www.bento.de/themen/Beziehung">Beziehung</a>, 
                                                    <a href="http://www.bento.de/themen/Sexualit%C3%A4t">Sexualität</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/&amp;text=Ich%20liebe%20meinen%20Freund%20nur%2C%20wenn%20er%20nicht%20da%20ist.%20Was%20bedeutet%20das%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20liebe%20meinen%20Freund%20nur%2C%20wenn%20er%20nicht%20da%20ist.%20Was%20bedeutet%20das%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Fich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/today/potsdam-sprengsatz-auf-dem-potsdamer-weihnachtsmarkt-gefunden-1899780/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/today/">Today</a></p>
                    <h2>Sprengsatz in der Nähe des Potsdamer Weihnachtsmarktes gefunden</h2>

                    
                    <p class="date">
                        01.12.2017, 18:01
                        <span class="updated">&middot;  Aktualisiert: 01.12.2017, 18:49</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/1298690/Nadin_Rabaa_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Nadin Rabaa">
                                                                                <a href="http://www.bento.de/autor/nadin-rabaa/">Nadin Rabaa</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>In der Nähe des Potsdamer Weihnachtsmarkts "Blauer Lichterglanz" ist ein Paket mit einer <strong>Sprengfalle </strong>deponiert worden. Das teilte die Polizei Brandenburg auf <strong>Twitter</strong> mit. Spezialisten konnten den Sprengsatz am Freitagnachmittag aber bereits <strong>entschärfen</strong>.</p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/today/potsdam-sprengsatz-auf-dem-potsdamer-weihnachtsmarkt-gefunden-1899780/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/today/potsdam-sprengsatz-auf-dem-potsdamer-weihnachtsmarkt-gefunden-1899780/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.f404fd52.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/gefuehle/ich-liebe-meinen-freund-nur-wenn-er-nicht-da-ist-1896665/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1896665" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                                                
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
