
        
    
    
                                                                                                                                                                                                                                                                                                                                                        
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2018-03-31T14:25:38+02:00" />
    <meta name="last-modified" content="2018-03-31T14:25:38+02:00" />
    <meta name="author" content="Sophia&#x20;Larsson, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/inventar/2217111/wesley-quinn-565156-unsplash_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/inventar/2217111/wesley-quinn-565156-unsplash_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal  - Fühlen - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.ea29e505.css" />
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/amp/">
                        <link rel="canonical" href="http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-78';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-78';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-78';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-78';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-78';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-78';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                                        <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('fuehlen');
                GujAd.getClient().addTargetingParameter('spmtn', 'storys');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//arc.nexx.cloud/sdk/750.play"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"2217034",
            "headline": "Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal",
            "datePublished": "2018-03-31T14:25:38+02:00",
            "dateCreated": "2018-03-31T14:25:38+02:00",
            "dateModified": "2018-03-31T14:25:38+02:00",
            "mainEntityOfPage": "http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/",
            "url": "http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/",
            "articleSection": "Fühlen",
            "keywords": ["Storys", "Sex", "Liebe", "Beziehungen"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/inventar/2217111/wesley-quinn-565156-unsplash_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Sophia Larsson"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Sophia Larsson"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/SoBinIchHalt">SoBinIchHalt</a>
                            </div>
                                                                                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/SoBinIchHalt">SoBinIchHalt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard gray">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard gray">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container gray">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a> ›
                    </li>
                    <li>
                        <h1>Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
    <div class="container hidden-sm hidden-md hidden-lg">
        <div class="article-text opener none-opener">
            <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2 class="">Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal</h2>
            <div class="article-badge interview"></div>
        </div>
        
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/inventar/2217111/wesley-quinn-565156-unsplash_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                                            </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="hidden-xs article-badge interview">

            </div>
            <p class="category hidden-xs"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2 class="hidden-xs">Emma hat eine Sex-Party in ihrer Wohnung veranstaltet - zum ersten Mal</h2>
    
                
            <p class="date">
                31.03.2018, 14:25
                            </p>
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/&amp;text=Emma%20hat%20eine%20Sex-Party%20in%20ihrer%20Wohnung%20veranstaltet%20-%20zum%20ersten%20Mal%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Emma%20hat%20eine%20Sex-Party%20in%20ihrer%20Wohnung%20veranstaltet%20-%20zum%20ersten%20Mal%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Femma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
            
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1499597/bg-blau_b8bdbc9ec0a2cb817be606ca1501fc73.png" alt="Sophia Larsson">
                                    <a href="http://www.bento.de/autor/sophia-larsson/">Sophia Larsson</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text  lauftext">
                                                                        <p><em>Auf dem Sofa hatten fremde Menschen Sex, im Arbeitszimmer nebenan auch, vielleicht sogar in der Küche. Auf dem Bett im Schlafzimmer waren acht Menschen gleichzeitig – völlig ineinander vertieft. </em></p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><em>Jetzt sitzt Emma mit schwarzem Pulli und dicken Socken in ihrem wunderschönen Altbau-Wohnzimmer. Knarzender Dielenboden, Vintagemöbel neben Designerstücken, das Macbook steuert die Musik, die leise im Hintergrund läuft.</em></p>
                                </section>
                                                                                                                </div>                         </div>                         <section class="cinemascope-wrapper">
                            <div class="infobox">
                                <div class="color-box box-paddings ">
                                    <h4>Die Beziehungsweisen</h4>                                                                                                            
                                    <p>Sophia Larsson heißt eigentlich anders und hat gern Sex mit Fremden – aber nicht ohne ihren Mann. In dieser Reihe trifft sie Menschen, deren Beziehungen auch nicht "klassisch" genannt werden, und redet: Über Liebe, Eifersucht und Sexpartys, über fremde und vertraute Körper und darüber, wie man das richtige Liebesleben für sich findet. </p>
                                    
                                                                                                        </div>
                            </div>
                        </section>
                        <div class="container ">
                        <div class="article-text">
                                                                                                                </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><em>Wir essen Kuchen und ich versuche, nicht auf die Couch zu krümeln – während wir darüber reden, was  hier geschah, an dem Abend, als Emma ihre erste Sex-Party veranstaltet hat. "Ich weiß gar nicht, was ich darüber groß erzählen soll", sagt sie bei der Begrüßung und zuckt mit den Schultern. Aber ich habe viele Fragen – und deshalb quatschen wir ziemlich lange über Auswahl der Gäste, große Kondom-Einkäufe und die eigenen Gefühle am Morgen danach. </em>
  </p>
<p><strong>Ganz ehrlich: Ich finde es super, dass du diese Party organisiert hast – aber ich wäre nie selbst auf die Idee gekommen. Wie ist sie entstanden? </strong>
  </p>
<p>Emma: Es begann damit, dass ich Lust auf so eine Party hatte, aber keine gefunden habe. Zusammen mit Johann, mit dem ich seit langer Zeit eine Art offene Beziehung führe, war ich auf offiziellen Events, aber die fand ich merkwürdig. Schreckliche Musik, eine kühle Halle, dann ein Separee mit Abtrennwänden, wie man sie aus Feldlagern kennt. Da kam gar keine Lust auf. Irgendwann waren wir mal auf einer Party von einer Sex-Bloggerin in Berlin und die war völlig anders. Die Party war ziemlich locker, mit guter Musik und netten Menschen, die nicht zu alt waren. In Anlehnung an diesen Abend hatten wir die Idee zu unserer Party – und in Abkehr von großen Events, die in öffentlichen Locations stattfinden.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><em>Emmas Party kann man vielleicht als Hipster-Sexparty bezeichnen: Es gab guten Gin mit Gurke, an den Wänden hingen Penis-Postkarten von irgendeiner Künstlerin. Insgesamt eine sehr coole Veranstaltung.</em></p>
<p><strong>Ihr hattet also den Wunsch und ein Vorbild. Und dann? </strong>
  </p>
<p>Die große Frage war: Woher bekommen wir die passenden Leute? Es sollten nicht irgendwelche völlig Fremden sein, aber ich wollte auch nicht nur Menschen aus dem Freundeskreis einladen. Zwei Freunde von Johann waren dabei, ein Paar hatte Johann über eine Dating-App angeschrieben und dann hatten wir ja zum Glück noch euch.   </p>
<p><em>Kurze Erklärung: Ben und ich hatten Emma und Johann ein paar Monate vorher in einer Online-Plattform kennengelernt, dort waren sie aber mittlerweile abgemeldet. Deshalb haben wir in ihrem Namen ein paar Nachrichten verschickt – und wurden auch selbst eingeladen. </em>
  </p>
<p><strong>Wäre es denn für dich auch okay gewesen, ganz normale Freunde zu fragen? Das stelle ich mir komisch vor, ich habe das noch nie vermischt…</strong>
  </p>
<p>Meinen Freunden, mit denen ich normalerweise über Sex rede, habe ich natürlich davon erzählt. Einige sagten, sie wären vielleicht gerne dabei – aber im Endeffekt ist nichts daraus geworden. Ich glaube, viele finden es theoretisch spannend, aber wenn es konkret wird, machen sie es doch nicht. Dann kommen die Bedenken: Vielleicht hätte man doch ein Problem damit? Vielleicht ist man doch nicht so offen, wie man gerne wäre?</p>
                                </section>
                                                                                                                    </div>                             </div>                         <section class="cinemascope-wrapper">
                            <div class="linkbox box-paddings">
                                <h4>Mehr Gespräche mit &quot;Beziehungsweisen&quot;:</h4>
                                                                    <div class="linkbox-row">
                                        <h5>Offene Beziehung</h5>
                                        <a href="http://www.bento.de/gefuehle/offene-beziehung-warum-marc-es-ok-findet-wenn-seine-freundin-jemand-anderen-liebt-2107827/" target="_blank">Warum Marc es OK findet, wenn seine Freundin einen anderen liebt </a>
                                    </div>
                                                                    <div class="linkbox-row">
                                        <h5>Swinger-Paare</h5>
                                        <a href="http://www.bento.de/gefuehle/sex-warum-philipp-und-leah-mit-anderen-paaren-schlafen-und-wie-sie-sich-dabei-fuehlen-2189069/" target="_blank">Philipp und Leah haben Sex mit anderen Paaren</a>
                                    </div>
                                                            </div>
                        </section>
                            <div class="container ">
                                <div class="article-text">
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p><strong>Wenn ich mich richtig erinnere, waren am Ende zwölf Leute dabei. Eigentlich eine gemütliche Runde für eine Party zuhause. Vermutlich bereitet man sich aber völlig anders vor als auf eine kleine Geburtstagsfeier? </strong>
  </p>
<p>Wir haben Getränke und ein paar Snacks gekauft, dann Feuchttücher und ganz viele Kondome. Jeder Gast hat 15 Euro bezahlt, um die Kosten zu decken. Ansonsten habe ich das Bett frisch bezogen und im Arbeitszimmer mit einer Matratze noch eine kleine Spielwiese eingerichtet. Ich habe gedacht: Wenn es irgendwo eklig wird, will ich nachher nur wissen, wo. Man kann ja alles waschen und saubermachen. Ich habe früher oft meine Wohnung über Airbnb vermietet, dadurch bin ich ziemlich locker geworden. Meine einzige Sorge war, dass ich drei Tage später feststelle: Oh, da habe ich ein benutztes Kondom übersehen.   </p>
<p><strong>Das wäre wohl unangenehm gewesen. Gab es denn nachher ein böses Erwachen? </strong>
  </p>
<p>Überhaupt nicht. Wir haben zwei oder drei Stunden aufgeräumt, dann war alles wieder fein.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_3">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_3');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><strong>Ich bekomme nur das Bild nicht aus dem Kopf, wie sich der eine Typ später mit nacktem Hintern auf deinen Küchenstuhl mit Lammfell gesetzt hat. Da saßt du ja auch mit uns am Tisch…</strong>
  </p>
<p>Aber der hatte doch ein T-Shirt an?   </p>
<p><strong>Ja, aber er trug keine Hose. </strong>
  </p>
<p>Oh. Gut zu wissen. Aber ich habe das Fell am nächsten Tag eingesprüht, wird schon nicht so schlimm gewesen sein.   </p>
<p><em>Ups. Ich hatte befürchtet, dass sie das nicht bemerkt hatte. Noch ein Thema, bei dem ich kurz zögere, bevor ich es anspreche: die Outfits. Denn Emma hat uns sehr freizügig begrüßt, während alle anderen angezogen waren. Mein spontaner Gedanke damals: Die Arme, wie unangenehm. </em>
  </p>
<p><strong>Gehen wir nochmal ein paar Schritte zurück – bevor halbnackte Leute in deiner Küche saßen. Wie ging alles los? Was war dein Gefühl, als du die Gäste begrüßt hast und sie viel normaler aussahen als du?</strong></p>
                                </section>
                                                                                                                </div>                         </div>                         <div class="image cinemascope">
                            <div class="wide-image" style="background-image: url('/upload/images/imager/upload/images/2233666/ananas_180329_191939_c524313b365a6e1c6e0cd7bcec740e02.jpg')">
                                <div class="image-source">

    
    Bild: Unsplash</div>
                                <div class="peephole-overlay">
                                    <div class="peephole">
                                        <img src="http://www.bento.de/images/general/quotes-white.png" alt="">
                                        <div class="quote-text">
                                            Alle außer mir waren am Anfang sehr angezogen, aber das habe ich einkalkuliert
                                        </div>
                                        <div class="quote-author">
                                            Emma über ihre erste Sex-Party
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container ">
                        <div class="article-text">
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p> 
  </p>
<p>Alle außer mir waren sehr angezogen, aber das habe ich einkalkuliert. Ich fand, als Gastgeberin musste ich kein normales Outfit anziehen, also trug ich einen Rock, ein Netzoberteil und Nippelsticker. Klar konnte man irgendwie meine Brüste sehen, aber ich fühlte mich okay damit. In der Einladung stand, jeder soll kommen, wie er sich sexy fühlt – und die Gäste haben sich für normale Outfits entschieden. Das war völlig okay für mich.   </p>
<p><strong>Okay, das beruhigt mich. Dann standen wir erst mit Drinks in der Küche rum, haben gequatscht – und irgendwann wurde gespielt… Hattet ihr das so geplant? </strong>
  </p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_3">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_3');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Wir haben schon gedacht, dass es einen Opener braucht, damit die Party in die richtige Richtung geht. Irgendwann haben wir Aufgaben auf kleine Zettel geschrieben, ähnlich wie beim Flaschendrehen. Dann musste ich mit einem der Männer für ein paar Minuten ins Nachbarzimmer – und als ich zurückkam, hat plötzlich keiner mehr gespielt. Alle waren ziemlich ausgezogen und in der Wohnung verteilt. </p>
<p><strong>Irgendwer hatte einen Zettel gezogen, der dazu führte, dass es losging. Was genau draufstand, weiß ich nicht mehr. Das muss strange für dich gewesen sein: Erstmal hast du den Übergang nicht mitbekommen – und außerdem wurdest du plötzlich mit dem Bild konfrontiert, dass das alles wirklich in deiner Wohnung passiert…</strong>
  </p>
                                </section>
                                                                                                                <div class="quote full">
                            <svg version="1.0" xmlns="http://www.w3.org/2000/svg"
                                 width="32px" height="32px" viewBox="0 0 128.000000 128.000000"
                                 preserveAspectRatio="xMidYMid meet">
        
                                <g transform="translate(0.000000,128.000000) scale(0.100000,-0.100000)"
                                   fill="#ff1946" stroke="none">
                                    <path d="M365 942 c-170 -81 -141 -325 38 -309 26 2 47 2 47 0 0 -2 -7 -17
-15 -32 -25 -50 -104 -110 -167 -129 l-58 -17 -11 -55 c-6 -30 -14 -61 -17
-69 -4 -12 4 -13 44 -8 126 15 259 97 331 205 52 78 73 144 73 234 0 81 -23
134 -72 169 -44 32 -138 37 -193 11z"/>
                                    <path d="M824 941 c-51 -23 -90 -73 -102 -129 -24 -106 42 -188 144 -180 50 4
52 -1 24 -47 -34 -55 -143 -124 -196 -125 -17 0 -22 -10 -33 -66 -6 -37 -9
-69 -6 -72 10 -11 117 17 182 48 240 112 345 441 180 564 -39 29 -138 33 -193
7z"/>
                                </g>
                            </svg>
                                                        <div class="quote-text" style="color: #ff1946">
                                Irgendwann kam ich zurück ins Schlafzimmer und hatte den Eindruck, dass ungefähr alle auf meinem Bett lagen.
                            </div>
                            <div class="quote-author">
                                
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Ja, das war schon lustig. Aber genauso sollte es ja sein. Alle küssten sich durcheinander und fingen an, sich anzufassen. Das fand ich super und nach kurzer Zeit küsste ich mit. Daraus hat es sich ergeben, dass ich mit einem der Männer ins Nebenzimmer bin, Johann kam später auch dazu – und dort waren wir eine ganze Weile beschäftigt. Ich habe gar nicht viel von dem mitbekommen, was in dieser Zeit bei den anderen passiert ist. Irgendwann kam ich zurück ins Schlafzimmer und hatte den Eindruck, dass ungefähr alle auf meinem Bett lagen. </p>
<p><strong>War das für dich ein komisches Gefühl? Diese vielen Menschen zu sehen, die sich auf deiner Matratze vergnügten – ohne dass du dabei warst? </strong>
  </p>
<p>Nein, ich fand das schon gut. Mich hätte es eher gestört, wenn so etwas nicht passiert wäre. Aber es hat mich nicht so angeturned, dass ich mich auch dort tümmeln wollte. Außerdem war es da schon so voll, dass ich keine dritte Lage aufmachen wollte…
  </p>
<p><strong>Damit wir uns das alle vorstellen können: Da waren also schätzungsweise acht Leute, die alle miteinander Sex hatten? </strong>
  </p>
<p>Das klingt total abgefahren, aber eigentlich war es erstaunlich brav. Ich glaube, dass dort niemand Geschlechtsverkehr hatte. Ich habe später keine aufgerissene Kondompackung gefunden – und zum Glück auch kein benutztes Gummi. Da waren sehr viele Menschen nackt aufeinander und die haben sich eifrig befriedigt. Aber ich denke nicht, dass wirklich Geschlechtsverkehr dabei war. Das hat mich gewundert.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p><em>Ich stimme Emma zu. Mein Gedanke am Ende der Nacht: Es war ziemlich gesittet.</em>
  </p>
<p><strong>Warst du denn am nächsten Tag glücklich mit allem? Auch mit den Leuten, die dort waren? </strong>
  </p>
<p>Ja, ich fand den Abend cool – und es hat mir total Spaß gemacht, alles zu organisieren. Die Menschen waren alle angenehm und nett. Ich muss aber auch sagen, dass meine Hemmschwelle, etwas mit jemandem zu haben, auf so einer Party niedriger ist als im echten Leben. </p>
<p>Natürlich sollte man niemanden eklig finden, aber er oder sie muss auch nicht total hot sein, damit wir uns auf einer Party küssen oder anfassen. Es hat ja überhaupt nichts zu bedeuten – eigentlich spielen alle nur miteinander. 
  </p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Sex">Sex</a>, 
                                                    <a href="http://www.bento.de/themen/Liebe">Liebe</a>, 
                                                    <a href="http://www.bento.de/themen/Beziehungen">Beziehungen</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/&amp;text=Emma%20hat%20eine%20Sex-Party%20in%20ihrer%20Wohnung%20veranstaltet%20-%20zum%20ersten%20Mal%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Emma%20hat%20eine%20Sex-Party%20in%20ihrer%20Wohnung%20veranstaltet%20-%20zum%20ersten%20Mal%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Femma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px 0px 40px 0px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/gefuehle/nach-der-geburt-mann-kritisiert-instagram-muetter-denen-es-nur-um-geld-und-schoenheit-geht-2234835/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
                    <h2>Dieser Vater hat eine Nachricht für alle Insta-Mütter, denen es nur ums Aussehen geht</h2>

                    
                    <p class="date">
                        31.03.2018, 13:27
                        <span class="updated">&middot;  Aktualisiert: 31.03.2018, 13:56</span>                    </p>
                                            <div class="pre-text">
                            Seine Worte sind ehrlich – und traurig.
                        </div>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/17438/nike-Kopie_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Nike Laurenz">
                                                                                <a href="http://www.bento.de/autor/nike-laurenz/">Nike Laurenz</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>Markus Brandl ist sauer. "Mir platzt gleich der Kragen", schreibt er in einem <a href="https://www.facebook.com/Herr.Socialmedia/posts/2188139487893644" target="_blank" rel="noreferrer noopener">Facebook-Post</a>, der bisher mehr als<strong> 17.000 Menschen </strong>gefällt – und mit dem Markus sich an <strong>"Blender-Mamas"</strong> richtet. Mamas, die ihr Leben auf Instagram so inszenieren, dass man sich fragen muss: Wie <strong>echt</strong> und <strong>ehrlich</strong> sind diese Bilder?<br /></p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/gefuehle/nach-der-geburt-mann-kritisiert-instagram-muetter-denen-es-nur-um-geld-und-schoenheit-geht-2234835/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/gefuehle/nach-der-geburt-mann-kritisiert-instagram-muetter-denen-es-nur-um-geld-und-schoenheit-geht-2234835/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                            <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        
                                    <a href="http://www.bento.de/faq/">FAQ</a>
                        
                                    <a href="http://www.bento.de/jobs/">Jobs</a>
                        
                                    <a href="http://www.bento.de/werbung/">Werbung</a>
                        
                                    <a href="http://www.bento.de/impressum/">Impressum</a>
                        
                                    <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        
                                    <a href="http://www.bento.de/agb/">AGB</a>
                        
                                    <a href="http://www.bento.de/app/">App</a>
                        
                                    <a href="http://www.bento.de/rss/">RSS</a>
                        
                                    <a href="https://gutscheine.spiegel.de/" target="_blank" title="Anzeige" alt="Anzeige">Gutscheine</a>
                        
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.5adbe3db.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/gefuehle/emma-hat-eine-sex-party-in-ihrer-wohnung-veranstaltet-zum-ersten-mal-2217034/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento2217034" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                        
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
