
        
    
    
                                                                                                                                                                                                            
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2018-05-17T11:00:00+02:00" />
    <meta name="last-modified" content="2018-05-17T11:08:38+02:00" />
    <meta name="author" content="Julia&#x20;Wadhawan, bento" />
<meta name="description" content="Jedes&#x20;wei&#x00DF;e&#x20;Haar&#x20;k&#x00F6;nnte&#x20;f&#x00FC;r&#x20;eine&#x20;Frage&#x20;stehen,&#x20;die&#x20;wir&#x20;uns&#x20;nicht&#x20;mehr&#x20;stellen&#x20;m&#x00FC;ssen." />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Ich bekomme graue Haare – warum mich das nachdenklich macht">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/aimages/2397935/Graue-Haare-Header_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Ich bekomme graue Haare – warum mich das nachdenklich macht" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/2399650/Header_FB_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Altern: Warum die ersten grauen Haare uns verrückt machen  - Fühlen - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.0b7e884a.css" />
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                <link rel="amphtml" href="http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/amp/">
                        <link rel="canonical" href="http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-78';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-78';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-78';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-78';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-78';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-78';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('fuehlen');
                GujAd.getClient().addTargetingParameter('spmtn', 'storys');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//arc.nexx.cloud/sdk/750.play"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"2397690",
            "headline": "Ich bekomme graue Haare – warum mich das nachdenklich macht",
            "datePublished": "2018-05-17T11:00:00+02:00",
            "dateCreated": "2018-05-17T11:00:00+02:00",
            "dateModified": "2018-05-17T11:08:38+02:00",
            "mainEntityOfPage": "http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/",
            "url": "http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/",
            "articleSection": "Fühlen",
            "keywords": ["Storys", "Alter", "Leben"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/aimages/2397935/Graue-Haare-Header_6d684aca0b5ae33ede4c9f9d38367ae3.jpg",
                "width": 1280,
                "height": 720
            },
                                    "creator": ["Julia Wadhawan"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Julia Wadhawan"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/bento_de" class="twitter" target="_blank"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/SoBinIchHalt">SoBinIchHalt</a>
                            </div>
                                                                                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/SoBinIchHalt">SoBinIchHalt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard gray">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard gray">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container gray">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a> ›
                    </li>
                    <li>
                        <h1>Altern: Warum die ersten grauen Haare uns verrückt machen</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
    <div class="container hidden-sm hidden-md hidden-lg">
        <div class="article-text opener none-opener">
            <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2 class="">Ich bekomme graue Haare – warum mich das nachdenklich macht</h2>
            <div class="article-badge story"></div>
        </div>
        
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/aimages/2397935/Graue-Haare-Header_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: bento</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="hidden-xs article-badge story">

            </div>
            <p class="category hidden-xs"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2 class="hidden-xs">Ich bekomme graue Haare – warum mich das nachdenklich macht</h2>
    
                
            <p class="date">
                17.05.2018, 11:00
                <span class="updated">&middot;  Aktualisiert: 17.05.2018, 11:08</span>            </p>
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/&amp;text=Ich%20bekomme%20graue%20Haare%20%E2%80%93%20warum%20mich%20das%20nachdenklich%20macht%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20bekomme%20graue%20Haare%20%E2%80%93%20warum%20mich%20das%20nachdenklich%20macht%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Faltern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
            
                            <div class="pre-text">
                  Jedes weiße Haar könnte für eine Frage stehen, die wir uns nicht mehr stellen müssen.
                </div>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1065989/Julia-Wadhawan_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Julia Wadhawan">
                                    <a href="http://www.bento.de/autor/julia-wadhawan/">Julia Wadhawan</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Der Tag war gerade ein paar Stunden alt und für mich schon gelaufen. Ich stand vor dem Spiegel und band mir das Haar zusammen, da fiel es mir auf: silbernes Schimmern in den dunklen Locken. Ein <strong>weißes Haar</strong>.
  </p>
<p>Ich erschrak, rückte an den Spiegel heran, zupfte die Strähnen auseinander, und fand: noch eins. Mehrere. An meinen Schläfen ging die Farbe verloren. Mein Haar wurde grau.   Unter den Haaren, in meinem Kopf, hämmerte es: <strong>Ich bin noch nicht so weit! Hilfe!</strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Wenn ich mit Freundinnen über graue Haare rede, sagen sie immer das gleiche: Du kannst sie doch färben. Bei dir sieht man das durch die dunklen Haare eben mehr. Mach dir doch keine Gedanken. </p>
<p>Ich weiß: Sie wollen mir ein gutes Gefühl geben. Uns geht es doch auch so, wollen sie sagen. </p>
<p>Meine Mutter ist 65 und hatte noch keine grauen Haare, zumindest sieht man sie nicht. Sie überfärbt ihre Alterung. Manchmal trägt sie ihr Haar kastanien-, manchmal nussbraun, <strong>niemals grau</strong>. Sie sagt, sie sei unsicher, ob ihr das stehe. Und wer einmal mit dem Färben angefangen habe, wisse, wie unerträglich der Übergang zur Naturhaarfarbe sei. Deswegen <strong>färbt</strong> sie weiter.</p>
<p>Die Reaktionen anderer, das Färben: Ich finde das <strong>problematisch</strong>. Graue Haare werden so zum <strong>Tabu</strong>, zum <strong>Schönheitsmakel</strong>. Kaum jemand will zugeben, zu altern, scheint mir – als wäre es ein unangenehmes Laster. Wenn es schon so weit gekommen ist, kommt da auch nicht mehr viel.</p>
                                </section>
                                                                                                                        <div class="image full clearfix">
                            <img src="/upload/images/imager/upload/aimages/2397928/Graue-Haare-Text-1_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Julias graue Haare: &quot;Ich bin noch nicht so weit&quot;">
                        <p class="image-text">Julias graue Haare: "Ich bin noch nicht so weit" <span>

    
    (Bild: bento)</span></p>
        </div>
                                                                                                                            <section class="main-text  lauftext">
                                                                        <p>Altern ist offenbar nicht attraktiv – außer bei Männern. Sie werden mit graumelierten Haaren und Bärten eher als reifer wahrgenommen. Frauen aber, das erzählen uns Verpackungstexte von Colorationsshampoos und Softtönungen, sind mit grauen Haaren nur eins: <strong>nicht so schön wie ohne.</strong>
  </p>
<p>Warum ist das so? Warum erschrecken wir uns, wenn die Haare ergrauen? </p>
<h2>Sind wir eitel, oberflächlich? Oder gar naiv, weil wir unsere Vergänglichkeit ausblenden, bis sie weiß zwischen den Haaren hervorschimmert? </h2>
<p>Es ist doch so: Unser Körper entwickelt sich ein Leben lang. Zähne und Muskeln, Brüste, Bärte, Schambehaarung. Fertig sind wir nie. Aus Wachsen wird Altern, und irgendwann zerfallen wir. Das erste weiße Haar ist die Erinnerung daran.</p>
<p>Sie kam mir vor wie eine <strong>Warnung.</strong> Mein Körper macht sich so langsam auf den Rückweg, dachte ich, dabei ist das Leben doch jetzt gerade, hier, sehr schön. Ich habe <strong>nicht mal </strong><strong>Kinder</strong> bekommen, vielleicht die anstrengendste Aufgabe, die mein Körper noch bewältigen wird ­und hoffentlich kann. Dafür brauche ich doch meine gesamte Kraft. Verliere ich sie jetzt schon? 
  </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h2>Diese Skizzen zeigen, wie kompliziert unser Leben manchmal ist</h2>
                                </section>
                                                                                                                                            </div>                             <div class="">
                                <div class="jumbo">
                                    <div class="slideshow">
                                        
    
            
    <div id="slider_container_528998" class="slider-wrapper native-swipe">
        <div u="slides" class="slider-slides">
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528837/Insta-Chaaz1_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Wenn du versuchst, irgendwas mit Hühnchen zu kochen 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wenn du versuchst, irgendwas mit Hühnchen zu kochen 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528858/Insta-Chaaz2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Immer diese großen Typen! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Immer diese großen Typen! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528865/Insta-Chaaz3_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Irgendwie wird das mit dem Alkohol mit zunehmendem Alter immer komplizierter... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Irgendwie wird das mit dem Alkohol mit zunehmendem Alter immer komplizierter... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528872/Insta-Chaaz4_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528879/Insta-Chaaz5_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528886/Insta-Chaaz6_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Nur einmal kurz durch Facebook scrollen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Nur einmal kurz durch Facebook scrollen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528956/Insta-Chaaz7_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528963/Insta-Chaaz8_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Panik!! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Panik!! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528970/Insta-Chaaz9_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Wenn die Woche nur nicht immer so lang wäre... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wenn die Woche nur nicht immer so lang wäre... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528977/Insta-Chaaz10_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528984/Insta-Chaaz11_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Sobald du anfängst zu arbeiten, sehen deine Wochenenden so aus 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Sobald du anfängst zu arbeiten, sehen deine Wochenenden so aus 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/528991/Insta-Chaaz12_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Aufräumen? Viel zu müde! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Aufräumen? Viel zu müde! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/529096/Insta-Chaaz13_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Wie du Urlaubsziele auswählst ... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wie du Urlaubsziele auswählst ... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/529103/Insta-Chaaz14_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>... und wie dein neues Smartphone 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>... und wie dein neues Smartphone 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/529110/Insta-Chaaz15_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Expectation vs. Reality, Teil III: die Wohnung 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Expectation vs. Reality, Teil III: die Wohnung 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/529117/Insta-Chaaz16_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Wenn du an Weihnachten nach Hause fährst 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wenn du an Weihnachten nach Hause fährst 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/529124/Insta-Chaaz17_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Irgendwie sind wir doch alle noch nicht erwachsen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Irgendwie sind wir doch alle noch nicht erwachsen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                            <div>
                                        <img class="slider-image" u="image" src="/upload/images/imager/upload/images/529131/Insta-Chaaz18_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                                            <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                                                        <p>Und jetzt: Prost! Immerhin bist du nicht allein mit deinen Problemen. 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                                                    </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Und jetzt: Prost! Immerhin bist du nicht allein mit deinen Problemen. 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                                    </div>
                    </div>
        <span u="arrowleft" class="arrow-left"></span>
        <span u="arrowright" class="arrow-right"></span>
                    <div u="navigator" class="slider-bullets hidden-xs hidden-sm">
                <div u="prototype"></div>
            </div>
            </div>

        <div class="modal fade" id="slider_modal_full_528998" tabindex="-1">
        <div id="slider_container_full_528998" class="slider-wrapper-full native-swipe">
            <!-- Slides Container -->
            <div u="slides" class="slider-slides">

                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528837/Insta-Chaaz1_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Wenn du versuchst, irgendwas mit Hühnchen zu kochen 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wenn du versuchst, irgendwas mit Hühnchen zu kochen 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528858/Insta-Chaaz2_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Immer diese großen Typen! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Immer diese großen Typen! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528865/Insta-Chaaz3_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Irgendwie wird das mit dem Alkohol mit zunehmendem Alter immer komplizierter... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Irgendwie wird das mit dem Alkohol mit zunehmendem Alter immer komplizierter... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528872/Insta-Chaaz4_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528879/Insta-Chaaz5_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528886/Insta-Chaaz6_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Nur einmal kurz durch Facebook scrollen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Nur einmal kurz durch Facebook scrollen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528956/Insta-Chaaz7_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528963/Insta-Chaaz8_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Panik!! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Panik!! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528970/Insta-Chaaz9_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Wenn die Woche nur nicht immer so lang wäre... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wenn die Woche nur nicht immer so lang wäre... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528977/Insta-Chaaz10_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p> 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528984/Insta-Chaaz11_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Sobald du anfängst zu arbeiten, sehen deine Wochenenden so aus 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Sobald du anfängst zu arbeiten, sehen deine Wochenenden so aus 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/528991/Insta-Chaaz12_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Aufräumen? Viel zu müde! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Aufräumen? Viel zu müde! 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/529096/Insta-Chaaz13_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Wie du Urlaubsziele auswählst ... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wie du Urlaubsziele auswählst ... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/529103/Insta-Chaaz14_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>... und wie dein neues Smartphone 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>... und wie dein neues Smartphone 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/529110/Insta-Chaaz15_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Expectation vs. Reality, Teil III: die Wohnung 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Expectation vs. Reality, Teil III: die Wohnung 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/529117/Insta-Chaaz16_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Wenn du an Weihnachten nach Hause fährst 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Wenn du an Weihnachten nach Hause fährst 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/529124/Insta-Chaaz17_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Irgendwie sind wir doch alle noch nicht erwachsen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Irgendwie sind wir doch alle noch nicht erwachsen... 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                                    <div>
                        <img u="image" class="slider-image" src="/upload/images/imager/upload/images/529131/Insta-Chaaz18_5eea0915e4d72c4f8f3377d6b9bfe681.jpg" />
                        <div u="caption" t="NO" class="slider-caption hidden-xs" data-slider-caption="528998">
                                                        <p>Und jetzt: Prost! Immerhin bist du nicht allein mit deinen Problemen. 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</p>
                        </div>
                        <div u="caption" t="NO" class="slider-caption hidden-sm hidden-md hidden-lg" data-slider-caption="528998">
                                                                                        <h5>Und jetzt: Prost! Immerhin bist du nicht allein mit deinen Problemen. 

    
    (Bild: <a href="https://www.instagram.com/instachaaz/" target="_blank">Instagram/instachaaz</a>)</h5>
                                                    </div>
                    </div>
                            </div>
            <div class="slider-controls-full">
                <p class="hidden-xs">
                    <span class="slider-count" data-slider-count="528998">1</span>/18
                </p>
                <div class="slider-control-toggle-full">
                    <a href="#" class="toggle-fullscreen" data-dismiss="modal"></a>
                    <a href="#" class="toggle-text" data-toggle-text="528998"></a>
                </div>
            </div>

            <span u="arrowleft" class="arrow-left"></span>
            <span u="arrowright" class="arrow-right"></span>

                            <div u="navigator" class="slider-bullets hidden-xs hidden-sm">
                    <div u="prototype"></div>
                </div>
                    </div>
    </div>
                                        </div>
                                </div>
                            </div>
                            <div class="article-text">
                            
            
    <div class="slider-controls-wrapper">
        <div class="slider-controls">
            <p>
                <span class="slider-count" data-slider-count="528998">1</span>/18
            </p>
            <div class="slider-control-toggle">
                <a href="#" class="toggle-text" data-toggle-text="528998"></a>
                <a href="#" onclick="event.preventDefault();" class="toggle-fullscreen" data-toggle="modal" data-target="#slider_modal_full_528998"></a>
            </div>
        </div>
    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Und werden omagraue Haare schon bald das Erste sein, das Menschen auffällt, wenn sie mich treffen? Wie sehen sie mich dann: als <strong>kraftlos? Gestrig? Überholt?</strong></p>
<p>In den vergangenen Jahren, in meinen Zwanzigern, versuchte ich, herauszufinden, wer ich sein will. Mit den weißen Haare kam die Frage, wie weit ich damit gekommen bin. Wie soll meine Zukunft aussehen? Bringt mein aktueller Weg mich dorthin?   Bin ich im <strong>richtigen Job</strong>? In der <strong>richtigen Beziehung</strong>? Bin ich <strong>glücklich</strong>? </p>
<p>Und wenn nicht: Sollte ich dann nicht schnell etwas unternehmen, bevor all meine Haare grau sind und ich denke: <strong>Jetzt ist es auch egal?</strong></p>
<p>Natürlich weiß ich, dass ich nicht von meinen Dreißigern übergangslos in die Achtziger wechsele – und dass es nie zu spät ist für Veränderungen. </p>
<p>Wann Haare ergrauen, hat ohnehin auch genetische Ursachen. Eine Kommilitonin überfärbte schon mit Anfang 20 ihre grauen Strähnen. Sie sagen, theoretisch gesehen, nichts darüber aus, wie lange wir noch leben. Trotzdem zwingen sie uns, uns mit dem Altern auseinanderzusetzen, damit, <strong>dass wir endlich sind</strong>.   Dabei merken wir vielleicht, hoffentlich, dass es eigentlich keinen Grund gibt, sich verrückt zu machen.</p>
                                </section>
                                                                                                                    </div>                             </div>                         <section class="cinemascope-wrapper">
                            <div class="linkbox box-paddings">
                                <h4>Mehr Texte übers Älterwerden bei bento:</h4>
                                                                    <div class="linkbox-row">
                                        <h5>Selbstbewusstsein</h5>
                                        <a href="http://www.bento.de/gefuehle/selbstbewusstsein-wie-ich-nach-meinem-25-geburtstag-netter-zu-mir-wurde-1743904/" target="_blank">Warum ich meinen Körper besser finde, je älter ich werde</a>
                                    </div>
                                                                    <div class="linkbox-row">
                                        <h5>Die verflixte 30</h5>
                                        <a href="http://www.bento.de/haha/30-geburtstag-das-kennst-du-nur-wenn-du-ende-20-bist-1425747/" target="_blank">Das kennst du nur, wenn du Ende 20 bist</a>
                                    </div>
                                                            </div>
                        </section>
                            <div class="container ">
                                <div class="article-text">
                                                                                                                        <section class="main-text  lauftext">
                                                                        <p>Denn einerseits zeigen uns graue Haare, dass unser Körper arbeitet und funktioniert. Sie sind ein <strong>Zeichen von Vergänglichkeit</strong>, aber damit eben auch <strong>für Leben</strong>. Und sie zeigen nach außen, wie wir uns innerlich verändern. </p>
<h2>Denn jedes graue Haar könnte auch für eine Entscheidung stehen, die wir im Leben getroffen haben und an der wir gewachsen sind – nicht mehr körperlich, aber im Geiste. </h2>
<p>Aus Filmen wissen wir: Die Weisen haben weiße Haare.</p>
<p>Und jedes weiße Haar könnte auch für eine Frage stehen, die wir uns nicht mehr stellen müssen, weil wir die Antwort gefunden haben. Sollte ich auf diese oder jene Party gehen? Wie finde ich Freunde? Was soll ich studieren?</p>
<p>Graue Haare zeigen auch: Ich lasse mich nicht mehr verrückt machen, weder von mir oder anderen, noch von Äußerlichkeiten. </p>
<h2>Ich weiß jetzt ein paar Dinge mehr über mich.
  </h2>
<p>Mal abgesehen davon, dass es auch cool aussehen kann. Lady Gaga, Pink oder Kelly Osbourne färbten sich die Haare sogar grau, der "Granny Style" gilt als Trend. Neulich fielen auch einem guten Freund meine grauen Haare auf. Er sah mich von der Seite an und grinste etwas unverschämt. Dann sagte er: "Ich finde das ziemlich sexy." Gut so. Denn ich werde mir die Haare definitiv nicht färben.</p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Alter">Alter</a>, 
                                                    <a href="http://www.bento.de/themen/Leben">Leben</a>
                                            </p>
                </div>
            </div>
                                                </div>                     
                
<div class="outbrain-container">
    <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
</div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
        if (document.getElementById("AR_4")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_4");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                                    <div class="ad billboard">
                                

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
                            </div>
                            
                                    </div>                     
                
<div class="outbrain-container">
    <div id="AR_4" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/" data-widget-id="AR_4" data-ob-template="DE_Bento" ></div>
</div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
        if (document.getElementById("AR_4")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_4");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/&amp;text=Ich%20bekomme%20graue%20Haare%20%E2%80%93%20warum%20mich%20das%20nachdenklich%20macht%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20bekomme%20graue%20Haare%20%E2%80%93%20warum%20mich%20das%20nachdenklich%20macht%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Faltern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px 0px 40px 0px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/nachhaltigkeit/ozonkiller-fckw-forscher-entdecken-verbotenen-schadstoff-in-asien-2398943/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge erklaert">

                    </div>
                    <p class="category"><a href="http://www.bento.de/nachhaltigkeit/">Grün</a></p>
                    <h2>Das Ozonloch ist zurück – was das für unseren Klimaschutz bedeutet</h2>

                    
                    <p class="date">
                        17.05.2018, 10:51
                                            </p>
                                            <div class="pre-text">
                            Irgendjemand produziert weiterhin einen verbotenen Stoff. 
                        </div>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/1418250/marc-sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Marc Röhlig">
                                                                                <a href="http://www.bento.de/autor/marc-roehlig/">Marc Röhlig</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>Es gibt Stoffe aus der Industrie, die für die Umwelt besonders schädlich sind. Dazu gehören vor allem die Fluorchlorkohlenwasserstoffe, kurz: <strong>FCKW </strong>– die unter anderen im Spraydosen, Deos und Kühlschränken verbreitet waren.<strong> </strong></p>
<p>Sie greifen die sensible <strong>Ozonschicht</strong> unseres Planeten an. Die Ozonschicht schützt die Erde – entstehen Löcher in ihr, nimmt die <strong>Sonnenstrahlung</strong> auf die Erde zu. Die Folge ist die Erderwärmung, ein Teil des gefährlichen Klimawandels.</p>
<h2>Weil FCKW so gefährlich ist, wurde es international verboten. Doch nun haben Forscher eine mysteriöse neue Konzentration entdeckt.</h2>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/nachhaltigkeit/ozonkiller-fckw-forscher-entdecken-verbotenen-schadstoff-in-asien-2398943/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/nachhaltigkeit/ozonkiller-fckw-forscher-entdecken-verbotenen-schadstoff-in-asien-2398943/">Artikel weiterlesen</a></div>
            </div>
            	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                            <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        
                                    <a href="http://www.bento.de/faq/">FAQ</a>
                        
                                    <a href="http://www.bento.de/jobs/">Jobs</a>
                        
                                    <a href="http://www.bento.de/werbung/">Werbung</a>
                        
                                    <a href="http://www.bento.de/impressum/">Impressum</a>
                        
                                    <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        
                                    <a href="http://www.bento.de/agb/">AGB</a>
                        
                                    <a href="http://www.bento.de/app/">App</a>
                        
                                    <a href="http://www.bento.de/rss/">RSS</a>
                        
                                    <a href="https://gutscheine.spiegel.de/" target="_blank" title="Anzeige" alt="Anzeige">Gutscheine</a>
                        
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.dec6d343.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";
                    if (document.getElementById("AR_4")) document.getElementById("AR_4").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/gefuehle/altern-warum-die-ersten-grauen-haare-uns-verrueckt-machen-2397690/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento2397690" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                        
                
    <script>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</script>
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
