
        
                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-03-20T10:04:28+01:00" />
    <meta name="last-modified" content="2017-03-20T10:04:28+01:00" />
    <meta name="author" content="Hamzi&#x20;Ismail, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Ich trinke keinen Alkohol. Warum habt ihr ein Problem damit?">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/images/1251825/Hamzi_Ismail_Header_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Ich trinke keinen Alkohol. Warum habt ihr ein Problem damit?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/images/1251825/Hamzi_Ismail_Header_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Alkohol trinken als ehemaliger Muslim: Ich will nicht betrunken sein, lasst mich doch!  - Fühlen - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.a6f655ce.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                            <link rel="canonical" href="http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-78';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-78';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-78';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-78';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-78';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-78';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                                

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'fuehlen',
        hashtag_ids: '1251937',
        hashtag_tag: 'storys',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'middle1': 3280195,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                            'ad-3280280': 3280280,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1251937",
            "headline": "Ich trinke keinen Alkohol. Warum habt ihr ein Problem damit?",
            "datePublished": "2017-03-20T10:04:28+01:00",
            "dateCreated": "2017-03-20T10:04:28+01:00",
            "dateModified": "2017-03-20T10:04:28+01:00",
            "mainEntityOfPage": "http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/",
            "url": "http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/",
            "articleSection": "Fühlen",
            "keywords": ["Storys", "Alkohol", "Gesellschaft"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/images/1251825/Hamzi_Ismail_Header_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Hamzi Ismail"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Hamzi Ismail"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Smore">Smore</a>
                            </div>
                                                                                                        </div>
                <div class="col-xs-2 more">
                    <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
        <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                                            <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/News">News</a>
                </div>
                                                <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/Web">Web</a>
                </div>
                                                <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/Storys">Storys</a>
                </div>
                                                <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                </div>
                                                <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/Videos">Videos</a>
                </div>
                                                <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                </div>
                                                <div class="menu-item-center item-spacing ">
                    <a href="http://www.bento.de/themen/Smore">Smore</a>
                </div>
                                                <div class="menu-item-center item-spacing last-item">
                    <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                </div>
                                                    </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a> ›
                    </li>
                    <li>
                        <h1>Alkohol trinken als ehemaliger Muslim: Ich will nicht betrunken sein, lasst mich doch!</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                            <div class="container">
                <div class="article-text no-top-bottom">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/images/1251825/Hamzi_Ismail_Header_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive">
                                            </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener full-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
            <h2>Ich trinke keinen Alkohol. Warum habt ihr ein Problem damit?</h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/&amp;text=Ich%20trinke%20keinen%20Alkohol.%20Warum%20habt%20ihr%20ein%20Problem%20damit%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20trinke%20keinen%20Alkohol.%20Warum%20habt%20ihr%20ein%20Problem%20damit%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Falkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                20.03.2017, 10:04
                            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/680912/hamzi_gross_sw_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Hamzi Ismail">
                                    <a href="http://www.bento.de/autor/hamzi-ismail/">Hamzi Ismail</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text  lauftext">
                                    <h4>"Was? Du hast noch nie Alkohol getrunken – also so gar nicht? Nicht mal ein Gläschen?"</h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Ich höre das immer wieder. <strong>Weil ich 29 Jahre alt bin und auf Alkohol verzichte</strong>. In diesem Text erkläre ich, wieso – die schriftliche Antwort für alle, die immer wieder dieselben Fragen stellen. <br><br>Ich erinnere mich an meine <strong>erste Hausparty,</strong> ich war 14, und alle meine Freunde waren da. Zu trinken gab es Bier, und das nicht wenig – man wollte <strong>gemeinsam anstoßen</strong> und feiern. Es war das erste Mal, dass ich ablehnte: <strong>"Nee, danke. Ich mag nicht." </strong><br><br>Danach war ich zwar noch dabei, aber irgendwie gehörte ich nicht mehr richtig dazu. "Ach komm, Hamzi, jetzt nimm doch auch mal einen Schluck! <strong>Oder traust du dich nicht?" </strong><br></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Ich fühlte mich unter Druck gesetzt. Und ich haderte. Sollte ich oder sollte ich nicht? </h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Auf der einen Seite wollte ich<strong> dazugehören</strong>, mit meinen Freunden den Abend genießen. Auf der anderen Seite waren da meine Eltern und eines der <strong>obersten Gebote meiner muslimischen Erziehung</strong>: "Du sollst keinen Alkohol trinken." <br><br>Ich habe an diesem Abend keine Flasche Bier angerührt. Doch die Gespräche, in denen Leute ihr Unverständnis darüber äußern, gab und gibt es immer wieder. <br></p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Warum muss ich mich überhaupt rechtfertigen? Weil ich auf etwas verzichte, das fast jeder tut? Offenbar ja, denn ich falle auf damit, bin anders.</h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Rückwirkend betrachtet hat meine <strong>Erziehung</strong> einen großen Einfluss auf meine Entscheidung gehabt, als Jugendlicher keinen Alkohol zu trinken.</p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Was denkst du?</h4>
                                </section>
                                                                                                                                                <section class="main-text lauftext native-swipe">
                                    <script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script>
<div class="pb_feed" data-embed-by="34acbcc6-2ce5-44ec-8923-7c07c7b1d2c4" data-item="e5341b53-bb8e-4c26-8231-62290f117f3c" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" ></div>
                                </section>
                                                                                <script type="text/javascript">
                                    window.PlayBuzzCallback = function(event) {
                                        if (event.eventName == 'itemResult' || event.eventName == 'item_result' || event.eventName == 'ClickPlay') {
                                            sendSZMQuiz();
                                            dataLayer.push({'event': 'quiz-click'});
                                        }
                                    }
                                </script>
                                                                                                                                                    <section class="main-text  lauftext">
                                    <p>Bevor ich ausging, <strong>ermahnten</strong> mich meine Eltern immer wieder, <strong>vernünftig zu bleiben</strong> und bloß nicht zu trinken. Alkohol sei etwas <strong>Schlechtes</strong>, etwas, das wir Muslime nicht konsumieren – das fühlte sich an wie ein <strong>Gesetz</strong>, gegen das nicht verstoßen werden durfte.</p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                Trinken verboten, das war wie ein Gesetz
                            </div>
                            <div class="quote-author">
                                Hamzi
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Mein Respekt vor dieser Regel war groß, schließlich war sie Teil meines Glaubens. Ich fragte mich oft, was wohl passiert wäre, wenn ich es doch getan hätte, aber ich traute mich einfach nicht. </p><p>In meiner Jugend war ich meist <strong>der Einzige</strong>, <strong>der auf Alkohol verzichtete</strong>. Ich hatte zwar vereinzelt auch muslimische Freunde, aber auch die tranken – bei ihnen war das zu Hause vielleicht kein Problem oder sie tranken einfach trotzdem.</p>
                                </section>
                                                                                                                                                                            <section class="main-text lauftext mb24">
                                    <div class="slideshow">
                                                                                
                
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1, height: 1" style="background-color: #2db996;">
            <div class="slide_element">
                                                                                                    
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">Schneller, länger, kreativer: Drei junge Menschen erzählen, warum sie bei der Arbeit Drogen genommen haben.</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">Schneller, länger, kreativer: Drei junge Menschen erzählen, warum sie bei der Arbeit Drogen genommen haben.</h4>
                                </div>
                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/1207074/Illustration-Drogen-Fides-Velten_203c9804018cb9e29e0c81242793c16f.jpg" alt="Fides Velten">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">Die Altenpflegerin: "Ich wollte meinen Job gut machen"</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">Die Altenpflegerin: "Ich wollte meinen Job gut machen"</h4>
                                </div>
                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/210659/Amphetamine-Altenpflegerin-Fides-Velten_203c9804018cb9e29e0c81242793c16f.jpg" alt="Fides Velten">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Als Altenpflegerin stand ich ständig unter Zeitdruck. In der Frühschicht musste ich in zweieinhalb Stunden zwölf Bewohner versorgen. Waschen, anziehen, an den Frühstückstisch setzen – ...</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Als Altenpflegerin stand ich ständig unter Zeitdruck. In der Frühschicht musste ich in zweieinhalb Stunden zwölf Bewohner versorgen. Waschen, anziehen, an den Frühstückstisch setzen – ...</h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">... wenn ich auf Drogen war, schaffte ich das schneller. So blieb mir mehr Zeit, mich um die Heimbewohner zu kümmern, etwas liebevoller mit ihnen umzugehen, auch mal mit ihnen zu reden."</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">... wenn ich auf Drogen war, schaffte ich das schneller. So blieb mir mehr Zeit, mich um die Heimbewohner zu kümmern, etwas liebevoller mit ihnen umzugehen, auch mal mit ihnen zu reden."</h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">Der Barkeeper: "Drogen sind in unserer Branche normal"</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">Der Barkeeper: "Drogen sind in unserer Branche normal"</h4>
                                </div>
                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/210652/Amphetamine-Barmann-Fides-Velten-2_203c9804018cb9e29e0c81242793c16f.jpg" alt="Fides Velten">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Wenn man jeden Tag weit über zwölf Stunden arbeitet und danach noch was von seiner Freizeit haben will, dann muss man eben mit Aufputschmitteln nachhelfen."</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Wenn man jeden Tag weit über zwölf Stunden arbeitet und danach noch was von seiner Freizeit haben will, dann muss man eben mit Aufputschmitteln nachhelfen."</h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Lange musste ich jeden Tag um 10 Uhr morgens anfangen, wollte aber nicht aufs Feiern verzichten. Deshalb kokste ich jeden Tag. Inzwischen ist es weniger geworden, nur ein oder zwei Mal pro Woche."</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Lange musste ich jeden Tag um 10 Uhr morgens anfangen, wollte aber nicht aufs Feiern verzichten. Deshalb kokste ich jeden Tag. Inzwischen ist es weniger geworden, nur ein oder zwei Mal pro Woche."</h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">Die Kinderpflegerin: "Auf Crystal wurde ich unglaublich kreativ"</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">Die Kinderpflegerin: "Auf Crystal wurde ich unglaublich kreativ"</h4>
                                </div>
                            </figure>
                                                                                                                                                                                                                                                                                                                                                
                                                                    <figure class="slide">
                                <div>
                                    <img src="/upload/images/imager/upload/images/210561/Amphetamine-Kinderpflegerin-Fides-Velten-1_203c9804018cb9e29e0c81242793c16f.jpg" alt="Fides Velten">
                                </div>
                                                                <div class="slider-caption hidden-xs">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                <div class="slider-caption slider-caption-mobile hidden-sm hidden-md hidden-lg">
                                                                        <p> 

    
    (Bild: <a href="http://www.fidesvelten.com/" target="_blank">Fides Velten</a>)</p>
                                </div>
                                                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Anfangs konsumierte ich nur am Wochenende und in den Ferien. Was ich in der Zeit erschuf, integrierte ich in meine Arbeit. Meine Kollegen, die Kinder, alle waren begeistert."</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Anfangs konsumierte ich nur am Wochenende und in den Ferien. Was ich in der Zeit erschuf, integrierte ich in meine Arbeit. Meine Kollegen, die Kinder, alle waren begeistert."</h4>
                                </div>
                            </figure>
                                                                                                                            
                                                                    <figure>
                                <div class="bg-image" style="background-image:url('');"></div>
                                <div class="centered" style="color: white; text-align: center;">
                                    <h4 class="hidden-xs">"Mit nur einem Job hätte ich die Schulden nicht abbezahlen können. Also arbeitete ich nebenbei im familienentlastenden Dienst, leitete eine Jugendgruppe und war Busbegleiterin. Ohne die Droge hätte ich das gar nicht geschafft."</h4>
                                    <h4 class="hidden-sm hidden-md hidden-lg">"Mit nur einem Job hätte ich die Schulden nicht abbezahlen können. Also arbeitete ich nebenbei im familienentlastenden Dienst, leitete eine Jugendgruppe und war Busbegleiterin. Ohne die Droge hätte ich das gar nicht geschafft."</h4>
                                </div>
                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                    <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                                                            <section class="main-text  lauftext">
                                    <p>Viele meiner Freunde waren <strong>regelmäßig betrunken</strong>. Am Wochenende, auf Partys. Ich war immer der, der nüchtern blieb und den anderen am nächsten Tag von ihren <strong>Eskapaden</strong> berichtete. </p><p>Manchmal war das nervig. Oft kam ich mir wie ein <strong>Aufpasser</strong> vor, der darauf achtete, dass keinem Freund etwas passiert. Das ging weit: Einmal holte ich einem betrunkenen Kumpel das <strong>Erbrochene aus dem Mund</strong> – aus Angst, er würde ersticken.<br></p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #19dcaf">
                                        <a href="http://www.bento.de/gefuehle/dunkelblau-von-dominik-schottner-wie-ich-meinen-vater-an-den-alkohol-verlor-1238868/">
                                            <img src="/upload/images/imager/upload/images/1239575/Dominik_Schottner_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/1239575/Dominik_Schottner_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/gefuehle/dunkelblau-von-dominik-schottner-wie-ich-meinen-vater-an-den-alkohol-verlor-1238868/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Mein Vater hat sich tot getrunken. Wie ich heute damit klark...</h5>
                                            <p style="color: FFFFFF">Wie Alkohol eine Familie zerstört</p>
                                        </a>
                                        <a href="http://www.bento.de/gefuehle/dunkelblau-von-dominik-schottner-wie-ich-meinen-vater-an-den-alkohol-verlor-1238868/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Mein Vater hat sich tot getrunken. Wie ich heute damit klarkomme</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                    <p><strong>Ich war der Einzige</strong>, der irgendwann nicht mehr verstand, was die anderen redeten, weil sie sich nicht mehr klar ausdrücken konnten und lallten. <strong>Ich war der Einzige</strong>, dem es auffiel, wie schlecht die Musik im Club wirklich war. </p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Doch mit der Zeit gewöhnte ich mich daran. Ich war selbstbewusst, hatte kein Problem damit, dazu zu stehen, dass ich Alkohol ablehne. </h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Dass ich muslimisch erzogen wurde, löste jedoch zunehmend Gedanken und Zweifel in mir aus. Ich dachte oft über die Frage nach: <strong>Wäre mein Leben, die Pubertät anders verlaufen, hätte es die Alkohol-Regel und den stetigen Appell an die Vernunft nicht gegeben?</strong></p>
                                </section>
                                                                                                                        <div class="image lauftext clearfix">
                            <img src="/upload/images/imager/upload/images/680856/Hamzi-Rhein-Dreh-WDR_eff89a5985a475378cd3170917df5aaf.jpg" class="img-responsive image-100" alt="Hamzi, 29, lebt in Köln">
                        <p class="image-text">Hamzi, 29, lebt in Köln <span>

    
    (Bild: WDR)</span></p>
        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <h4>Als ich älter wurde, mit 17, entschied ich mich, nicht mehr religiös zu leben. </h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Ich empfand es nur noch als <strong>Zwang</strong>, mich an etwas zu halten, das ich zunehmend hinterfragte. Immer hatte ich versucht, es meinen Eltern recht zu machen. <strong>Immer wollte ich der gute Sohn sein. </strong>Während mein Bruder auch mal betrunken nach Hause kam und dafür Ärger kassierte, rebellierte ich nicht.<br></p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #19dcaf">
                                        <a href="http://www.bento.de/politik/drogen-legalisieren-was-waere-wenn-40755/">
                                            <img src="/upload/images/imager/upload/images/40769/Pixabay-David-Zydd_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/images/40769/Pixabay-David-Zydd_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/politik/drogen-legalisieren-was-waere-wenn-40755/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Was wäre, wenn Drogen legal wären?</h5>
                                            <p style="color: FFFFFF">Wir haben das mal ausgerechnet.</p>
                                        </a>
                                        <a href="http://www.bento.de/politik/drogen-legalisieren-was-waere-wenn-40755/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Was wäre, wenn Drogen legal wären?</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                    <p>Mit dieser <strong>Entscheidung</strong> änderte sich mein Leben: Ich musste nicht mehr fasten im Ramadan, musste nicht mehr beten, es gab keine Verbote mehr. Und: <strong>Ich hätte trinken dürfen. </strong><br><br>Meinen Eltern gefiel die <strong>Sinneswandlung</strong> gar nicht, bis heute kommen sie nicht damit zurecht. Wenn es nach ihnen geht, bedeutet meine Entscheidung, dass <strong>Gott nach dem Tod nicht mehr gnädig sein wird mit mir</strong>. In ihren Augen lebe ich in einer Schande. </p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                Auch ohne Religion bleibt meine muslimische Erziehung Teil von mir
                            </div>
                            <div class="quote-author">
                                Hamzi
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Ich bleibe dabei – <strong>ein religiöses Leben will ich nicht.</strong> Doch während ich mich davon verabschiedete, blieb etwas gleich: Ich trinke noch immer keinen Alkohol. </p><p>Es ist <strong>schwierig zu beschreiben</strong>, aber die Tatsache, dass ich nie getrunken habe, ist wie eingemeißelt in mein Gehirn. Alkohol gehörte nie zu mir, und dass er mir immer verboten wurde, hat mich <strong>nachhaltig geprägt</strong>. <br><br>Es ist <strong>Teil meiner Persönlichkeit</strong>, dem Alkohol fernzubleiben – ich möchte mit dem gesellschaftlichen Druck, bei so vielen Gelegenheiten ein Gläschen zu trinken müssen, nichts zu tun haben.<br></p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                Es ist Teil meiner Persönlichkeit, nichts zu trinken
                            </div>
                            <div class="quote-author">
                                Hamzi
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Ich weiß nicht, wie es sich anfühlt, die <strong>Kontrolle zu verlieren</strong>. Und ich weiß nicht, wie es ist, morgens aufzuwachen und die <strong>Hälfte des Abends vergessen zu haben</strong>. Aber, selbst wenn ich mich manchmal frage, ob ich es wissen will: Ich komme immer wieder zu dem Schluss, dass ich <strong>auf Alkohol verzichten will</strong>.</p><p>Es gibt nach wie vor Situationen, in denen ich gefragt werde, ob ich Lust hätte auf einen Drink. Meine <strong>engen Freunde </strong>wissen, dass ich nicht trinke, sie haben immer <strong>Wasser oder Cola im Kühlschrank</strong>, wenn ich zu Besuch komme. Doch es gibt auch immer noch die Partys, auf denen Leute mir Fragen stellen:<br></p>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Willst du nicht doch mal einen Schluck? Wäre das nicht einfach mal locker?</h4>
                                </section>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Ich bin noch immer selbstbewusst, <strong>sage klar: Nein</strong>. Doch wenn wir das Glas zum Anstoßen heben und sich mein Getränk darin allein schon farblich von den anderen absetzt, bleibt noch immer das alte Gefühl aus der Jugend zurück: <strong>"Du bist anders." </strong><br></p><p>Ich kann verstehen, dass viele Menschen durch Alkohol lockerer drauf sind, aus sich rausgehen gehen können. Aber:<strong> Wäre es nicht viel schöner, müssten wir alle unsere Stimmung nicht von Trinken oder Nicht-Trinken abhängig machen? </strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280280" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280280');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Das würde ich mir wünschen: Dass wir diejenigen, die nicht trinken wollen, <strong>nicht als Spielverderber behandeln</strong>. Und, dass wir denjenigen, die es trotzdem machen, sagen: Wer meint, mit Alkohol sei im Leben alles viel spaßiger als ohne, sollte sich mal fragen, warum er das so sieht – und wie er sein Leben ohne eigentlich findet.</p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/gefuehle/">Fühlen</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Alkohol">Alkohol</a>, 
                                                    <a href="http://www.bento.de/themen/Gesellschaft">Gesellschaft</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/&amp;text=Ich%20trinke%20keinen%20Alkohol.%20Warum%20habt%20ihr%20ein%20Problem%20damit%3F%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20trinke%20keinen%20Alkohol.%20Warum%20habt%20ihr%20ein%20Problem%20damit%3F%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgefuehle%2Falkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/nachhaltigkeit/erderwaermung-zweitwaermster-februar-seit-anbeginn-der-messung-1256970/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/nachhaltigkeit/">Grün</a></p>
                    <h2>Unsere Erde hat gerade den zweitwärmsten Februar überhaupt erlebt</h2>

                    
                    <p class="date">
                        20.03.2017, 08:24
                                            </p>
                                            <div class="pre-text">
                            Guten Morgen, Klimawandel!
                        </div>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/238715/Marc-Röhlig_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Marc Röhlig">
                                                                                <a href="http://www.bento.de/autor/marc-roehlig/">Marc Röhlig</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <p>Die <strong>Erderwärmung</strong> beschert uns auch in diesem Jahr neue Negativrekorde. Der vergangene Monat war <strong>der zweitheißeste Februar seit Beginn der Klimamessung </strong>im Jahre 1880. Das haben die Nasa und das Forschungsinstitut <a href="http://www.noaa.gov/news/earth-had-2nd-warmest-february-season-and-year-to-date-on-record" target="_blank">NOAA</a> bekannt gegeben. </p><p>Demnach lag die Temperatur <strong>im Schnitt 1 Grad Celsius über dem Durchschnittswert</strong> von 12,1 Grad Celsius. Nur 2016 war der Februar noch wärmer, mit 1,4 Grad Celsius im Schnitt.</p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/nachhaltigkeit/erderwaermung-zweitwaermster-februar-seit-anbeginn-der-messung-1256970/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/nachhaltigkeit/erderwaermung-zweitwaermster-februar-seit-anbeginn-der-messung-1256970/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.58a30d23.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/gefuehle/alkohol-trinken-als-ehemaliger-muslim-ich-will-nicht-betrunken-sein-lasst-mich-doch-1251937/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1251937" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    
</body>
</html>
