
        
                
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2018-01-07T19:46:00+01:00" />
    <meta name="last-modified" content="2018-01-07T19:54:26+01:00" />
    <meta name="author" content="Julia&#x20;Rieke, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Das sind die lustigsten Reaktionen von Alexa">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/aimages/1992509/alexa-twitter_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Das sind die lustigsten Reaktionen von Alexa" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/aimages/1992509/alexa-twitter_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Alexa: Lustige Reaktionen auf Sprachassistenten wie Google Home oder Siri  - Tech - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.d442961e.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                            <link rel="canonical" href="http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-76';
    var szm_sv = 'in';
        var guj_type = 'bentode';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-76';
                szm_sv = 'mo';
                autoplayVideo = false;
        guj_type = 'bentomew';
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-76';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-76';
                        szm_sv = 'mo';
                        autoplayVideo = false;
            guj_type = 'bentomew';
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-76';
        guj_type = 'bentoiphone';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-76';
        guj_type = 'bentoandroid';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZMVote() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-vote","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-vote", "sv": "ke"}, 1);
            }
        }
            }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
            }
</script>
        
                                <script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    
    if (GujAd !== undefined && GujAd.cmd !== undefined) {
        GujAd.cmd.push(function() {
            GujAd.getClient().setSiteType(guj_type);
                            GujAd.getClient().setZone('tech');
                GujAd.getClient().addTargetingParameter('spmtn', 'web');
                    });
    }
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
    <script src="//require.nexx.cloud/750/"></script>
    
    
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1991732",
            "headline": "Das sind die lustigsten Reaktionen von Alexa",
            "datePublished": "2018-01-07T19:46:00+01:00",
            "dateCreated": "2018-01-07T19:46:00+01:00",
            "dateModified": "2018-01-07T19:54:26+01:00",
            "mainEntityOfPage": "http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/",
            "url": "http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/",
            "articleSection": "Tech",
            "keywords": ["Web", "Alexa"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/aimages/1992509/alexa-twitter_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Julia Rieke"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Julia Rieke"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>            <script type="text/javascript">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</script>
        <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Best%20of%202017">Best of 2017</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/feed/" >Feed</a>
                            </div>
                                                                                                                        <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Best%20of%202017">Best of 2017</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/feed/" >Feed</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Erkl%C3%A4rt">Erklärt</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            

<div class="gujAd" id="oben_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('oben_1');
            });
        }
    </script>
</div>
        </div>
        <div class="ad billboard">
            

<div class="gujAd" id="interstitial_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('interstitial_1');
            });
        }
    </script>
</div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/gadgets/">Tech</a> ›
                    </li>
                    <li>
                        <h1>Alexa: Lustige Reaktionen auf Sprachassistenten wie Google Home oder Siri</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/aimages/1992509/alexa-twitter_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: dpa/Britta Pedersen Montage: bento</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            

<div class="gujAd" id="skyscraper_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraper_1');
            });
        }
    </script>
</div>
        </div>
            <div class="ad skyscraper-left">
                

<div class="gujAd" id="skyscraperleft_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('skyscraperleft_1');
            });
        }
    </script>
</div>
            </div>
                <div class="article-text opener cinemascope2-opener">
            <div class="article-badge input">

            </div>
            <p class="category"><a href="http://www.bento.de/gadgets/">Tech</a></p>
            <h2>Das sind die lustigsten Reaktionen von Alexa</h2>
    
            
                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/&amp;text=Das%20sind%20die%20lustigsten%20Reaktionen%20von%20Alexa%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Das%20sind%20die%20lustigsten%20Reaktionen%20von%20Alexa%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgadgets%2Falexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                07.01.2018, 19:46
                <span class="updated">&middot;  Aktualisiert: 07.01.2018, 19:54</span>            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/14855/juliaprofil_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Julia Rieke">
                                    <a href="http://www.bento.de/autor/julia-rieke/">Julia Rieke</a>
                                </div>
                                                    </div>
                                                    </div>                 <div class="ad billboard">
                    

<div class="gujAd" id="mitte_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_1');
            });
        }
    </script>
</div>
                </div>
            <div class="article-text no-top-bottom">
                                                                                                                <section class="main-text drop lauftext">
                                                                        <p>Was schenkt man Menschen, die eigentlich alles haben, was sie brauchen? Zum Beispiel Geräte, die man sich selbst niemals kaufen würde. In diesem Jahr lag offenbar das <strong>Amazon Echo</strong> unter vielen Weihnachtsbäumen. Ein Gerät, das aussieht, wie eine portable Lautsprecherbox und per Sprachassistentin <strong>"Alexa"</strong> gesteuert wird. </p>
<p>"Alexa, wie wird das Wetter?" Eine Frauenstimme antwortet dann, dass es in Köln-Hürth an Silvester bis zu 16 Grad werden. Ähnlich funktioniert auch <strong>Google Home</strong> oder die Apple-Variante <strong>Siri</strong>. </p>
<p>Laut einer Umfrage kann sich<strong> jeder dritte Mann</strong> und <strong>jede fünfte Frau in Deutschland </strong>vorstellen, mit so einem Gerät zusammenzuleben. Wer einen digitalen Assistenten bereits benutzt, weiß allerdings auch, dass die Technik <strong>noch nicht ganz so funktioniert</strong>, wie sie sollte: 15 Prozent der Befragten finden die Sprachsteuerung noch nicht ausgefeilt genug und 24 Prozent kritisieren, dass die Befehle nicht präzise erkannt werden. (<a href="http://www.faz.net/aktuell/wirtschaft/diginomics/umfrage-siri-alexa-und-co-ueberzeugen-minderheit-der-deutschen-15364769.html" target="_blank" rel="noreferrer noopener">FAZ</a>) </p>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">„Alexa, spiel Guns N‘ Roses“<br><br>„Ich kenne keine Ganzen Rosen Songs“<br><br>„Alexa, spiel Ganzenroses!“<br><br>„Meintest Du Franzen, Josef?“<br><br>„Alexa, stop!“<br>„Alexa, spring aus drm Fenster!“<br>„Alexa, was soll das?“<br>„Alexa, leg das Messer weg!“<br>„Alexa, ich habe Freunde und Familie...“</p>&mdash; Veit Klapp (@VeitKlapp) <a href="https://twitter.com/VeitKlapp/status/946721447652872193?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <p>Wer einfach nur möchte, dass Alexa ein Lied abspielt, muss den Befehl manchmal mehrere Mal wiederholen. Und das heißt noch lange nicht, dass dann auch das gewünschte Lied kommt. <strong>Aber diese Situationen können auch witzig sein.</strong> Wenn sich die Familie zusammen <strong>Chuck-Norris-Witze</strong> vorlesen lässt, oder Alexa auf Fragen antwortet, die ihr nicht einmal gestellt wurden. </p>
<p><strong>Wie lustig das Zusammenleben mit Alexa und Co. sein kann, zeigen diese Tweets:</strong></p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                

<div class="gujAd" id="mitte_2">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('mitte_2');
            });
        }
    </script>
</div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Sie kennt sich mit den wichtigen Dingen im Leben aus.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Alexa?src=hash&amp;ref_src=twsrc%5Etfw">#Alexa</a> weiß wieviel Kalorien 100g Salami hat, aber nicht wieviel Kalorien 100g Staudensellerie hat. Was sagt uns das? </p>&mdash; Alex Vitanyi (@AlexVitanyi) <a href="https://twitter.com/AlexVitanyi/status/948225522307346433?ref_src=twsrc%5Etfw">2. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Es klappt mal gut. Und mal weniger gut. </h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">“Alexa? Licht an. Alexa. Licht an. Alexa, Licht an!“<br>*wütendes Stampfen* “Alles muss man selber machen...“ *Lichtschaltergeräusch*</p>&mdash; Judith (@2happy2function) <a href="https://twitter.com/2happy2function/status/948258065392066562?ref_src=twsrc%5Etfw">2. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Sie lernt eben noch.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Stellt es eigentlich einen Sachmangel dar, wenn Alexa statt Thunderstruck immer Samenspeck versteht?</p>&mdash; Anwaltsgelaber (@anwaltsgelaber) <a href="https://twitter.com/anwaltsgelaber/status/947415873916227584?ref_src=twsrc%5Etfw">31. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Manchmal ist es auch gar nicht mal so schön, dass die kleinen Helfer genau die Dinge machen, die sie sollen.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">JAAA sagt noch öfter &quot;Ok Google&quot; in der Google Home Werbung!! Meiner ging gerade 2x an xD</p>&mdash; MelWars 2 (@GrumpyMelbraten) <a href="https://twitter.com/GrumpyMelbraten/status/949007377952538626?ref_src=twsrc%5Etfw">4. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">„Ich will nochmal das Lied vom roten Pferd hören, Papa.“<br>„Nein.“<br>„Alexa! .....“<br>1:0 fürs Kind</p>&mdash; mamahoi (@BlogMamahoi) <a href="https://twitter.com/BlogMamahoi/status/947493536794136578?ref_src=twsrc%5Etfw">31. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Freundin von K1 zu Besuch.<br>Sie heißt Alexa.<br><br>Na, das wird lustig.</p>&mdash; Herdelhein (@herdelhein) <a href="https://twitter.com/herdelhein/status/948585589091307520?ref_src=twsrc%5Etfw">3. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Oder sagen, was sie sollen.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">habe Alexa gerade optimistisch das Wetter für 7 Tage verlesen lassen. <br><br>&quot;Freitag: 10 Grad und Regenschauer. Samstag: 7 Grad und Regenschauer. Sonntag: 6 Grad und Regenschauer. Montag: 5 Grad und Regenschauer. ..&quot;<br><br>Alexa, stop. Echt mal.</p>&mdash; fliggerit (@fliggerit) <a href="https://twitter.com/fliggerit/status/948873354777387008?ref_src=twsrc%5Etfw">4. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Kinder haben sowieso besonders viel Spaß damit.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Wir haben jetzt Alexa zuhause und ich habe ein bisschen Angst, dass das erste Wort meines Sohnes nicht Mama oder Papa sein wird.</p>&mdash; Hinnerk Röber (@heinerksen) <a href="https://twitter.com/heinerksen/status/948113560021995520?ref_src=twsrc%5Etfw">2. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Heute Morgen vor dem Kinderzimmer:<br>&quot;Papa&quot;<br>&quot;...&quot;<br>&quot;Paaapaaaa&quot;<br>&quot;...&quot;<br>&quot;Paaaaaaaaapaaaaaa&quot;<br>&quot;...&quot;<br>&quot;Anexa, biele Hypa Hypa&quot;<br>Alexa: &quot;Hüper, Hüper [sic!] von Scooter auf Spotify wird wiedergegeben&quot;</p>&mdash; Nitek (@Nitek) <a href="https://twitter.com/Nitek/status/946772452155232256?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">11-jähriger beim Wirtschaftstalk am Familientisch: „Ich bin der CEO meiner Alexa“.  <a href="https://twitter.com/hashtag/family?src=hash&amp;ref_src=twsrc%5Etfw">#family</a> <a href="https://twitter.com/hashtag/ichwerdmalchef?src=hash&amp;ref_src=twsrc%5Etfw">#ichwerdmalchef</a> <a href="https://twitter.com/hashtag/alexa?src=hash&amp;ref_src=twsrc%5Etfw">#alexa</a> <a href="https://twitter.com/hashtag/CEO?src=hash&amp;ref_src=twsrc%5Etfw">#CEO</a> <a href="https://twitter.com/hashtag/Abendessen?src=hash&amp;ref_src=twsrc%5Etfw">#Abendessen</a></p>&mdash; Uta Eichborn (@agileatschool) <a href="https://twitter.com/agileatschool/status/948991966695641088?ref_src=twsrc%5Etfw">4. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Manche Reaktionen sind vielleicht nicht ganz so ernst gemeint.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">&quot;Alexa? Spiel mir das Lied vom Tod.&quot;<br><br>Alexa: &quot;Alles klar. Spiele Songs von Helene Fischer ab.&quot;</p>&mdash; Nando (@nando_aze) <a href="https://twitter.com/nando_aze/status/947442017436667904?ref_src=twsrc%5Etfw">31. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Jede Funktion ist einfach sehr nützlich. Aber immerhin kann sie Witze erzählen!</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Gestern saßen wir mit 4 Leuten um eine Alexa herum und haben uns von ihr Witze erzählen lassen. Das ist die Zukunft, Freunde!</p>&mdash; Isa Glitter ✨ (@BlueBacardi) <a href="https://twitter.com/BlueBacardi/status/946682346870394881?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Okay, die sind nicht immer lustig.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Habe mir gesagt, dass ich aufstehe sobald ein Witz von Alexa lustig ist. <br><br>Werde wohl im Bett verhungern.</p>&mdash; Cup(@LL_Cupido) <a href="https://twitter.com/LL_Cupido/status/946712866564071425?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Man muss halt nur aufpassen, dass man nicht durcheinander kommt.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">„<a href="https://twitter.com/hashtag/Siri?src=hash&amp;ref_src=twsrc%5Etfw">#Siri</a>, spiel andere Musik“ <br>aber <a href="https://twitter.com/hashtag/Alexa?src=hash&amp;ref_src=twsrc%5Etfw">#Alexa</a> hat nicht reagiert! <br><br>Man kommt ja mittlerweile schnell durcheinander. Siri, Alexa, Schatz...</p>&mdash; dahinten (@_dahinten) <a href="https://twitter.com/_dahinten/status/949204865837944832?ref_src=twsrc%5Etfw">5. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Oder vollständig den Kontakt zur Außenwelt verliert.</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Alexa?src=hash&amp;ref_src=twsrc%5Etfw">#Alexa</a>  konnte mir heute wg. Internetproblemen das Wetter nicht sagen. Was mach ich jetzt? Aus dem Fenster ins RL gucken, wie das Wetter ist ? </p>&mdash; MisterwanwaLP (@MisterwanwaLP) <a href="https://twitter.com/MisterwanwaLP/status/949171450480603136?ref_src=twsrc%5Etfw">5. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Sie kümmert sich um dein Wohlbefinden!</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Ich frag meine Tochter ob alles ok ist und Alexa antwortet: „na auf jeden Fall!“ Alles klar, Abhörkommando am Start</p>&mdash; aSmoogl (@aSmoogl) <a href="https://twitter.com/aSmoogl/status/946715147892125696?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Und deine Freundschaften!</h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Streit früher:<br><br>&quot;Nein!&quot;<br>&quot;Doch!&quot;<br>&quot;Nein!&quot;<br><br>Strei heute:<br>&quot;Alexa...&quot;<br>&quot;Alexa, Stop!&quot;<br>&quot;Alexa...&quot;<br>&quot;<a href="https://twitter.com/hashtag/Alexa?src=hash&amp;ref_src=twsrc%5Etfw">#Alexa</a>, Stop!&quot;</p>&mdash; Julia Rieke (@juligrimson) <a href="https://twitter.com/juligrimson/status/946745888063574016?ref_src=twsrc%5Etfw">29. Dezember 2017</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text  lauftext">
                                                                        <h4>Und wer keinen Assistenten hat, muss eben weiterhin Selbstgespräche führen. </h4>
                                </section>
                                                                                                                                                <div class="image lauftext clearfix embed">
                                        
                <blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">&quot;Alexa, erzähl mir einen Witz, ich bin einsam!&quot;<br><br>&quot;Du hast keine Alexa, du redest nur mit der Wand, du Vollpfosten.&quot;</p>&mdash; N&#39;importe quoi (@naedeley) <a href="https://twitter.com/naedeley/status/948987506678255616?ref_src=twsrc%5Etfw">4. Januar 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                    </div>
                                                                                                                                                <section class="main-text lauftext native-swipe">
                                    <div class="typeform-widget" data-url="https://bentode.typeform.com/to/hLFQV7" data-transparency="50" data-hide-headers=true data-hide-footer=true style="width: 100%; height: 500px;" > </div> <script> (function() { var qs,js,q,s,d=document, gi=d.getElementById, ce=d.createElement, gt=d.getElementsByTagName, id="typef_orm", b="https://embed.typeform.com/"; if(!gi.call(d,id)) { js=ce.call(d,"script"); js.id=id; js.src=b+"embed.js"; q=gt.call(d,"script")[0]; q.parentNode.insertBefore(js,q) } })() </script> <div style="font-family: Sans-Serif;font-size: 12px;color: #999;opacity: 0.5; padding-top: 5px;" > powered by <a href="https://www.typeform.com//?utm_campaign=hLFQV7&amp;utm_source=typeform.com-11418955-Pro&amp;utm_medium=typeform&amp;utm_content=typeform-embedded-poweredbytypeform&amp;utm_term=DI" style="color: #999" target="_blank">Typeform</a> </div>
                                </section>
                                                                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/gadgets/">Tech</a>,
                                                    <a href="http://www.bento.de/themen/Web">Web</a>, 
                                                    <a href="http://www.bento.de/themen/Alexa">Alexa</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                <script type="text/javascript">
                    window.addEventListener('OpinaryReady', function() {
                        Opinary.on('opinary.vote', function(vote) {
                            sendSZMVote();
                            dataLayer.push({'event': 'vote-click'});
                        })
                    })
                </script>
                                    <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/&amp;text=Das%20sind%20die%20lustigsten%20Reaktionen%20von%20Alexa%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Das%20sind%20die%20lustigsten%20Reaktionen%20von%20Alexa%20%20-%20http%3A%2F%2Fwww.bento.de%2Fgadgets%2Falexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/gefuehle/frauenhaeuser-liebe-fluechtlinge-caros-storys-der-woche-1997668/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge none">

                    </div>
                    <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
                    <h2>Gewalt, Liebe, und schwierige Fragen – Caros Storys der Woche</h2>

                    
                    <p class="date">
                        07.01.2018, 19:31
                                            </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/57191/ctorres_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Carolina Torres">
                                                                                <a href="http://www.bento.de/autor/carolina-torres/">Carolina Torres</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text  lauftext">
                                    <p>Jede Woche stellt ein Mitglied der bento-Redaktion die <strong>persönlichen Highlights der Woche</strong> vor. Dieses Mal <a href="http://www.bento.de/autor/carolina-torres/" target="_blank" rel="noreferrer noopener">Caro</a>.</p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/gefuehle/frauenhaeuser-liebe-fluechtlinge-caros-storys-der-woche-1997668/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/gefuehle/frauenhaeuser-liebe-fluechtlinge-caros-storys-der-woche-1997668/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        

<div class="gujAd" id="unten_1">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.push('unten_1');
            });
        }
    </script>
</div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/jobs/">Jobs</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.beafec99.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            
            url = "http://www.bento.de/gadgets/alexa-lustige-reaktionen-auf-sprachassistenten-wie-google-home-oder-siri-1991732/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1991732" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
    
    <script type="text/javascript">
    !(function() {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = 'true';
        s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
            'http://www.bento.de/js/preview-gujAd.js' : 'http://www.bento.de/js/live-gujAd.js';;
        document.body.appendChild(s);
    })();
</script>

<div class="hidden">
    <script type="text/javascript">
        if (GujAd !== undefined && GujAd.cmd !== undefined) {
            GujAd.cmd.push(function() {
                GujAd.finalizeInlineLoading();
            });
        }
    </script>
</div>

    </body>
</html>
