
        
    
    
                                                                                                                                                                                                                                                                                                                                                    
                    
            
<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
            <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0" />
    <meta name="copyright" content="bento, Hamburg, Germany" />
    <meta name="email" content="bento@bento.de" />
    <meta name="MSSmartTagsPreventParsing" content="true" />
    <meta name="apple-itunes-app" content="app-id=1047226072">
    <meta name="google-site-verification" content="DvoQZ8P2x7m-IyIQkoWYBXBEzDDm1xJKSTWPWPWiHRY" />
    <meta http-equiv="imagetoolbar" content="no" />
        <meta name="date" content="2017-06-05T17:49:00+02:00" />
    <meta name="last-modified" content="2017-06-05T17:49:00+02:00" />
    <meta name="author" content="Ben&#x20;Schr&#x00F6;der, bento" />
<meta name="description" content="" />
    

        
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@bento_de">
    <meta name="twitter:title" content="Ich war Kaffee-Junkie und habe einen Entzug hinter mir">
    <meta name="twitter:creator" content="@bento_de">
    <meta name="twitter:image" content="http://www.bento.de//upload/images/imager/upload/aimages/1402486/53873612_7fb894042eba6fa245f45739c3d5af6e.jpg">
    

    <!-- Open Graph data -->
    <meta property="og:title" content="Ich war Kaffee-Junkie und habe einen Entzug hinter mir" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/" />
        <meta property="og:image" content="http://www.bento.de/upload/images/imager/upload/aimages/1402486/53873612_7fb894042eba6fa245f45739c3d5af6e.jpg" />
        <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    
    

    <title>Kaffee-Entzug: Ich war Junkie und habe dem schwarzen Gold abgeschworen  - Food - bento</title>

    <link href="http://www.bento.de/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="http://www.bento.de/images/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="http://www.bento.de/images/icons/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="http://www.bento.de/images/icons/icon-normal.png" rel="icon" sizes="128x128" />
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" href="http://www.bento.de/css/craft.b421073a.css">
    <!-- RSS Feeds -->
    <link href="http://www.bento.de/rss/feed.rss" rel="alternate" type="application/rss+xml" title="bento RSS News" />
    
                            <link rel="canonical" href="http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/" />
    
        <script type="text/javascript">
        if (typeof NativeApp !== 'undefined') {
            (function () {
                var head = document.getElementsByTagName("head")[0];
                if (head) {
                    var scriptStyles = document.createElement("link");
                    scriptStyles.rel = "stylesheet";
                    scriptStyles.type = "text/css";
                    scriptStyles.href = "http://www.bento.de/css/app.css";
                    head.appendChild(scriptStyles);
                }
            }());
        }
    </script>
        
            
<script type="text/javascript">
    var dt = 'desktop';
    var itype = 'Desktop';
    var szm_st = 'bento';
    var szm_cp = 'bento-www-81';
    var szm_sv = 'in';
    var autoplayVideo;

    
    if( /Mobile/i.test(navigator.userAgent) ){
        dt = 'phone';
        itype = 'Mobile';
        szm_st = 'mobbento';
        szm_cp = 'bento-mob-81';
                szm_sv = 'mo';
                autoplayVideo = false;
    }
    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) {
        dt = 'tablet';
        szm_st = 'bento';
        szm_cp = 'bento-www-81';
        szm_sv = 'in';
    }
    if( /Android/i.test(navigator.userAgent) ) {
        if( /Mobile/i.test(navigator.userAgent) ){
            dt = 'phone';
            itype = 'Mobile';
            szm_st = 'mobbento';
            szm_cp = 'bento-mob-81';
                        szm_sv = 'mo';
                        autoplayVideo = false;
        }
        else{
            dt = 'tablet';
            szm_sv = 'in';
        }
    }

    // iOS App
    if (typeof NativeApp !== 'undefined' && ( /iPad/i.test(navigator.userAgent) || /iPhone/i.test(navigator.userAgent) || /iPod/i.test(navigator.userAgent) )) {
        szm_st = 'appbento';
        itype = 'App';
        szm_cp = 'bento-app-81';
    }

    // Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        szm_st = 'aadbento';
        itype = 'App';
        szm_cp = 'bento-aad-81';
    }

    function sendSZMVideo() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-video","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-video", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZMQuiz() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
            if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                iom.h({"st":szm_st,"cp":szm_cp+"-quiz","sv":"ke"},1);
            }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') { // In private mode iom is not loaded
                iom.h({"st": szm_st, "cp": szm_cp + "-quiz", "sv": "ke"}, 1);
            }
        }
    }

    function sendSZM() {
        if(typeof NativeApp !== 'undefined' && NativeApp.hasOwnProperty("ivwIsAllowed")) { // If app with ivwIsAllowed
             if(NativeApp.ivwIsAllowed() == true && typeof iom !== 'undefined') {
                 iom.h(iam_data,1);
             }
        } else { // If not app or old app
            if(typeof iom !== 'undefined') {
                iom.h(iam_data,1);
            }
        }
    }
</script>
        
                                    

    <script type="text/javascript">
        // Setup the callback queue
        var adition = adition || {};
        adition.srq = adition.srq || [];
        (function() {
            var script = document.createElement("script"); script.type = "text/javascript";
            script.src = (document.location.protocol === "https:" ?
                    "https:" : "http:")
                + "//imagesrv.adition.com/js/srp.js";
            script.charset = "utf-8";
            script.async = true;
            var firstScript = document.getElementsByTagName("script")[0]; firstScript.parentNode.insertBefore(script, firstScript);
        })()
    </script>
    
<script type="text/javascript">
    var profile = {
        hashtag_namen: 'food',
        hashtag_ids: '1401464',
        hashtag_tag: 'storys',        device: dt
    };
</script>
<script type="text/javascript">
    var search = window.location.search.replace('?', '');
    if(search != "") {
        for(var i in search.split('&')) {
            var pair = search.split('&')[i].split('=');
            profile[pair[0]] = pair[1];
        }
    }
</script>
<script type="text/javascript">

    function writeWebsiteTag(wp_id) {
        var src = (document.location.protocol === "https:" ? "https:" : "http:") + "//imagesrv.adition.com/js/adition.sjs?crtgn=3335&crtgc=cto_rtt&crtgv=crtg_content&wp_id=" + wp_id,
                prf = "";
        for(var key in profile) {
            prf += "&prf[" + key + "]=" + profile[key];
        }
        document.write('<scr' + 'ipt type="text/javascript" src="' + src + prf + '" charset="utf-8"></scr' + 'ipt>');
    };

    adition.srq.push(function(api) {
        api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
        api.events.onPreRender(
                function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var options = bannerDescriptionApi.getOptions();
                    if(options.wrapper == 1) {
                        var wrapper1, wrapper2;
                        wrapper1 = document.createElement("div");
                        wrapper1.className = "wrapad";
                        renderControlApi.addInnerWrapper(wrapper1);
                        wrapper2 = document.createElement("div");
                        wrapper2.className = "innerwrapad";
                        renderControlApi.addInnerWrapper(wrapper2);
                    }
                });
        api.registerAdfarm('ad8.adfarm1.adition.com');
        for(var i in profile) {
            api.setProfile(i, profile[i]);
        }
        var contentunits = {
                            'top': 3279222,
                            'right': 3279324,
                            'left': 3565093,
                            'bottom': 3279269,
                            'middle': 3415909,
                            'slider-ad': 3438347,
                            'interstitial': 3339379,
                            'ad-3280195': 3280195,
                    };
        var yieldlabunits = {
                        'top': '522530,522533,522536',
                        'right': '522539,522542',
                        'bottom': '522574',
                        'middle': '522545,522550,522558',
                    };
        for(var unit in contentunits) {
            api.configureRenderSlot(unit).setContentunitId(contentunits[unit]).setRenderer('iframe');
        }
    
        
                window.onload = function(e){
            api.load().completeRendering();
        }
            });
</script>
        <script src="http://www.bento.de/js/plugins/jwplayer/jwplayer.js"></script>
                        <script type="text/javascript" src="https://widgets.opinary.com/a/bento.js" async="async"></script>
                
    
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name":"1401464",
            "headline": "Ich war Kaffee-Junkie und habe einen Entzug hinter mir",
            "datePublished": "2017-06-05T17:49:00+02:00",
            "dateCreated": "2017-06-05T17:49:00+02:00",
            "dateModified": "2017-06-05T17:49:00+02:00",
            "mainEntityOfPage": "http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/",
            "url": "http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/",
            "articleSection": "Food",
            "keywords": ["Storys", "Kaffee", "Koffein", "Ernährung", "Gesundheit"],
                        "image": {
                "@type": "ImageObject",
                "url" : "http://www.bento.de/upload/images/imager/upload/aimages/1402486/53873612_7fb894042eba6fa245f45739c3d5af6e.jpg",
                "width": 1200,
                "height": 600
            },
                                    "creator": ["Ben Schröder"],
            "author": [
                            {
                    "@type":"Person",
                    "name": "Ben Schröder"
                }                        ],
                        "publisher": {
                "@type": "Organization",
                "name":"SPIEGEL ONLINE",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.bento.de/images/logos/bento_172x44.png",
                    "width": 172,
                    "height": 44
                }
            }
        }
    </script>                <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWLRT5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NWLRT5');</script>
<!-- End Google Tag Manager -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":szm_st,
        "cp":szm_cp,
        "sv":szm_sv
    }
    if ((typeof NativeApp == 'undefined' || !NativeApp.hasOwnProperty("ivwIsSupported")) && !autoplayVideo) {
        iom.h(iam_data);
    }
</script>
<!--/SZM -->
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook JavaScript SDK -->
    <div id="wrapper" class="container">
        	<header id="header">
		    <div class="navbar navbar-default navbar-fixed-top">
        <div class="container">
        <div class="">
            <div class="navbar-header">
                <div class="logo">
                    <a href="http://www.bento.de/">
                        <img src="http://www.bento.de/images/logos/bento_172x44.png" />
                    </a>
                                    </div>
                <div class="social-header">
                    <ul>
                        <li>
                            <a href="https://www.facebook.com/pages/Bento/969444166410405" class="facebook" target="_blank"></a>
                        </li>
                        <li>
                            <a href="https://instagram.com/bento_de" class="instagram" target="_blank"></a>
                        </li>
                                                                                                                    </ul>
                </div>
            </div>
        </div>
        </div>
        <div class="navbar-topmenu">
            <div class="container category-container">
                <div class="col-xs-10 col-sm-12 topmenu-links">
                                                                                            <div class="link-container">
                                <a href="http://www.bento.de/themen/News">News</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Web">Web</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Storys">Storys</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Videos">Videos</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                            </div>
                                                                                                <div class="link-container">
                                <a href="http://www.bento.de/themen/Smore">Smore</a>
                            </div>
                                                                                                                                <div class="link-container more hidden-xs">
                        <div id="more-button" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                            Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                        </div>
                    </div>
                </div>
                <div class="col-xs-2 more hidden-sm hidden-md hidden-lg">
                    <div id="more-button-mobile" class="" type="button" data-toggle="closed" data-target="#menu" aria-expanded="false" aria-controls="navbar">
                        Mehr <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                    </div>
                </div>
            </div>
        </div>
                <div id="menu" class="menu closed">
    <div class="search">
        <form action="http://www.bento.de/suche/">
            <input type="search" name="q" placeholder="Suche ...">
        </form>
    </div>
    <div class="start">
        <div class="menu-item-center">
            <a href="http://www.bento.de/">Start</a>
        </div>
    </div>
    <hr>
    <div class="topmenu-items">
                            <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/News">News</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Web">Web</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Storys">Storys</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Meinung">Meinung</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Videos">Videos</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Quiz">Quizze</a>
                        </div>
                    <div class="menu-item-center item-spacing ">
                            <a href="http://www.bento.de/themen/Smore">Smore</a>
                        </div>
                    <div class="menu-item-center item-spacing last-item">
                            <a href="http://www.bento.de/ueber-uns/">Über bento</a>
                        </div>
                                        </div>
    <hr>
    <div class="menu-header-wrapper">
        <span class="menu-header">SOCIAL</span>
    </div>
    <ul class="categories social  row">
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/facebook.png);">
            <a href="https://www.facebook.com/pages/Bento/969444166410405" target="_blank">Facebook</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/twitter.png);">
            <a href="https://twitter.com/bento_de" target="_blank">Twitter</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/snapchat.png);">
            <a href="https://www.snapchat.com/add/bento_de" target="_blank">Snapchat</a>
        </li>
        <li class="menu-item col-xs-12 col-md-6" style="background-image: url(http://www.bento.de//images/icons/instagram.png);">
            <a href="https://instagram.com/bento_de" target="_blank">Instagram</a>
        </li>
    </ul>
    <hr class="clear">
    <div class="menu-header-wrapper">
        <span class="menu-header">THEMEN</span>
    </div>
        <ul class="categories row">
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-08.png);">
                    <a href="http://www.bento.de/musik/">Musik</a>
                </li>
                    
                
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-17.png);">
                    <a href="http://www.bento.de/future/">Future</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-04.png);">
                    <a href="http://www.bento.de/politik/">Gerechtigkeit</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-11.png);">
                    <a href="http://www.bento.de/gadgets/">Tech</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-05.png);">
                    <a href="http://www.bento.de/tv/">Streaming</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-15.png);">
                    <a href="http://www.bento.de/gefuehle/">Fühlen</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-18.png);">
                    <a href="http://www.bento.de/queer/">Queer</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-21.png);">
                    <a href="http://www.bento.de/style/">Style</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-02.png);">
                    <a href="http://www.bento.de/essen/">Food</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-14.png);">
                    <a href="http://www.bento.de/trip/">Trip</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-06.png);">
                    <a href="http://www.bento.de/nachhaltigkeit/">Grün</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-07.png);">
                    <a href="http://www.bento.de/art/">Art</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-09.png);">
                    <a href="http://www.bento.de/sport/">Sport</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-Today.png);">
                    <a href="http://www.bento.de/today/">Today</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-19.png);">
                    <a href="http://www.bento.de/vintage/">Retro</a>
                </li>
                    
                                            <li class="menu-item col-xs-12 col-md-6" style="background-image: url(/upload/icons/Menu-Icons-24-13.png);">
                    <a href="http://www.bento.de/haha/">Haha</a>
                </li>
                    
                
            </ul>
        </div>
        <div id="menu-overlay" data-toggle="closed" data-target="#menu" aria-expanded="false"><span>Menu</span></div>
    </div>	</header>
        <div id="content">
            	<main id="main" role="main" class="">
		                                    
                    <div class="ad billboard">
            <div id="top" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('top');
                    });
                </script>
            </div>
        </div>
        <div class="ad billboard">
            <div id="interstitial" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('interstitial');
                    });
                </script>
            </div>
        </div>
        <div class="container">
        <div class="col-xs-12 breadcrumb">
            <div class="headerline">
                <ol>
                    <li>
                        <a href="http://www.bento.de/">Startseite</a> ›
                    </li>
                    <li>
                        <a href="http://www.bento.de/essen/">Food</a> ›
                    </li>
                    <li>
                        <h1>Kaffee-Entzug: Ich war Junkie und habe dem schwarzen Gold abgeschworen</h1>
                    </li>
                </ol>
            </div>
        </div>
    </div>
                <div class="image cinemascope">
                                <div class="container">
                    <div class="image full clearfix">
                        <img src="/upload/images/imager/upload/aimages/1402486/53873612_c524313b365a6e1c6e0cd7bcec740e02.jpg" class="img-responsive">
                        <div class="image-source">

    
    Bild: dpa / Inga Kjer</div>                    </div>
                </div>
            </div>
            <div class="container ">
                <div class="ad skyscraper article hidden-xs hidden-sm">
            <div id="right" class="adition">
                <script type="text/javascript">
                    adition.srq.push(function(api) {
                        api.renderSlot('right');
                    });
                </script>
            </div>
        </div>
            <div class="ad skyscraper-left">
                <div id="left" class="adition">
                    <script type="text/javascript">
                        adition.srq.push(function(api) {
                            api.renderSlot('left');
                        });
                    </script>
                </div>
            </div>
                <div class="article-text opener cinemascope-opener">
            <div class="article-badge none">

            </div>
            <p class="category"><a href="http://www.bento.de/essen/">Food</a></p>
            <h2>Ich war Kaffee-Junkie und habe einen Entzug hinter mir</h2>

                


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/&amp;text=Ich%20war%20Kaffee-Junkie%20und%20habe%20einen%20Entzug%20hinter%20mir%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20war%20Kaffee-Junkie%20und%20habe%20einen%20Entzug%20hinter%20mir%20%20-%20http%3A%2F%2Fwww.bento.de%2Fessen%2Fkaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>

            <p class="date">
                05.06.2017, 17:49
                            </p>
                                                                                <div class="authors">
                                                            <div class="box">
                                    <img src="/upload/images/imager/upload/autoren/1401772/ben-schroeder_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Ben Schröder">
                                    <a href="http://www.bento.de/autor/ben-schroeder/">Ben Schröder</a>
                                </div>
                                                    </div>
                                                        <div class="ad billboard">
                    <div id="middle" class="adition">
                        <script type="text/javascript">
                            adition.srq.push(function(api) {
                                api.renderSlot('middle');
                            });
                        </script>
                    </div>
                </div>
                                                                                                                <section class="main-text drop lauftext">
                                    <p>Ich war ein <strong>Kaffee-Junkie</strong>. Zwei, drei Tassen am Morgen zum Wachwerden waren Standard. Dann: duschen, anziehen, Tasche packen. Schnell noch einen zum Mitnehmen am Bahnhof bevor der Zug kommt. Milch? Schwarz. Ein Euro, bitte. Danke. Das war mein Start in den Morgen.</p>
<p>So ging der Tag weiter: <strong>Kaffee, immer Kaffee</strong>. Im Büro, im Hörsaal, in den Pausen. Bei fortgeschrittener Tageszeit nicht mehr, um wach zu werden, sondern um wach zu bleiben.</p>
                                </section>
                                                                                                                                        </div>                             <div class="ad billboard">
                                <div id="ad-3280195" class="adition">
                                    <script type="text/javascript">
                                        adition.srq.push(function(api) {
                                            api.renderSlot('ad-3280195');
                                        });
                                    </script>
                                </div>
                            </div>
                        <div class="article-text no-top-bottom">
                                                                                                                                                <section class="main-text  lauftext">
                                    <p><strong>Fünf bis acht Tassen</strong> kamen bei mir so täglich zusammen. Nach dem <a href="http://www.bento.de/themen/Kaffee" target="_blank" rel="noreferrer noopener">Kaffee</a> war vor dem Kaffee. Mit Genuss hatte das nicht mehr viel zu tun. Kaffeetrinken wurde für mich zur Gewohnheit, so wie Menschen aus Gewohnheit rauchen.</p>
<p>Dabei hatte ich schon länger den Verdacht, dass mir <strong>Kaffee nicht gut </strong>tut. Ich fühlte mich aufgeputscht, künstlich wachgehalten, unkonzentriert.</p>
<p>Nach einem Urlaub in Irland begann ich einen <strong>Entzug</strong>. Ich hatte dort schwarzen Tee mit ein wenig Milch getrunken. Die Iren lieben diesen Tee, und das aufputschende Koffein ist auch drin. Allerdings nur halb so viel wie im Kaffee, und es kickt nicht sofort, sondern wirkt langsamer.</p>
<p>Ich besorgte mir ein Tee-Ei und rührte keinen Kaffee mehr an. In der ersten Woche hatte ich <strong>ständig Kopfschmerzen</strong>. Mich überkam eine <strong>tiefe Müdigkeit</strong>. <a href="http://www.bento.de/essen/kaffee-und-energydrinks-wie-viel-koffein-ist-okay-608504/">Entzugserscheinungen.</a></p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #735449">
                                        <a href="http://www.bento.de/essen/kaffee-und-energydrinks-wie-viel-koffein-ist-okay-608504/">
                                            <img src="/upload/images/imager/upload/aimages/610205/Espresso-Kaffee_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/aimages/610205/Espresso-Kaffee_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/essen/kaffee-und-energydrinks-wie-viel-koffein-ist-okay-608504/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Was zu viel Kaffee mit deinem Körper macht</h5>
                                            <p style="color: FFFFFF">Und: Kann man an einer Überdosis sterben?</p>
                                        </a>
                                        <a href="http://www.bento.de/essen/kaffee-und-energydrinks-wie-viel-koffein-ist-okay-608504/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Was zu viel Kaffee mit deinem Körper macht</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                    <p>Am Kaffee kam ich aber auch während der <strong>Abstinenz</strong> nicht vorbei. Der Geruch von frisch gebrühtem Kaffee im Zug, beim Mittagessen in der Stadt, im Büro, immer und überall. Die ersten Tage waren eine einzige Überwindung; die Verlockung hoch, wenn jeder Kaffee trinkt nur man selbst nicht.</p>
<h4>Trotzdem wollte ich das unbedingt schaffen, um herauszufinden, wie es mir danach geht.</h4>
<p>Nach einer Woche ohne Kaffee ging es mir dann auch <strong>tatsächlich besser</strong>. Der Lohn für die Überwindung: Ich konnte mich wieder konzentrieren. Ich konnte mich entspannten. Ich kam leichter aus dem Bett.</p>
<p>Nebenbei sparte ich <strong>Geld</strong>, das ich sonst für coffee to go ausgegeben hätte. Ich verursachte dadurch <a href="http://www.bento.de/nachhaltigkeit/coffee-to-go-ist-bald-kein-muellproblem-mehr-954409/" target="_blank" rel="noreferrer noopener">weniger Müll</a>. Auch das gab mir ein gutes Gefühl.</p>
<p>Dabei soll Kaffee doch <a href="http://www.bento.de/essen/kaffee-ist-noch-gesuender-als-forscher-bislang-dachten-636861/" target="_blank" rel="noreferrer noopener">sogar gut sein</a>: "<strong>Schwarz und stark</strong>: <a href="https://www.amazon.de/gp/product/3777621617/ref=as_li_tl?ie=UTF8&amp;tag=bento0d-21&amp;camp=1638&amp;creative=6742&amp;linkCode=as2&amp;creativeASIN=3777621617&amp;linkId=938c47ecba69da889ca9c9694e89835a" target="_blank" rel="noreferrer noopener">Wie Kaffee die Gesundheit fördert</a>" heißt das Buch, das Karen Nieber dazu geschrieben hat. (Wenn Du über den Link bestellst, bekommen wir eine Provision.) Nieber war Professorin am Institut für Pharmazie der Universität Leipzig.</p>
                                </section>
                                                                                                                <div class="main-text article-link-box">
                            <h4></h4>
                                                                                                                                                                                                                                    <div class="clearfix" style="background-color: #735449">
                                        <a href="http://www.bento.de/essen/kaffee-ist-noch-gesuender-als-forscher-bislang-dachten-636861/">
                                            <img src="/upload/images/imager/upload/aimages/1401625/kaffee-imago_9b67e4bd5c9322fd78b38413dc24a9b2.jpg" class="hidden-xs hidden-sm">
                                            <img src="/upload/images/imager/upload/aimages/1401625/kaffee-imago_83b11287943e923208c647382decb5f5.jpg" class="hidden-md hidden-lg">
                                        </a>
                                        <a href="http://www.bento.de/essen/kaffee-ist-noch-gesuender-als-forscher-bislang-dachten-636861/" class="hidden-xs hidden-sm">
                                            <h5 style="color: FFFFFF">Warum Kaffee noch gesünder ist, als lange gedacht</h5>
                                            <p style="color: FFFFFF">Nur zu heiß sollte er nicht sein</p>
                                        </a>
                                        <a href="http://www.bento.de/essen/kaffee-ist-noch-gesuender-als-forscher-bislang-dachten-636861/" class="hidden-md hidden-lg">
                                            <h5 style="color: FFFFFF">Warum Kaffee noch gesünder ist, als lange gedacht</h5>
                                        </a>
                                    </div>
                                                                                    </div>
                                                                                                                    <section class="main-text  lauftext">
                                    <p>In ihrem Buch berichtet Nieber unter anderem, wie Kaffee das Risiko für erhöhte Leberwerte und Leberzirrhose verringert, da er einen Faktor hemmt, der für den Umbau gesunder Leberzellen in funktionsloses Bindegewebe verantwortlich ist. Auch Diabetes-Typ-2-Patienten kann demnach Kaffee helfen, da er die Zuckeraufnahme beim Essen verlangsamt; Asthmatikern kann er durch Erweiterung der Atemwege ermöglichen, besser durchzuatmen.</p>
<p>Kann. Denn Kaffee, sagt Nieber, zeige nicht bei allen Menschen die gleiche Wirkung: "Studien belegen, dass es Menschen gibt, deren Körper Koffein schneller abbauen. Das hat mit einem Gen zu tun. <strong>Manche Menschen haben es, andere nicht.</strong>" So sei es unter anderem erblich bedingt, ob eine Person das durch Kaffee verursachte Wachheitsgefühl als positiv oder negativ bewertet.</p>
                                </section>
                                                                                                                                                <div class="infobox lauftext clearfix">
                                    <div class="color-box border " style="border-color: #735449; background-color: #ffffff; color: #141414">
                                        <h4 style="color: #141414">Warum Kaffee wach macht</h4>                                        <p><img src="/upload/images/coffee-emoji.jpg" align="left" height="60" width="60" alt="coffee-emoji.jpg#asset:1402458" />Kaffee beinhaltet mehr als 100 verschiedene Inhaltsstoffe. Der wohl bekannteste ist Koffein. Der Stoff bindet sich im Gehirn an den sogenannten Adenosinrezeptoren. Adenosin ist ein Botenstoff, der im Körper wie eine Bremse wirkt. Er steuert die Informationsaufnahme und verhindern eine Überbelastung des Gehirns. Außerdem macht er uns müde, wenn er an seinen Rezeptoren bindet. Wird nun Kaffee getrunken, blockiert das Koffein die Rezeptoren. Das Gefühl von Wachheit entsteht. Hört die Koffeinzufuhr auf, zum Beispiel während der Mittagszeit, kann das Adenosin wieder seiner Arbeit nachgehen - das berühmte Mittagstief entsteht.<br /></p>
                                                                            </div>
                                </div>
                                                                                                                                                <section class="main-text  lauftext">
                                    <p>Auch die Zubereitungsart ist von Bedeutung: "Kaffee aus einer sogenannten French Press ist weniger bekömmlich als Filterkaffee, da bestimmte Inhaltsstoffe nicht herausgefiltert werden", sagt Nieber. Chlorogensäure zum Beispiel. Die kann die <strong>Magenschleimhaut reizen</strong> und so das gesamte Wohlbefinden beeinflussen.  </p>
<p>Insgesamt sei es von vielen Faktoren abhängig, <strong>wie Kaffee einer Person bekommt</strong>, sagt die Expertin.</p>
                                </section>
                                                                                                                <div class="quote full">
                            <img src="http://www.bento.de/images/general/quotes.png" alt="">
                            <div class="quote-text">
                                Für die meisten Menschen sind drei bis vier Tassen aber vollkommen unbedenklich und unter Umständen sogar gesund.
                            </div>
                            <div class="quote-author">
                                Karen Nieber
                            </div>
                        </div>
                                                                                                                        <section class="main-text  lauftext">
                                    <p>Wie so oft in Sachen Ernährung gilt also auch beim Kaffee: Was einem gut oder schlecht tut, muss jeder für sich <strong>selbst herausfinden</strong>. Ich trinke mittlerweile wieder Kaffee – allerdings nicht mehr täglich und deutlich weniger als vorher.</p>
<p>Ich versuche jetzt, Kaffee als Genussmittel zu betrachten: Mal eine Tasse im Café mit Freunden oder Bekannten ganz in Ruhe, oder zum Frühstück am Wochenende. <strong>Das tut mir gut.</strong></p>
                                </section>
                                                                                                                                                <section class="main-text lauftext native-swipe">
                                    <p><div class="opinary-widget-wrapper" style="width: 100%; max-width: 500px; height:100%; margin:0 auto;"> <div class="opinary-widget" style="position:relative; padding-top: 100%;"> <iframe class="opinary-iframe" width="100%" height="400px" src="//compass.pressekompass.net/compasses/bento/wie-wrdest-du-deinen-kaffeekonsum-bezeic" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%" frameborder="0"> </iframe> </div> </div> <script src="//compass.pressekompass.net/static/opinary.js"></script></p>
                                </section>
                                                
                                                                                                                                                <section class="main-text  lauftext">
                                    <h4>Du magst Kaffee trotzdem noch? Dann haben wir Kunst für dich:</h4>
                                </section>
                                                                                                                                                                            <section class="main-text lauftext mb24">
                                    <div class="slideshow">
                                                                                
                
<div class="mighty-wrapper">
    <div class="">
        <div class="frame native-swipe" data-mightyslider="width: 1, height: 1" style="background-color: #ffffff;">
            <div class="slide_element">
                                    
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BHQmRKXgLe0/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BRRfGHDANhI/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BL9pu_eAZ5V/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BReRQCsFVAA/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BIJIHOwg82O/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BRRfGHDANhI/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BQjMuoXDaaD/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BQgnKhWj7HQ/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BH5YE4xgrSH/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BJlxKaYgEaK/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                            
                                                                                                <figure>
                                <style>.embed-container-inst {
                                        position: relative;
                                        padding-bottom: 100%;
                                        height: 0;
                                        overflow: hidden;
                                    }

                                    .embed-container-inst iframe, .embed-container-inst object, .embed-container-inst embed {
                                        position: absolute;
                                        top: 0;
                                        left: 0;
                                        width: 100%;
                                        height: 100%;
                                        border-bottom: 8px solid #fff;
                                        /*max-width: 50%;*/
                                    }</style>
                                <div class="embed-container-inst">
                                    <iframe src="//www.instagram.com/p/BCtSFfCjAtA/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                                </div>
                            </figure>
                                                    </div>

        </div>
        <div class="mighty-prev"></div>
        <div class="mighty-next"></div>
        <div class="mighty-controls">
            <div class="mighty-counter"><span class="current-slide-num">1</span>/<span
                        class="slide-amount">12</span></div>
                                                    <div class="mighty-toggles">
                <div class="toggle-text"></div>
                <div class="toggle-fullscreen"></div>
            </div>
        </div>
    </div>

</div>
                                    </div>
                                </section>
                                                                                                                                                                            <section class="main-text  lauftext">
                                    <p>Wir haben mit dem <a href="http://www.bento.de/haha/dicklatte-dieser-instagram-account-zeigt-penisse-in-kaffees-1272083/">Instagram-Star "dicklatte"</a> über Milchschaum-Penisse gesprochen.</p>
                                </section>
                                                                                <div class="hashtags">
                <div class="circle">
                    <img src="http://www.bento.de/images/icons/hashtag.png" alt="">
                </div>
                <div class="links">
                    <h5>Themen</h5>
                    <p>
                        <a href="http://www.bento.de/essen/">Food</a>,
                                                    <a href="http://www.bento.de/themen/Storys">Storys</a>, 
                                                    <a href="http://www.bento.de/themen/Kaffee">Kaffee</a>, 
                                                    <a href="http://www.bento.de/themen/Koffein">Koffein</a>, 
                                                    <a href="http://www.bento.de/themen/Ern%C3%A4hrung">Ernährung</a>, 
                                                    <a href="http://www.bento.de/themen/Gesundheit">Gesundheit</a>
                                            </p>
                </div>
            </div>
                                                </div>                     <div class="outbrain-container">
            <div id="AR_1" class="OUTBRAIN" data-src="http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/" data-widget-id="AR_1" data-ob-template="DE_Bento" ></div>
    </div>

<script>
    //Outbrain
    if (typeof NativeApp !== 'undefined' ) {
        if (document.getElementById("AR_1")) document.getElementById("AR_1").setAttribute("data-widget-id", "APP_1");
        if (document.getElementById("AR_2")) document.getElementById("AR_2").setAttribute("data-widget-id", "APP_2");
        if (document.getElementById("AR_3")) document.getElementById("AR_3").setAttribute("data-widget-id", "APP_3");
    }

    // If Android App
    if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
        // Remove class name to stop outbrain from loading
        if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "";
        if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "";
        if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "";
        console.log('classes renamed to NOTHING');
    }
</script>
                    <div class="article-text">
                    
                                <div class="OUTBRAIN" data-src="http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/" data-widget-id="TR_1" data-ob-template="DE_Bento" ></div>
                                        <div id="opinary-auto-poll"></div>
                                        


    <div class="social-icons">
        <div class="social-network social-count no-comments">
            <div class="counter">
                <span id="social-count" class="social-count-number">0</span>
                <span class="hidden-xs">Shares</span>
            </div>
        </div>
        <div id="facebook" class="social-network facebook no-comments">
            <a href="http://www.facebook.com/sharer.php?u=http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/#utm_source=sharebuttons&utm_medium=facebook&utm_campaign=article" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Facebook </span>teilen</span></a>
        </div>
        <div id="twitter" class="social-network twitter no-comments">
            <a href="https://twitter.com/share?url=http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/&amp;text=Ich%20war%20Kaffee-Junkie%20und%20habe%20einen%20Entzug%20hinter%20mir%20" target="_blank"><span class="hidden-xs"><span class="hidden-sm">auf Twitter </span>teilen</span></a>
        </div>
        <div class="social-network whatsapp visible-xs no-comments">
            <a href="whatsapp://send?text=Ich%20war%20Kaffee-Junkie%20und%20habe%20einen%20Entzug%20hinter%20mir%20%20-%20http%3A%2F%2Fwww.bento.de%2Fessen%2Fkaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464%2F" data-action="share/whatsapp/share">&nbsp;</a>
        </div>
            </div>
        </div>
    </div>
                                                    <hr style="margin: 20px -8px 40px -8px; border-color: #D0D0D0;">
            <div class="container" onclick="location.href='http://www.bento.de/gefuehle/david-beckham-postet-foto-bei-instagram-darf-man-seine-kinder-auf-den-mund-kuessen-1409346/';" style="cursor: pointer;">
                <div class="article-text">
                    <div class="article-badge input">

                    </div>
                    <p class="category"><a href="http://www.bento.de/gefuehle/">Fühlen</a></p>
                    <h2>David Beckham küsst seine Tochter auf den Mund – und sofort kommt die Frage: Darf er das?</h2>

                    
                    <p class="date">
                        05.06.2017, 16:01
                        <span class="updated">&middot;  Aktualisiert: 05.06.2017, 16:50</span>                    </p>
                                                                                                                <div class="authors">
                                                                <div class="box">
                                                                                    <img src="/upload/images/imager/upload/autoren/17277/Sophia_Autorenbild_b8bdbc9ec0a2cb817be606ca1501fc73.jpg" alt="Sophia Schirmer">
                                                                                <a href="http://www.bento.de/autor/sophia-schirmer/">Sophia Schirmer</a>
                                    </div>
                                                    </div>
                                                                
                                                                                                    <section class="main-text drop lauftext">
                                    <p>Wie weit darf elterliche Zuneigung gehen? Wo ist die Grenze zwischen süß und seltsam? Und vor allem: <strong>Darf ein Vater seine kleine Tochter auf den Mund küssen?</strong></p>
<p>All diese Fragen hat Ex-Fußballprofi <strong>David Beckham</strong> mit einem einzigen <a href="https://www.instagram.com/p/BUzluYFBQJG/?taken-by=davidbeckham" target="_blank" rel="noreferrer noopener">Instagram-Post</a> aufgeworfen. Das Foto zeigt ihn und seine <strong>fünfjährige Tochter Harper</strong> im Familienurlaub. Die beiden drücken sich einen <strong>Kuss auf die Lippen</strong>, im Hintergrund geht die Sonne über einer Steppe unter, die den Kommentaren einiger Nutzer zufolge in Tansania liegt. </p>
<p>Dazu die Bildunterschrift: Kiss for Daddy ❤️</p>
                                </section>  
                                                            </div>
            </div>
            <div class="article-preview-gradient" onclick="location.href='http://www.bento.de/gefuehle/david-beckham-postet-foto-bei-instagram-darf-man-seine-kinder-auf-den-mund-kuessen-1409346/';" style="cursor: pointer;">
                <div class="continue-button"><a href="http://www.bento.de/gefuehle/david-beckham-postet-foto-bei-instagram-darf-man-seine-kinder-auf-den-mund-kuessen-1409346/">Artikel weiterlesen</a></div>
            </div>
                    <div class="ad billboard">
        <div id="bottom" class="adition">
            <script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot('bottom');
                });
            </script>
        </div>
    </div>
    	</main>
        
        </div>
            	<footer id="footer" class="container">
        <div class="footer-menu">
                                <a href="http://www.bento.de/ueber-uns/">Über uns</a>
                        <a href="http://www.bento.de/faq/">FAQ</a>
                        <a href="http://www.bento.de/werbung/">Werbung</a>
                        <a href="http://www.bento.de/impressum/">Impressum</a>
                        <a href="http://www.bento.de/datenschutz/">Datenschutz</a>
                        <a href="http://www.bento.de/agb/">AGB</a>
                        <a href="http://www.bento.de/app/">App für iOS und Android</a>
                        <a href="http://www.bento.de/rss/">RSS</a>
                </div>
        <div class="text-right">
        Made with <span class="heart">&nbsp;</span> in Hamburg
        </div>
	</footer>
        </div>
    <script src="http://www.bento.de/js/master.min.5d791a5a.js"></script>
    
    <script type="text/javascript">
        //Outbrain
        // If Android App
        if (typeof NativeApp !== 'undefined' && /Android/i.test(navigator.userAgent)) {
            var outbrainNotLoaded = true;
            // On events rename classes
            $(document).bind("touchstart click scroll", function () {
                // Only if not loaded before
                if (outbrainNotLoaded) {
                    if (document.getElementById("AR_1")) document.getElementById("AR_1").className = "OUTBRAIN";
                    if (document.getElementById("AR_2")) document.getElementById("AR_2").className = "OUTBRAIN";
                    if (document.getElementById("AR_3")) document.getElementById("AR_3").className = "OUTBRAIN";

                    // Load outbrain script
                    var s = document.createElement("script");
                    s.type = "text/javascript";
                    s.src = "http://widgets.outbrain.com/outbrain.js";
                    $(".outbrain-container").append(s);

                    // Set boolean to not load again
                    outbrainNotLoaded = false;
                }
                $(document).unbind("touchstart click scroll");
            });
        } else {
            // Load outbrain script
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "http://widgets.outbrain.com/outbrain.js";
            $(".outbrain-container").append(s);
        }
            
        
        $(document).ready(function() {
            url = "http://www.bento.de/essen/kaffee-entzug-ich-war-junkie-und-habe-dem-schwarzen-gold-abgeschworen-1401464/";
            //var counter = $('#social-count');
            var counter = $('.social-count-number');

            // Get Number of Facebook Shares
            $.getJSON('http://graph.facebook.com/'+url,
                function(data) {
                    counter.html( parseInt(counter.html()) + (data.share.share_count||0) );
                }
            );

            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                    });
    </script>

    <div style="display:none;"><img src="http://spiegel.met.vgwort.de/na/vgzm.2780134-bento1401464" width="1" height="1" alt="" align="right" /></div>
    
    
                                                                                                                                                                                                                                                                                                                                        
    
</body>
</html>
